<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/205027/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/205027/"/>
		<meta property="og:description" content="התכנית שסיפקה שוברי קנייה לכ-11 אלף משפחות תוקצבה ל-3 שנים והופסקה עקב היעדר תקציב | בפנייתם הדחופה קוראים הארגונים לקיים דיון חירום בנושא בו יעברו התקציבים הדרושים: &quot;כל אחד ואחת מהח&quot;כים נושא באחריות לפעול ליצירת מדיניות מפחיתת עוני&quot;"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי">
		<meta name="twitter:description" content="התכנית שסיפקה שוברי קנייה לכ-11 אלף משפחות תוקצבה ל-3 שנים והופסקה עקב היעדר תקציב | בפנייתם הדחופה קוראים הארגונים לקיים דיון חירום בנושא בו יעברו התקציבים הדרושים: &quot;כל אחד ואחת מהח&quot;כים נושא באחריות לפעול ליצירת מדיניות מפחיתת עוני&quot;">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="התכנית שסיפקה שוברי קנייה לכ-11 אלף משפחות תוקצבה ל-3 שנים והופסקה עקב היעדר תקציב | בפנייתם הדחופה קוראים הארגונים לקיים דיון חירום בנושא בו יעברו התקציבים הדרושים: &quot;כל אחד ואחת מהח&quot;כים נושא באחריות לפעול ליצירת מדיניות מפחיתת עוני&quot;" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01.jpg" />
  			
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="התכנית שסיפקה שוברי קנייה לכ-11 אלף משפחות תוקצבה ל-3 שנים והופסקה עקב היעדר תקציב | בפנייתם הדחופה קוראים הארגונים לקיים דיון חירום בנושא בו יעברו התקציבים הדרושים: &quot;כל אחד ואחת מהח&quot;כים נושא באחריות לפעול ליצירת מדיניות מפחיתת עוני&quot;"/>
<link rel="canonical" href="https://www.davar1.co.il/205027/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.davar1.co.il/205027/#primaryimage","url":"https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01.jpg","width":1000,"height":562},{"@type":"WebPage","@id":"https://www.davar1.co.il/205027/#webpage","url":"https://www.davar1.co.il/205027/","inLanguage":"he-IL","name":"\u05d0\u05e8\u05d2\u05d5\u05e0\u05d9\u05dd \u05d7\u05d1\u05e8\u05ea\u05d9\u05d9\u05dd \u05dc\u05d5\u05d5\u05e2\u05d3\u05ea \u05d4\u05db\u05e1\u05e4\u05d9\u05dd: \u05d4\u05e6\u05d9\u05dc\u05d5 \u05d0\u05ea \u05d4\u05de\u05d9\u05d6\u05dd \u05d4\u05dc\u05d0\u05d5\u05de\u05d9 \u05dc\u05d1\u05d9\u05d8\u05d7\u05d5\u05df \u05ea\u05d6\u05d5\u05e0\u05ea\u05d9 | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/205027/#primaryimage"},"datePublished":"2019-12-31T14:24:13+00:00","dateModified":"2019-12-31T14:24:13+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/149bf7c1bb5fbc97de9f01defee7a07c"},"description":"\u05d4\u05ea\u05db\u05e0\u05d9\u05ea \u05e9\u05e1\u05d9\u05e4\u05e7\u05d4 \u05e9\u05d5\u05d1\u05e8\u05d9 \u05e7\u05e0\u05d9\u05d9\u05d4 \u05dc\u05db-11 \u05d0\u05dc\u05e3 \u05de\u05e9\u05e4\u05d7\u05d5\u05ea \u05ea\u05d5\u05e7\u05e6\u05d1\u05d4 \u05dc-3 \u05e9\u05e0\u05d9\u05dd \u05d5\u05d4\u05d5\u05e4\u05e1\u05e7\u05d4 \u05e2\u05e7\u05d1 \u05d4\u05d9\u05e2\u05d3\u05e8 \u05ea\u05e7\u05e6\u05d9\u05d1 | \u05d1\u05e4\u05e0\u05d9\u05d9\u05ea\u05dd \u05d4\u05d3\u05d7\u05d5\u05e4\u05d4 \u05e7\u05d5\u05e8\u05d0\u05d9\u05dd \u05d4\u05d0\u05e8\u05d2\u05d5\u05e0\u05d9\u05dd \u05dc\u05e7\u05d9\u05d9\u05dd \u05d3\u05d9\u05d5\u05df \u05d7\u05d9\u05e8\u05d5\u05dd \u05d1\u05e0\u05d5\u05e9\u05d0 \u05d1\u05d5 \u05d9\u05e2\u05d1\u05e8\u05d5 \u05d4\u05ea\u05e7\u05e6\u05d9\u05d1\u05d9\u05dd \u05d4\u05d3\u05e8\u05d5\u05e9\u05d9\u05dd: \"\u05db\u05dc \u05d0\u05d7\u05d3 \u05d5\u05d0\u05d7\u05ea \u05de\u05d4\u05d7\"\u05db\u05d9\u05dd \u05e0\u05d5\u05e9\u05d0 \u05d1\u05d0\u05d7\u05e8\u05d9\u05d5\u05ea \u05dc\u05e4\u05e2\u05d5\u05dc \u05dc\u05d9\u05e6\u05d9\u05e8\u05ea \u05de\u05d3\u05d9\u05e0\u05d9\u05d5\u05ea \u05de\u05e4\u05d7\u05d9\u05ea\u05ea \u05e2\u05d5\u05e0\u05d9\""},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/149bf7c1bb5fbc97de9f01defee7a07c","name":"\u05e8\u05d6 \u05e8\u05d5\u05ea\u05dd","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/a537ba7156d5e2e52cd9e6e3c7b76755?s=96&d=mm&r=pg","caption":"\u05e8\u05d6 \u05e8\u05d5\u05ea\u05dd"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=b9e04a4ac9e87179776b59bb1373fc83' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=b9e04a4ac9e87179776b59bb1373fc83' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.0' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-205027 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום שלישי						<span class='hebrew-date'>ג' בטבת תש"פ</span>
						31.12.19					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_205027"
	class="container is-article"
	data-next_article_id="205033"	data-article_id="205027"
	data-article_url_http="http://www.davar1.co.il/205027/"
	data-article_url="https://www.davar1.co.il/205027/"
	data-article_title_full="ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי | דבר העובדים בארץ ישראל"
	data-article_title="ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי"
	data-article_description="התכנית שסיפקה שוברי קנייה לכ-11 אלף משפחות תוקצבה ל-3 שנים והופסקה עקב היעדר תקציב | בפנייתם הדחופה קוראים הארגונים לקיים דיון חירום בנושא בו יעברו התקציבים הדרושים: &quot;כל אחד ואחת מהח&quot;כים נושא באחריות לפעול ליצירת מדיניות מפחיתת עוני&quot;"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01.jpg"
	data-image_width="1000"
	data-image_height="562"
	data-author_name=" טל כרמון">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אישה חוזרת מקניות (צילום: פלאש 90)." /><div class="caption wp-caption-text">אישה חוזרת מקניות (צילום: פלאש 90).</div></div>	    		        	<div class="label">מדינה בהמתנה</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		"וּמִבְּשָׂרְךָ לֹא תִתְעַלָּם"		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">התכנית שסיפקה שוברי קנייה לכ-11 אלף משפחות תוקצבה ל-3 שנים והופסקה עקב היעדר תקציב | בפנייתם הדחופה קוראים הארגונים לקיים דיון חירום בנושא בו יעברו התקציבים הדרושים: "כל אחד ואחת מהח"כים נושא באחריות לפעול ליצירת מדיניות מפחיתת עוני"</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="31.12.2019, 16:24" />עדכון אחרון: 31.12.2019, 16:24</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F205027%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F205027%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="205027" data-site="דבר ראשון" data-title="שלחו במייל: ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p dir="RTL"><span lang="HE">ארגונים חברתיים פנו היום (שלישי) בפנייה דחופה ליו״ר ועדת הכספים, ח&quot;כ משה גפני ודרשו ממנו לכנס דיון חירום בו תתקבל החלטה על העברה מיידית של תקציב למשרד הרווחה לצרכים חיוניים ובראשם למיזם הלאומי לביטחון תזונתי.</span></p>
<p dir="RTL"><span lang="HE">המיזם הלאומי לביטחון תזונתי מעניק כרטיסי מזון בסך 250 שקלים וארגזי ירקות בשווי זהה, לכ-11 אלף משפחות בישראל מדי חודש. עלות המיזם במתכונתו המצומצמת נאמדת ב-60 מיליון שקלים. המיזם הוא פיילוט ולווה במחקר שתוצאותיו הראו כי למרות שהסכום נמוך בכדי לתת סיוע מספק, הוא מפחית באופן מובהק את חוסר הביטחון התזונתי של המשפחה. הפיילוט התחיל ב-2016 והוא תוקצב לשלוש שנים. המצב הנוכחי הוא שלא הוקצה תקצוב חדש לפרויקט, וכ-11 אלף המשפחות שמשתתפות בפרויקט לא יקבלו סיוע. </span></p>
<p dir="RTL"><span lang="HE">לאורך שנות פעילות התכנית הוא היווה גורם לגאווה במשרד הרווחה ונחשב לאחת מתכניות הדגל שלו. כשהפרויקט הושק אמר מי שהיה שר הרווחה אז, חיים כץ, כי &quot;כל העמותות שמחלקות מזון עושות צדקה&quot; אך הוסיף כי יחד עם זאת &quot;הצילומים של אותם אנשים שעומדים בתור לא עושים טוב. אנחנו הולכים לפיילוט שיהיה הסדק בקיר שבעקבותיו נפוצץ את הקיר. הפרויקט הזה ייתן לאנשים להיכנס לסוּפּר ולקנות מה שהם רוצים. אני חושב שזו תחילתה של דרך&quot;.</span>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				</script>
			</div>
		</p>
<p dir="RTL"><span lang="HE">הארגונים מזכירים כי על פי נתוני הביטוח הלאומי, אחד מכל חמישה ישראלים סובל מחוסר ביטחון תזונתי וכי באוכלוסיות של מקבלי הבטחת הכנסה ומשפחות עם ילדים המצב חמור יותר ועלה לחמישים אחוזים. </span></p>
<p dir="RTL"><span lang="HE">עו״ד בקי כהן-קשת, מנהלת המחלקה לצדק חברתי בארגון רבנים למען זכויות אדם, מסרה כי ״הממשלה נושאת באחריות כוללת לניהול המדינה אולם כל אחד ואחת מחברי הכנסת נושא בעינינו באחריות בשם המדינה לפעול ליצירת מדיניות מפחיתת עוני. בשעה זו אין פנאי להמתין לממשלה ולתכנית כוללת: היום יש גברים, נשים ובייחוד ילדים שהולכים לישון רעבים, ואוכלים מזון לא בריא ומזין. כיהודים, ישראלים, כנבחרי ציבור וכבני אדם אסור להם לאפשר את המשך המצב וודאי לא לעצור במחדל את מעט המענים הקיימים כגון המיזם לביטחון תזונתי. כפי שאומר הנביא ישעיהו: פרוס לרעב לחמך ועניים מרודים תביא בית&#8230; מבשרך לא תתעלם. ישעיה נח ז׳.״</span></p>
<p dir="RTL"><span lang="HE">הארגונים החתומים על המכתב: רבנים לזכויות אדם, מזון-המענה היהודי לחוסר ביטחון תזונתי, הפורום למאבק בעוני, ארגון לתת, איגוד העובדות הסוציאליות, מרכז אדווה, מועצת הנגב, הפורום לדו-קיום בנגב, המועצה לכפרים הלא מוכרים בנגב, שתי״ל &#8211; הקרן החדשה לישראל, 121 מנוע לשינוי חברתי, יד אלי, תיקון.</span></p>
<p dir="RTL"><span lang="HE">משרד העבודה והרווחה מסר בתגובה לדברים כי &quot;התכנית לחלוקת שוברים לביטחון תזונתי תוקצבה לשלוש שנים שמסתיימות בסוף 2019. למרבה הצער המשרד נאלץ להפסיק את חלוקת השוברים עקב היעדר תקצוב. ככל שימצא לזה תקציב בשנה הקרובה, חלוקת השוברים תחודש.&quot;</span></p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/12004090_10206851206771105_4145474295117218031_n-medium.jpg" class="attachment-medium writers-thumbnail" alt="טל כרמון" title="טל כרמון" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">
											טל כרמון
										</a>
									</span>כתבת בריאות ורווחה
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם טל כרמון" data-email="talc@davar1.co.il" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F205027%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F205027%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F205027%2F לקריאת הכתבה &subject=%D7%90%D7%A8%D7%92%D7%95%D7%A0%D7%99%D7%9D+%D7%97%D7%91%D7%A8%D7%AA%D7%99%D7%99%D7%9D+%D7%9C%D7%95%D7%95%D7%A2%D7%93%D7%AA+%D7%94%D7%9B%D7%A1%D7%A4%D7%99%D7%9D%3A+%D7%94%D7%A6%D7%99%D7%9C%D7%95+%D7%90%D7%AA+%D7%94%D7%9E%D7%99%D7%96%D7%9D+%D7%94%D7%9C%D7%90%D7%95%D7%9E%D7%99+%D7%9C%D7%91%D7%99%D7%98%D7%97%D7%95%D7%9F+%D7%AA%D7%96%D7%95%D7%A0%D7%AA%D7%99+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="205027" data-site="דבר ראשון" data-title="שלחו במייל: ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%a2%d7%95%d7%a0%d7%99/">עוני</a>, <a href="https://www.davar1.co.il/topic/%d7%9e%d7%a9%d7%a8%d7%93-%d7%94%d7%a8%d7%95%d7%95%d7%97%d7%94/">משרד הרווחה</a>, <a href="https://www.davar1.co.il/topic/%d7%aa%d7%a7%d7%a6%d7%99%d7%91-2020/">תקציב 2020</a>, <a href="https://www.davar1.co.il/topic/%d7%95%d7%a2%d7%93%d7%aa-%d7%94%d7%9b%d7%a1%d7%a4%d7%99%d7%9d/">ועדת הכספים</a>, <a href="https://www.davar1.co.il/topic/%d7%91%d7%90%d7%a8%d7%a5/">בארץ</a>, <a href="https://www.davar1.co.il/topic/%d7%94%d7%aa%d7%9b%d7%a0%d7%99%d7%aa-%d7%94%d7%9c%d7%90%d7%95%d7%9e%d7%99%d7%aa-%d7%9c%d7%91%d7%99%d7%98%d7%97%d7%95%d7%9f-%d7%aa%d7%96%d7%95%d7%a0%d7%aa%d7%99/">התכנית הלאומית לביטחון תזונתי</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-205027" class="fb-comments" data-href="https://www.davar1.co.il/205027/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">31.12.2019</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item32131" class="item  template1 pack package2"><div class="logo">דורכים במקום
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204945/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/311219_worker-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובד נקיון. ארכיון. (פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204945/">עדיין מובילים בעוני</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204945/"><span class="title">דו"ח העוני: גם ב-2018 אחד מ-5 ישראלים עני, עלייה במדד ג'יני. </span> שיעורי העוני בישראל נותרו מהגבוהים במדינות המפותחות, והיא בין 2 המדינות המובילות בעוני של ילדים | במוסד לביטוח לאומי מציינים את העלייה בשכר המינימום כגורם שמנע את התרחבות העוני, וקוראים להצמיד את קצבאות הזיקנה לשכר הממוצע</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204945/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul ><li><div class="pack-item quote-pack-item"><article class="pack_24" >
	        					<div class="article_container">
			        				<div class="content">
			        					<div class="quote"><a href="https://www.davar1.co.il/204945/">
				        								<img  onerror="this.src='/wp-content/themes/rgb/images/logo.png'"  src="/wp-content/themes/rgb/images/quotes.svg"  alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" border="0" />יו"ר ההסתדרות ארנון בר-דוד: "נדרשת עלייה נוספת בשכר העובדים המוחלשים, שתביא גם לשיפור בממדי העוני"</a></div>
			        				</div>
		        				</div>
	        			</article></div></li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204530/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/06/230619_worker-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובדת נקיון (צילום: משה שי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204530/">
														<span class="label">מינימום של כבוד</span>בזכות עליית שכר המינימום: הגידול בהכנסות השכבות הנמוכות בישראל - יותר מבמדינות המפותחות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32136" class="item  template1"><div class="logo">חברה ועבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205050/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/311219_haskem2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הסכם המסדיר את תנאי 170 עובדי מפעל טבעול שיועבר מקיבוץ לוחמי הגטאות לקריית גת (קרדיט: דוברות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205050/">"חותמים בלב כבד"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205050/"><span class="title">יש הסכם בטבעול: המפעל יעבור, העובדים יקבלו פיצויים ואפשרות תעסוקה. </span> לאחר 35 שנים יעבור המפעל מקיבוץ לוחמי הגטאות לקריית גת | "בלב כבד נחתם הסכם, עשינו הכל כדי להיטיב עם העובדים" - מסר יו"ר מרחב גליל מערבי אשר שמואלי </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205050/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32134" class="item  template1 pack package2"><div class="logo">מדינה בהמתנה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205027/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אישה חוזרת מקניות (צילום: פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205027/">"וּמִבְּשָׂרְךָ לֹא תִתְעַלָּם"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205027/"><span class="title">ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי. </span> התכנית שסיפקה שוברי קנייה לכ-11 אלף משפחות תוקצבה ל-3 שנים והופסקה עקב היעדר תקציב | בפנייתם הדחופה קוראים הארגונים לקיים דיון חירום בנושא בו יעברו התקציבים הדרושים: "כל אחד ואחת מהח"כים נושא באחריות לפעול ליצירת מדיניות מפחיתת עוני"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205027/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204542/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/08/020817_protest3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת מאבק הנכים מול ביתו של ח&quot;כ דוד ביטן, 2 באוגוסט 2017" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204542/">
														<span class="label">קריאת השכמה</span>שיעור הוצאה נמוך, מעט יוזמות חדשות: דו"ח טאוב מזהיר מקפאון במערכת הרווחה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204545/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/08/100816_oni-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חלוקת מזון לנזקקים בלוד (צילום ארכיון: יונתן זינדל / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204545/">
														<span class="label">דו"ח מצב המדינה</span>מחקר: הצלחה מועטה למיסוי ולקצבאות בישראל בחילוץ מעוני ביחס למדינות רווחה אחרות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32133" class="item  template1 pack package3 pack-slide"><div class="logo">אסדת לווייתן
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205033/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/03/030319_asda2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הנחת יסודות אסדת לווייתן מול חוף דור. 31 בינואר 2019 (צילום: מרק ישראל סלם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205033/">שלב הנישוב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205033/"><span class="title">אין חריגה בניטור מזהמים: חרף המחאה, השלב ההכרחי להפעלת האסדה עובר ללא תקלות. </span> שבועות ארוכים של מחאות, עתירות, והפצות חוות דעת מכאן ומכאן הסתיימו לפנות בוקר (ג') עם תחילת שלב הנישוב באסדת לווייתן | חרף נסיונות ההרגעה מצד הרשויות, מאות רבות של תושבים מהאזור התפנו מבתיהם ואתרי תחנות הניטור קרסו מרוב גולשים | כל הפרטים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205033/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204704/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/03/030319_asda1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הנחת יסודות אסדת לווייתן מול חוף דור. 31 בינואר 2019 (צילום: מרק ישראל סלם)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204704/">
														<span class="label">אסדת לוויתן</span>הרוח נושבת: ברגע האחרון, ניתן אישור לקיום הנישוב מאסדת 'לוויתן'</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/203897/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/11/191118_erez2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מפגיני ארגון &quot;שומרי הבית&quot;. ארכיון (קרדיט: מאיה סייפרס)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/203897/">
														<span class="label">בדיקת 'דבר'</span>מומחית לבריאות הציבור: "לתושבי חוף הכרמל אין סיבה להתפנות, מפחידים אותם"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204396/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/291219_jordan-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דגל ירדן וצינורות הולכת גז במאגר תמר (צילום: AP Photo/Raad Adayleh, משה שי/פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204396/">
														<span class="label">יחסי ישראל-ירדן</span>אלמונים חיבלו בתחנת שינוע גז ירדנית שאמורה להוביל גז ממאגר לוויתן</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32130" class="item  template1"><div class="logo">המאוגדים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204941/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/311219_haskem1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הסכם קיבוצי חדש לעובדי חברת הביטוח שירביט (קרדיט: דוברות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204941/">"מצעידים יחד את החברה להישגים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204941/"><span class="title">הסכם קיבוצי חדש למאות עובדי חברת הביטוח שירביט. </span> העובדים ייהנו בין היתר מקיצור שבוע העבודה, תוספת שכר, חופשת מחלה בתשלום מלא מהיום הראשון והגדלת תקציב הרווחה | יו"ר ההסתדרות, ארנון בר-דוד: "בכל ענף וענף יש מקום לעבודה מאורגנת וגם עובדי חברות הביטוח מבינים זאת"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204941/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32114" class="item  template1 pack package2"><div class="logo">קיצבת הנכות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204691/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/01/300118_handicap4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת הנכים בדרישה להעלאת קצבת הנכות בירושלים 3 בינואר 2018 (צילום: יונתן זינדל/ פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204691/">"לא רואים את הנכים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204691/"><span class="title">הלב מחסיר פעימה: בניגוד לחוק, הממשלה לא הציגה מתווה להמשך העלאת קצבאות הנכות. </span> בחוק נקבע כי משרדי האוצר והרווחה יגישו את המתווה לממשלה עד סוף 2019, אך הצוות הבינמשרדי טרם הגיש את המלצותיו | מאות אלפי נכים נותרו באי-ודאות, ונערכים לחידוש המחאה | ארגון 'הנכים הופכים לפנתרים': "ממשלת ישראל מתנהגת כמו פושעת כלפי ציבור הנכים והקשישים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204691/#comments">4</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/203037/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/12/0101216_wheelchair-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובד בכסא גלגלים (צילום אילוסטרציה: Adobe Stock)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/203037/">
														<span class="label">ישראל נגישה?</span>לא מגיעה לזה: המדינה מבקשת הארכה של שנה להנגשת 761 מבני ציבור</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/202002/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/10/311019_disabled2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר ארגון &#039;נכה לא חצי בן אדם&#039; אלכס פרידמן (בכיסא גלגלים, במרכז) בהפגנת הנכים מחוץ לקניון עזריאלי בתל אביב. 31 באוקטובר 2019. (קרדיט: טל כרמון)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/202002/">
														<span class="label">אנשים עם מוגבלויות</span>היום העולמי לזכויות אנשים עם מוגבלויות: שיעור התעסוקה עולה, אבל מה עם הקצבאות?</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32132" class="item  template1"><div class="logo">חסור שוויון בספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204963/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/11/231119_basketball-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="יו&quot;ר מנהלת ליגת העל בכדורסל נשים החדשה הילה קניסטר בר-דוד עם שי הקפטניות נופר שלום מאשדוד וירדן דנן מרמלה (צילום: עודד קרני, באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204963/">דורשת רענון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204963/"><span class="title">יו"ר מנהלת הכדורסל לראש עיריית רעננה "הפסק להפלות את קבוצת הנשים". </span> במכתב חריף דורשת הילה קניסטר בר־דוד מראש העייריה חיים ברוידה להשוות את תקציב קבוצת הנשים, הקטן בחצי מקבוצת הגברים. "תמונה המציגה אפליה מגדרית קשה והתנהלות שאינה מניחה את הדעת"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204963/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32126" class="item  template1"><div class="logo">Новый Год
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204868/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/12/301216_novigod1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ארוחה משפחתית לכבוד חג ה׳נובי גוד׳ (צילום אילוסטרציה: הדס פרוש / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204868/">"הבית מלא שמחה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204868/"><span class="title">סנובים גודם: המתכונים שיהפכו את הנובי גוד שלכם לטעים במיוחד. </span> סלט האוליבייה של ח"כ לשעבר קסניה סבטלובה, הבורשט הצמחוני של הזמר אריק אבר וסלט השובה של אלכסנדרה ציבולסקי יו"ר הסתדרות המח"ר | החג המשפחתי והמסורתי שהעלו איתם היהודים דוברי הרוסית לישראל, הפך בשנים האחרונות לכלל ישראלי, ועכשיו הזמן להשתלט על המטבח | כן, צריך הרבה מיונז | בתאבון!</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204868/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32116" class="item  template1 pack package2"><div class="logo">החל התקציב ההמשכי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204843/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/281219_vaada1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ח&quot;כ משה גפני יו&quot;ר ועדת הכספים, בדיון בוועדה. 9 בדצמבר 2019 (צילום: יונתן זינדל/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204843/">עם הבאזר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204843/"><span class="title">סוף עונה בוועדת הכספים: כ-794 מיליון ש"ח הועברו בין סעיפי תקציב 2019. </span> לידי משרד החינוך הועברו כ-461 מיליון ש"ח, רשות המסים קיבלה כ-111 מיליון ש"ח | החל מה-1 לינואר יחל לפעול התקציב ההמשכי והחשב הכללי במשרד האוצר יהיה אחראי על הוצאות המשרדים השונים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204843/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204355/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/281219_vaada-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שעון מתקתק (shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204355/">
														<span class="label">מדינה בהמתנה</span>בהלת מיצוי תקציב 2019: אותו מחזה כמו כל סוף שנה, אך העלילה מסתבכת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/201978/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/05/220518_tap01-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ברז מים במטבח (צילום אילוסטרציה: Shutterstock)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/201978/">
														<span class="label">מדינה בהמתנה</span>פתחו קצת את השיבר: ועדת הכספים אישרה העברות תקציביות בסך כ-2.53 מיליארד ש"ח</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32135" class="item  template1"><div class="logo">כדורסל בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205008/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/311219_chrisball1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="כריס סילבה במדי מיאמי היט במשחק מול ניו-יורק ניקס. 20 בדצמבר 2019 (Photo by Michael Reaves/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205008/">חיבוק מגבון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205008/"><span class="title">אמא הגשמתי חלום: שחקן ה-NBA מגבון שזכה לביקור מפתיע של אימו. </span> כריס סילבה, הרוקי של מיאמי היט, לא ראה את אמו במשך שלוש שנים, ב-NBA ארגנו לו הפתעה והטיסו את האם לפגוש את בנה במהלך אימון הקבוצה | "זאת ליגה מדהימה, זה שהם עשו דבר כזה למעני, אומר הרבה בשבילי"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205008/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32115" class="item  template1"><div class="logo">התנערה מאחריות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204851/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/08/150816_mishpati-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פטיש בית משפט (צילום אילוסטרציה: publicdomainpictures.net)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204851/">"רשלנות שהובילה לשריפה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204851/"><span class="title">נשרף במהלך עבודתו, הוכר כנכה לצמיתות וקיבל פיצוי של 242 אלף ש"ח. </span> פסק דין בתביעת נזיקין שהגיש העובד קבע כי חברת 'שי תובלה' לא עמדה בחובתה לספק לעובד סביבת עבודה, ציוד והכשרה שיאפשרו לו לשמור על בטיחותו: "חובה היה על הנתבעת לנקוט באמצעי הזהירות הנדרשים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204851/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32106" class="item  template1"><div class="logo">לא שילמו - והורשעו
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204551/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/01/310117_elderly-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בית אבות ביפו (צילום אילוסטרציה: משה שי / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204551/">"גזלה מכיסו של העובד"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204551/"><span class="title">בגין הפרת זכויות עובדים: רשת מעונות ס.ע.ד נקנסה במיליון ש"ח. </span> בעקבות חקירת מינהל ההסדרה והאכיפה, הרשיע ביה"ד האזורי לעבודה בת"א את החברה המפעילה את בית האבות 'אחוזת אבא ואמא' בבני ברק, בעבירות של ניכוי כספי פנסיה, אי העברת כספים ליעדם ואי תשלום על שעות נוספות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204551/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32109" class="item  template1"><div class="logo">שלום הילד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204593/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/12/051216_child-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פגיעות בקטינים בישראל. צילום אילוסטרציה: pexels" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204593/">חובה מוסרית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204593/"><span class="title">"להעניק הגנה וטיפול": עלייה של 8% בדיווחים על פגיעה בקטינים ב-2018. </span> במשרד הרווחה מציינים 30 שנה לעיגונה בחוק של החובה לדווח על פגיעה בקטינים | במעל ל-70% מהמקרים המדווחים בשנה האחרונה הפגיעה נעשתה בידי בן משפחה | חמישית מכלל הפגיעות בבעלי מוגבלויות </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204593/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32107" class="item  template1"><div class="logo">נלחמים בייבוש
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204556/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-02-at-09.49.20-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת העובדים הסוציאליים בירושלים, אפריל 2019. (צילום: איגוד העובדים הסוציאליים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204556/">"רפורמה חסרת אחריות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204556/"><span class="title">במחאה על חוסר תקצוב הולם: העובדים הסוציאליים ישביתו את ועדות ההשמה לאנשים עם מוגבלויות. </span> איגוד העובדים הסוציאליים הודיע על השבתת הוועדות החל מרביעי הקרוב, במחאה על העברתן ממשרד הרווחה לעיריות- ללא תוספת תקציב וכוח אדם | "רפורמה בשירותים חייבת להתקיים לצד תוספת משאבים וכוח אדם ההולמים את דרישות הרפורמה", נמסר בהודעת האיגוד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204556/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32128" class="item  template1 pack package2"><div class="logo">ליגת העל לנשים בכדורסל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204879/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/311219_basketbasll-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אליצור חולון מול הפועל ראשל&quot;צ, מחזור 10 (צילום: קובי אליהו, באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204879/">מעידות בצמרת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204879/"><span class="title">אין מתנות בחג: מכבי חיפה הפתיעה את מכבי בנות אשדוד. </span> החיפאיות השיגו ניצחון שלישי, הפסד שלישי לאשדוד, במשחק החזרה של שי דורון | אליצור חולון גברה על הפועל ראשל"צ | רמת גן חוזרת להוליך את הליגה אחרי ניצחון 69:79 על רמה"ש, טל לב בלטה ברמת גן עם 19 נק' </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204879/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/203943/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/231219_basketball1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עדן רוטנברג מאליצור רמלה עם הכדור , מחזור 8 (צילומים: קובי אליהו, באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/203943/">
														<span class="label">ליגת העל לנשים בכדורסל</span>ליגת העל לנשים בכדורסל: אליצור רמלה ניצחה את מכבי חיפה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204274/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/271219_basket3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קריסטל ברדפורד ודרו אדלמן (צילום: עודד קרני, באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204274/">
														<span class="label">ליגת העל</span>החום בוטל: קריסטל ברדפורד הביאה את מכבי בנות אשדוד לראש הטבלה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32108" class="item  template1 pack package2"><div class="logo">קריק-טור
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/204552/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/301219_soirt-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הספורטאים האיראניים עלי-רזא פירוז-ג&#039;א וסעיד מולאי (צילום: Leonid Fleischman/ויקימדיה | David Finch/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/204552/">בורחים אל המדליה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/204552/"><span class="title">יודח או יברח: ספורטאים איראניים נאלצים לשלם מחיר עבור הלכות הדת והפוליטיקה של מדינתם. </span> רבים ברחבי העולם שמעו על סיפורו של סעיד מולאי, הג'ודקא האיראני שברח ממדינתו לאחר שנמנע ממנו להתמודד מול שגיא  מוקי הישראלי | אליו הצטרף בימים אלו עילוי שחמט בן 16, עלי-רזא פירוז-ג'א</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="נעם בנעט" href="https://www.davar1.co.il/writer/%d7%a0%d7%a2%d7%9d-%d7%91%d7%a0%d7%a2%d7%98/">נעם בנעט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/204552/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/201088/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/11/231119_caricture-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קריק-טור (מתוך טוויטר)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/201088/">
														<span class="label">קריק-טור</span>המחאה במזרח התיכון מגיעה לאיראן והרשת לא נשארת חייבת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/198104/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/10/221019_judo-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הג&#039;ודוקא האירני סעיד מולאי שערק לאחר שאולץ להפסיד בחצי גמר אליפות העולם בטוקיו כדי להימנע ממפגש עם שגיא מוקי(Photo by David Finch/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/198104/">
														<span class="label">ספורט</span>איגוד הג'ודו הבינ"ל השעה את איראן עקב סירובה להתמודד מול ישראל</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/205027/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-205027'>
				<script>
					googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-205027').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-205027'); 
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->

			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				</script>
			</div>
				</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">על הבוקר</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"205027","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2017\/12\/061217_poverty01-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2017\/12\/061217_poverty01.jpg","id":"98064","caption":"\u05d0\u05d9\u05e9\u05d4 \u05d7\u05d5\u05d6\u05e8\u05ea \u05de\u05e7\u05e0\u05d9\u05d5\u05ea (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e4\u05dc\u05d0\u05e9 90).","title":"\u05d0\u05d9\u05e9\u05d4 \u05d7\u05d5\u05d6\u05e8\u05ea \u05de\u05e7\u05e0\u05d9\u05d5\u05ea (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e4\u05dc\u05d0\u05e9 90)."}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1567324834'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=b9e04a4ac9e87179776b59bb1373fc83'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1567324805"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1576764084"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "205027", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "205027", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
