<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/205901/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>&quot;האטה כלכלית ופגיעה בעובדים&quot;: שביתת ענק בהודו כנגד מדיניות הממשלה | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="&quot;האטה כלכלית ופגיעה בעובדים&quot;: שביתת ענק בהודו כנגד מדיניות הממשלה"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/205901/"/>
		<meta property="og:description" content="250 מיליון עובדים שבתו במחאה על כוונת ראש הממשלה מודי להפריט שורת חברות ולערוך רפורמה בבנקים של המגזר הציבורי | לשביתה, בה משתתפים עשרה איגודים מקצועיים ונתמכת על ידי מפלגות האופוזיציה, הצטרפו גם סטודנטים וחקלאים"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/01/080120_india.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="&quot;האטה כלכלית ופגיעה בעובדים&quot;: שביתת ענק בהודו כנגד מדיניות הממשלה">
		<meta name="twitter:description" content="250 מיליון עובדים שבתו במחאה על כוונת ראש הממשלה מודי להפריט שורת חברות ולערוך רפורמה בבנקים של המגזר הציבורי | לשביתה, בה משתתפים עשרה איגודים מקצועיים ונתמכת על ידי מפלגות האופוזיציה, הצטרפו גם סטודנטים וחקלאים">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/01/080120_india.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="250 מיליון עובדים שבתו במחאה על כוונת ראש הממשלה מודי להפריט שורת חברות ולערוך רפורמה בבנקים של המגזר הציבורי | לשביתה, בה משתתפים עשרה איגודים מקצועיים ונתמכת על ידי מפלגות האופוזיציה, הצטרפו גם סטודנטים וחקלאים" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/01/080120_india.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/01/080120_india.jpg" />
  			
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="250 מיליון עובדים שבתו במחאה על כוונת ראש הממשלה מודי להפריט שורת חברות ולערוך רפורמה בבנקים של המגזר הציבורי | לשביתה, בה משתתפים עשרה איגודים מקצועיים ונתמכת על ידי מפלגות האופוזיציה, הצטרפו גם סטודנטים וחקלאים"/>
<link rel="canonical" href="https://www.davar1.co.il/205901/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.davar1.co.il/205901/#primaryimage","url":"https://www.davar1.co.il/wp-content/uploads/2020/01/080120_india.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.davar1.co.il/205901/#webpage","url":"https://www.davar1.co.il/205901/","inLanguage":"he-IL","name":"&quot;\u05d4\u05d0\u05d8\u05d4 \u05db\u05dc\u05db\u05dc\u05d9\u05ea \u05d5\u05e4\u05d2\u05d9\u05e2\u05d4 \u05d1\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd&quot;: \u05e9\u05d1\u05d9\u05ea\u05ea \u05e2\u05e0\u05e7 \u05d1\u05d4\u05d5\u05d3\u05d5 \u05db\u05e0\u05d2\u05d3 \u05de\u05d3\u05d9\u05e0\u05d9\u05d5\u05ea \u05d4\u05de\u05de\u05e9\u05dc\u05d4 | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/205901/#primaryimage"},"datePublished":"2020-01-08T12:53:06+00:00","dateModified":"2020-01-08T12:53:06+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/c1887a8c4377595b59ea62d1e518bc34"},"description":"250 \u05de\u05d9\u05dc\u05d9\u05d5\u05df \u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05e9\u05d1\u05ea\u05d5 \u05d1\u05de\u05d7\u05d0\u05d4 \u05e2\u05dc \u05db\u05d5\u05d5\u05e0\u05ea \u05e8\u05d0\u05e9 \u05d4\u05de\u05de\u05e9\u05dc\u05d4 \u05de\u05d5\u05d3\u05d9 \u05dc\u05d4\u05e4\u05e8\u05d9\u05d8 \u05e9\u05d5\u05e8\u05ea \u05d7\u05d1\u05e8\u05d5\u05ea \u05d5\u05dc\u05e2\u05e8\u05d5\u05da \u05e8\u05e4\u05d5\u05e8\u05de\u05d4 \u05d1\u05d1\u05e0\u05e7\u05d9\u05dd \u05e9\u05dc \u05d4\u05de\u05d2\u05d6\u05e8 \u05d4\u05e6\u05d9\u05d1\u05d5\u05e8\u05d9 | \u05dc\u05e9\u05d1\u05d9\u05ea\u05d4, \u05d1\u05d4 \u05de\u05e9\u05ea\u05ea\u05e4\u05d9\u05dd \u05e2\u05e9\u05e8\u05d4 \u05d0\u05d9\u05d2\u05d5\u05d3\u05d9\u05dd \u05de\u05e7\u05e6\u05d5\u05e2\u05d9\u05d9\u05dd \u05d5\u05e0\u05ea\u05de\u05db\u05ea \u05e2\u05dc \u05d9\u05d3\u05d9 \u05de\u05e4\u05dc\u05d2\u05d5\u05ea \u05d4\u05d0\u05d5\u05e4\u05d5\u05d6\u05d9\u05e6\u05d9\u05d4, \u05d4\u05e6\u05d8\u05e8\u05e4\u05d5 \u05d2\u05dd \u05e1\u05d8\u05d5\u05d3\u05e0\u05d8\u05d9\u05dd \u05d5\u05d7\u05e7\u05dc\u05d0\u05d9\u05dd"},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/c1887a8c4377595b59ea62d1e518bc34","name":"shayv","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/0fb3c3810504c35b0fc414c16d3e59ab?s=96&d=mm&r=pg","caption":"shayv"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=b9e04a4ac9e87179776b59bb1373fc83' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=b9e04a4ac9e87179776b59bb1373fc83' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.0' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-205901 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום רביעי						<span class='hebrew-date'>י"א בטבת תש"פ</span>
						08.01.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_205901"
	class="container is-article"
	data-next_article_id="205861"	data-article_id="205901"
	data-article_url_http="http://www.davar1.co.il/205901/"
	data-article_url="https://www.davar1.co.il/205901/"
	data-article_title_full="&quot;האטה כלכלית ופגיעה בעובדים&quot;: שביתת ענק בהודו כנגד מדיניות הממשלה | דבר העובדים בארץ ישראל"
	data-article_title=""האטה כלכלית ופגיעה בעובדים": שביתת ענק בהודו כנגד מדיניות הממשלה"
	data-article_description="250 מיליון עובדים שבתו במחאה על כוונת ראש הממשלה מודי להפריט שורת חברות ולערוך רפורמה בבנקים של המגזר הציבורי | לשביתה, בה משתתפים עשרה איגודים מקצועיים ונתמכת על ידי מפלגות האופוזיציה, הצטרפו גם סטודנטים וחקלאים"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/01/080120_india.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" אוריאל לוי">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/080120_india-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שביתת ענק בהודו, במחאה על מדיניות ממשלת מודי, 8 בינואר 2020. (צילום: AP Photo/Mahesh Kumar A)" /><div class="caption wp-caption-text">שביתת ענק בהודו, במחאה על מדיניות ממשלת מודי, 8 בינואר 2020. (צילום: AP Photo/Mahesh Kumar A)</div></div>	    		        	<div class="label">עבודה בעולם</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		הודו לא שקטה		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">"האטה כלכלית ופגיעה בעובדים": שביתת ענק בהודו כנגד מדיניות הממשלה. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">250 מיליון עובדים שבתו במחאה על כוונת ראש הממשלה מודי להפריט שורת חברות ולערוך רפורמה בבנקים של המגזר הציבורי | לשביתה, בה משתתפים עשרה איגודים מקצועיים ונתמכת על ידי מפלגות האופוזיציה, הצטרפו גם סטודנטים וחקלאים</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="08.01.2020, 14:53" />עדכון אחרון: 08.01.2020, 14:53</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F205901%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F205901%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="205901" data-site="דבר ראשון" data-title="שלחו במייל: "האטה כלכלית ופגיעה בעובדים": שביתת ענק בהודו כנגד מדיניות הממשלה">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>שביתת ענק נפתחה היום בהודו כנגד מדיניות הממשלה, שהוגדרה על ידי מנהיגי האיגודים המקצועיים כ&quot;מדיניות אנטי-עובדים, אנטי-בני אדם, ואנטי-לאום&quot;. ראשי עשרת האיגודים ההמשתתפים בשביתה דיווחו כי 250 מיליון עובדים שבתו היום ברחבי המדינה. במדינת בנגל המערבית, ובבירתה קולקטה, הושבתו כל אמצעי התחבורה, כולל הרכבות האוטובוסים והמוניות. כך גם במספר מדינות נוספות, אולם התחבורה בדלהי ומומבאי לא הושבתה.</p>
<p>השביתה אורגנה בין היתר על ידי מפלגות השמאל, ובראשן מפלגת הקונגרס הלאומי ההודי, במחאה על כוונת של ראש הממשלה נרנדרה מודי להפריט חברות ממשלתיות ולערוך רפורמה במערכת הבנקאית. בין היתר מתכוונת ממשלתו של מודי להפריט את חברת התעופה &quot;אייר-אינדיאה&quot; וענקית הנפט בהראט פטרוליום (BPCL). שר העבודה ההודי הואשם על ידי האיגודים כי הוא עושה מעט מדי על מנת להגן על העובדים.</p>
<blockquote class="twitter-tweet" data-width="530" data-dnt="true">
<p lang="hi" dir="ltr">रोहतक में कर्मचारियों का प्रदर्शन<a href="https://twitter.com/hashtag/nationalstrike2020?src=hash&amp;ref_src=twsrc%5Etfw">#nationalstrike2020</a> <a href="https://twitter.com/hashtag/Strike?src=hash&amp;ref_src=twsrc%5Etfw">#Strike</a> <a href="https://t.co/dIjtHbyYDw">pic.twitter.com/dIjtHbyYDw</a>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				</script>
			</div>
		</p>
<p>&mdash; NewsClick (@newsclickin) <a href="https://twitter.com/newsclickin/status/1214831205192884224?ref_src=twsrc%5Etfw">January 8, 2020</a></blockquote>
<p>כאמור, הרפורמה המתוכננת במערכת הבנקים במגזר הציבורי הביאה גם להשבתת מספר בנקים גדולים במדינה. ס.ה וונקאטהצ'אלום, המזכיר הכללי של איגוד עובדי הבנקים בהודו, אמר לסוכנות הידיעות רויטרס כי התכנית של מודי למזג עשרה בנקים לארבעה בנקים חדשים עלולה לפגוע בעובדים רבים ולמנוע מהם החזרת חובות בגובה 140 מיליארד דולר. &quot;המדיניות של ממשלת מודי הובילה להאטה כלכלית ולפגיעה בעובדים&quot;, טען.</p>
<p>לשביתת הענק הצטרפו גם איגודי איכרים, המוחים על כישלון הממשלה בסיוע לחקלאים באזורי הספר, וכעסם חקלאים קטנים על מה שהגדירו כ&quot;השתלטות&quot; הקונצרנים הגדולים על השוק.</p>
<p>אוניברסיטאות רבות ברחבי המדינה הצטרפו גם הן לשביתה, כמחאה על כך שהמשטרה לא הגנה על הסטודנטים הרבים שהוכו באירוע האלימות באוניברסיטת ג'ווהרלל נהרו היוקרתית שבדלהי. רעולי פנים פרצו שלשום לאוניברסיטה המזוהה עם השמאל, ותקפו סטודנטים במקלות ומוטות. עשרות סטודנטים נפצעו בתקרית שהתרחשה באוניברסיטה הקרויה על שמו של ראש ממשלת הודו הראשון (אבי סבתו של מנהיג האופוזיציה רהול גנדי). הסטודנטים אמרו כי המשטרה לא הגיבה, והותירה אותם לרחמי, עדי ראייה סיפרו כי גם הצוותים הרפואיים שהגיעו לזירה הותקפו.</p>
<blockquote class="twitter-tweet" data-width="530" data-dnt="true">
<p lang="en" dir="ltr">Thousands of Delhi University students at North Campus right now <a href="https://twitter.com/hashtag/BharatBandh2020?src=hash&amp;ref_src=twsrc%5Etfw">#BharatBandh2020</a> <a href="https://t.co/ihlzj8mmXD">pic.twitter.com/ihlzj8mmXD</a></p>
<p>&mdash; Somesh Jha (@someshjha7) <a href="https://twitter.com/someshjha7/status/1214825154846580738?ref_src=twsrc%5Etfw">January 8, 2020</a></blockquote>
<p>הודו, הכלכלה החמישית בגודלה בעולם, סובלת מהאטה בצמיחה. בשנה החולפת צמח התמ&quot;ג ההודי ב-5% בלבד, שפל של 11 שנים. שיעור האבטלה במדינה, בה חיים כמעט 1.4 מיליארד אזרחים, האמיר בדצמבר ל-7.7% לעומת 7% אשתקד. הממשלה עומדת לקצץ השנה את התקציב בקרוב ל-28 מיליארד דולר בגלל ירידה בהכנסותיה ממיסים.</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/uriel4-medium.jpg" class="attachment-medium writers-thumbnail" alt="אוריאל לוי" title="אוריאל לוי" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">
											אוריאל לוי
										</a>
									</span>כתב
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם אוריאל לוי" data-email="uriel@davar1.co.il" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F205901%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F205901%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F205901%2F לקריאת הכתבה &subject=%22%D7%94%D7%90%D7%98%D7%94+%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA+%D7%95%D7%A4%D7%92%D7%99%D7%A2%D7%94+%D7%91%D7%A2%D7%95%D7%91%D7%93%D7%99%D7%9D%22%3A+%D7%A9%D7%91%D7%99%D7%AA%D7%AA+%D7%A2%D7%A0%D7%A7+%D7%91%D7%94%D7%95%D7%93%D7%95+%D7%9B%D7%A0%D7%92%D7%93+%D7%9E%D7%93%D7%99%D7%A0%D7%99%D7%95%D7%AA+%D7%94%D7%9E%D7%9E%D7%A9%D7%9C%D7%94+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="205901" data-site="דבר ראשון" data-title="שלחו במייל: "האטה כלכלית ופגיעה בעובדים": שביתת ענק בהודו כנגד מדיניות הממשלה">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%91%d7%a2%d7%95%d7%9c%d7%9d/">בעולם</a>, <a href="https://www.davar1.co.il/topic/%d7%94%d7%95%d7%93%d7%95/">הודו</a>, <a href="https://www.davar1.co.il/topic/%d7%a2%d7%91%d7%95%d7%93%d7%94-%d7%91%d7%a2%d7%95%d7%9c%d7%9d/">עבודה בעולם</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-205901" class="fb-comments" data-href="https://www.davar1.co.il/205901/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">08.01.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item32305" class="item  template1 pack package3 pack-slide"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205861/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/weather-haifa080119-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="רחוב הרצל בחיפה, 8 בינואר 2019. (צילום:  אסף דוד אליאס הופמן)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205861/">הסערה כבר כאן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205861/"><span class="title">הצפות, חסימות ולכודים: כל העדכונים על מזג האוויר הסוער הפוקד אותנו. </span> הגשם שהחל בצפון בשעות הלילה הולך ומתחזק והתפשט למרכז הארץ | הצפות בחיפה, בקריות ובנהריה, גן ילדים חולץ | תנועת הרכבת שהופסקה מתחדשת בהדרגה | שלג החל להיערם בגולן והלימודים הופסקו במרבית היישובים </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205861/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205769/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/01/070120_mada-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אמבולנס מדא בנסיעה בגשם בפתח תקווה. (צילום: ברוך הופמן/דוברות מדא)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205769/">
														<span class="label">חורף סוער</span>האזהרות, ההנחיות וההיערכות המיוחדת: כך תישמרו מפני הסערה הקרובה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205691/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/01/040120_weather8-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ניסיונות החילוץ מהמעלית שהוצפה בתל אביב (צילום: תיעוד המבצעי כב&quot;ה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205691/">
														<span class="label">הסופה הקטלנית</span>בדיקת 'דבר': אף גוף בישראל לא הזהיר את הציבור מסכנות בהצפת מבנים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205555/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/01/260117_winter-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אדם הולך בגשם בירושלים (צילום: יונתן זינדל \ פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205555/">
														<span class="label">ערים רגישות למים</span>"להפוך את המטרד למשאב": הפתרון החדשני להצפות הגשמים בערים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32304" class="item  template1 pack package2"><div class="logo">מתים בעבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205853/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/03/060317_teunut-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קורבנות תאונות הבניין (צילום אילוסטרציה: Shutterstock)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205853/">שלושה ימים, שלושה הרוגים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205853/"><span class="title">ראשון לציון: עובד כבן 30 נהרג בנפילה מגובה באתר בנייה. </span> כוחות הרפואה שהוזעקו לאתר בשדרות משה דיין בעיר נאלצו לקבוע את מותו במקום | המשטרה פתחה בחקירת נסיבות האירוע | ביום שני נהרג עובד בן 74 באולם אירועים בחיפה, ביום שלישי נהרג עובד בן 37 כנפל מגג מפעל טמפו במגדל העמק</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205853/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205722/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/07/200716_tempo1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מפעל טמפו. צילום: קורי / ויקיפדיה." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205722/">
														<span class="label">מתים בעבודה</span>מגדל העמק: עובד בן 37 נהרג מנפילה מגג מפעל</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204693/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/311212_binyan_header-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הרוגי תאונות עבודה בשנת 2019 (עיבוד: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204693/">
														<span class="label">תאונות עבודה</span>87 עובדים נהרגו בתאונות עבודה במהלך 2019: אלו הסיפורים שלהם</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32287" class="item  template1 pack package2"><div class="logo">תקציב 2019
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205823/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/09/1420917_protest3-2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חסימת כביש 2 במחלף זכרון יעקב, מחאת הנכים. ספטמבר 2017 (קרדיט: הנכים הופכים לפנתרים)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205823/">בנוגע לגירעון שלנו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205823/"><span class="title">הקונספציה שזייפה, שבירת השורות והחיים עצמם: 4 הערות על הגירעון ב-2019. </span> אחרי הזעקות על 'משבר גירעון חמור', מתברר שיחס החוב-תוצר של ישראל צפוי דווקא לרדת | מה שכן מדאיג בנתוני סיכום 2019 הוא הירידה בהכנסות המדינה ממסים, שעלולה להפוך למגמה | והאם השיח על פריצת יעד הגרעון בדרך למיינסטרים? | פרשנות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205823/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/189041/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/07/090719_elianamoney1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הכלכלה הישראלית (צילום אילוסטרציה: shutterstock)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/189041/">
														<span class="label">בהלת הגרעון</span>בדיקת 'דבר': מה באמת משפיע על מחיר החובות של ישראל?</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205671/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/11/111019_otzar1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ועדת הכספים בדיון על הגירעון, בהשתתפות הממונה על התקציבים במשרד האוצר מר שאול מרידור (קרדיט: עדינה ולמן, דוברות הכנסת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205671/">
														<span class="label">סוף 2019</span>משרד האוצר: הגרעון בשנה החולפת עמד על 3.7%, חריגה של 0.8%</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32278" class="item  template1 pack package2"><div class="logo">מיהו יהודי?
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205780/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/070120_olim-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הרב הספרדי הראשי לישראל, יצחק יוסף (צילום: דוד כהן/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205780/">בא לרכך ויצא מקלל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205780/"><span class="title">סערה בעקבות דברי הרב הראשי על יהדותם של העולים דוברי הרוסית. </span> לאחר שהרב הראשי הספרדי יצחק יוסף כינה את העולים "גויים" ו"שונאי דת", הוא פרסם סרטון עם מסר מרכך | במקביל תקף חלק מהעולים והאשים אותם כי "גרמו להסתה נגד היהדות" | רה"מ נתניהו: "אמירה מקוממת שאינה במקומה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205780/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/195984/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/03/010316_aliyah-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עולים חדשים מאוקראינה (צילום: פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/195984/">
														<span class="label">יהדות</span>"יהודים הסתדרו 2,000 שנה עם להבין מי יהודי בלי בדיקות גנטיות"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204110/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/07/090719_olim-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עולים חדשים יורדים מהמטוס בנתב&quot;ג. יולי 2018 (צילום: מרים אלטשר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204110/">
														<span class="label">קולטים ומפלים</span>רק 14% מהעולים בעשור האחרון הוכרו כיהודים ברבנות - והבעיה היא לא בהם, אלא בהגדרת 'יהודי'</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32275" class="item  template1 pack package2"><div class="logo">החברה הישראלית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205711/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/05/080519_israelflag-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דגל ישראל. (shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205711/">הסיבה לספקות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205711/"><span class="title">הגורם המרכזי לספקות של הישראלים על המשך החיים בארץ: המצב הכלכלי. </span> מדד הדמוקרטיה הישראלית חושף: צה"ל זוכה לאמון הציבור - המפלגות בסוף | וגם: מי בעד מיסים גבוהים, ואיזה מתח פנימי בחברה הישראלית עקף בחומרתו את המתח בין יהודים לערבים? | הנשיא ריבלין: "כשהעם חוזה במנהיגיו מטילים רפש זה בזה, במה נותר לו להאמין?"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205711/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204452/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/08/020816_socialworkers-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחאת עובדים סוציאלים כנגד תנאי העסקתם. צילום ארכיון: נתי שוחט / פלאש 90." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204452/">
														<span class="label">הסקר החברתי</span>88% מהעובדים מרוצים מעבודתם, רק 60% מרוצים מהכנסתם</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204945/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/311219_worker-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובד נקיון. ארכיון. (פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204945/">
														<span class="label">דורכים במקום</span>דו"ח העוני: גם ב-2018 אחד מ-5 ישראלים עני, עלייה קלה באי השוויון</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32279" class="item  template1"><div class="logo">עובדים בספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205796/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/070120_course8-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קורס ארגון שחקני הכדורגל, בית ההסתדרות 7 לינואר 2020 (צילום: יאיר צוקר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205796/">זינוק לקריירה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205796/"><span class="title">הכנה ליום שאחרי הפרישה: כ-20 שחקני כדורגל החלו קורס סטארט-אפ. </span> הקורס שיזם ארגון שחקני הכדורגל יכשיר את השחקנים במדיה, ניהול ספורט והתנהלות פיננסית | מנכ&quot;ל הארגון מושיקו מישאלוף: &quot;לשחקנים יש זמן ללמוד וכדאי שהם ינצלו אותו ליום שאחרי הכדורגל&quot;</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a> ו<a title="יאיר צוקר" href="https://www.davar1.co.il/writer/%d7%99%d7%90%d7%99%d7%a8-%d7%a6%d7%95%d7%a7%d7%a8/">יאיר צוקר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205796/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32276" class="item  template1 pack package2"><div class="logo">אנרגיה וסביבה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205770/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/05/280517_hadera-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תחנת הכוח &quot;אורות רבין&quot; בחדרה. תוך כמה שנים יופסק השימוש בפחם (צילום: יעקב נחומי/ פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205770/">גז במקום פחם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205770/"><span class="title">הזיהום מפחם יופחת: אושרה התכנית לייצור חשמל מגז טבעי בחדרה. </span> המועצה הארצית לתכנון ובנייה אישרה את התכנית להקמת שתי יחידות חדשות לייצור חשמל מגז טבעי בתחנת 'אורות רבין' בחדרה | תחילת פעולתן ב-2022 תאפשר לסגור ארבע יחידות ייצור פחמיות מיושנות ומזהמות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205770/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/200117/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/03/100319_powerstation-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הרכבה של עמוד חשמל. (צילום: יוסי וייס)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/200117/">
														<span class="label">ישראל 2050</span>הקרב על הדבר הכי חשוב בעתיד משק החשמל בעיצומו, וכדאי לשים אליו לב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205674/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/021219_boiler1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דודי שמש על גג בניין בירושלים. (צילום: נתי שוחט/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205674/">
														<span class="label">משק האנרגיה</span>האנרגיות המתחדשות סיפקו כ-3% בלבד מסך האנרגיה במשק</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32267" class="item  template1 pack package2"><div class="logo">פרסום ראשון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205659/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/070120_court-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נוהל בית המשפט נקבע ללא התייעצות (Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205659/">"אין קריטריונים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205659/"><span class="title">התייעצות עם מומחית אחת בלבד, ללא קריטריונים ברורים: כך נקבע הנוהל הנסיוני לתיקי 'ניכור הורי'. </span> בקשת חופש מידע חשפה כי ביהמ&quot;ש למשפחה בת&quot;א גיבש נוהל לטיפול בטענות כי אחד ההורים 'מסית' את הילד כנגד ההורה השני, כמעט מבלי להתייעץ עם מומחים וארגונים הפועלים בתחום</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205659/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/199011/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/02/270218_nikur-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ניכור הורי (Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/199011/">
														<span class="label">דיני משפחה</span>מינויים תמוהים וגישה "קיצונית ובלתי סבירה": מה קורה בתיקי ה'ניכור ההורי' של השופט ארז שני?</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/200995/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/11/211119_sadchild1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ילדה מחזיקה בובה. אילוסטרציה (shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/200995/">
														<span class="label">פרסום ראשון</span>"סכנה משמעותית לילדים": ארגוני הנשים בדרישה לעצירת נוהל לתיקי 'ניכור הורי'</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32273" class="item  template1"><div class="logo">חברה ועבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205717/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/070120_protest1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת ח.צ. שיקום בקהילה. (צילום: ניצן צבי כהן)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205717/">"המנכ"ל צריך להתעורר"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205717/"><span class="title">נמאס להן לחכות: עם עובדות ח.צ. שיקום בקהילה שהפגינו מחוץ למשרדי החברה. </span> עובדי החברה, העוסקת בשיקום קהילתי של מתמודדי נפש, מחו על המבוי הסתום אליו הגיע המשא ומתן הקיבוצי המתנהל מזה שנה | גם אנשי ההנהלה שיצאו לצלם את המפגינים לא הרתיעו אותם, "אנחנו נאבקות על הזכויות שלנו במקום העבודה, ונישאר כאן"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205717/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32274" class="item  template1"><div class="logo">לא ספורטיבי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205751/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/070120_mario2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מריו באלוטלי במדי ברשיה, במשחק קבוצתו מול לאציו 5 בינואר 2019. (Photo by MB Media/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205751/">המשחק נמשך וגם הגזענות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205751/"><span class="title">"אוהדי לאציו, תתביישו לכם": מריו באלוטלי משיב לקריאות הגזעניות. </span> חלוץ ברשיה האיטלקית ספג פעם נוספת קריאות גזעניות, הפעם במשחק קבוצתו מול לאציו | למרות שתופעת הגזענות כנגד שחקנים שחומי עור מחריפה, תגובת המועדון לא מראה על לקיחת אחריות "זה לא אנחנו, זה קומץ קטן" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205751/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32251" class="item  template1 pack package2"><div class="logo">ברחובות שלנו
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205636/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/02/130219_drugs-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חסרי בית בדרום ת&quot;א (צילום: פילקס לופה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205636/">בלי פינה משלהם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205636/"><span class="title">האגודה לזכויות האזרח לעיריית ת"א: חדלו מפינוי לא חוקי של חסרי בית מהמרחב הציבורי. </span> על פי עדויות שהגיעו לאגודה, פקחי העירייה מגרשים את חסרי הבית משכונות דרום ת&quot;א וזאת לטענתם, בהשפעת מחאת התושבים | עוד דורשת האגודה להשעות ולחקור פקח שתועד מכה חסר בית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205636/#comments">2</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204376/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/281219_yahel6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אדם חסר בית מתקדם לכיוון הפגנת דרום ת&quot;א הצועדת על רחוב מטלון (צילום: דבר)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204376/">
														<span class="label">דרום ת"א בקריז</span>"גם אני תושב העיר": בדרום ת"א דורשים צדק וביטחון ברחובות ובבתים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/203579/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/161219_darom6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תושבי דרום תל אביב מפגינים על המצב בשכונות, 15 בדצמבר 2019 (צילום: יהל פרג&#039;)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/203579/">
														<span class="label">דרום ת"א בקריז</span>בהיעדר לובי, תושבי דרום ת"א חייבים להגן על המכורים וחסרי הבית | דעה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32254" class="item  template1 pack package2"><div class="logo">חסרים לכם סיבים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205630/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/03/010317_internet-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="סיבים אופטיים (צילום: shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205630/">חתיכה נוספת בפאזל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205630/"><span class="title">משרד התקשורת מנסה לתקן את הרגולציה בתחום הסיבים האופטיים. </span> מסמך שימוע שפרסם המשרד מציג עוד פלח ברגולציה שאמורה להכין את ישראל לעידן האינטרנט המהיר מאוד, ומכוונת להקל על ספקיות התשתית |  על הנייר, המסמך נראה טוב. אבל המשרד מתעלם מכמה היבטים חשובים שקיימים במציאות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205630/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205060/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/11/151117_hot-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ארון תשתיות של חברת הוט (צילום: יהל פרג׳)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205060/">
														<span class="label">תשתיות</span>קר, מתקרר: משרד התקשורת מודה שחברת HOT הוליכה אותו שולל, ומוריד מחירים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205134/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/07/140719_erez-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר התקשורת דודי אמסלם והמנכ&quot;ל נתי כהן (צילום: ארז רביב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205134/">
														<span class="label">פרשנות</span>משחקים בשוק הסיטונאי: משרד התקשורת מבזבז את זמנו ב"רגולציית פינצטה"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32248" class="item  template1 pack package2"><div class="logo">עבודה שווה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205614/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/060120_home-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עבודה מהבית. אילוסטרציה (צילום: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205614/">הולכת לעבוד, בבית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205614/"><span class="title">בשירות המדינה מרחיבים את הפיילוט המאפשר לעובדים לבצע שעות נוספות מהבית. </span> נמצא כי שביעות רצון העובדים שהשתתפו בתכנית עלתה וכך גם תפוקתם | הממונה על השכר: "הסדרי עבודה גמישים יוצרים איזון נכון יותר בין בית לעבודה, מסייעים בצמצום פערי השכר המגדריים, מתגמלים הורים על עבודה עתירת כתיבה והכנה המתבצעת לאחר שעות העבודה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205614/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/187415/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/06/180619_workmom1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אמהות וקריירה (צילום אילוסטרציה: shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/187415/">
														<span class="label">תעסוקה ומגדר</span>אמהות ותפקיד: 54% מהנשים שינו את אופי עבודתן לאחר הלידה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/197662/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/05/190519_equal2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שיוויון מגדרי בשכר (צילום: shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/197662/">
														<span class="label">#כל_הזכויות_שמורות</span>מרוויחה פחות מהעובד שלצידך? זה החוק שאת צריכה להכיר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32271" class="item  template1 pack package2"><div class="logo">ליגת העל לנשים בכדורסל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205696/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/070120_sport-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שחקניות הפועל ראשל&quot;צ, מחזור 11 (צילום: לירון מולדובן, באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205696/">ראשונות לכל כדור</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205696/"><span class="title">צמרת צמודה: הפועל ראשל"צ ניצחה את אשדוד, רמלה גברה על חולון. </span> לאחר 11 מחזורים, עירוני רמת גן ממשיכה להוביל את הטבלה אחרי ניצחון על מכבי חיפה, רמלה אחריה עם ניצחון דרמטי על חולון | הישראלית הבולטת: דניאל קארש מראשל"צ שהצטיינה בניצחון על אשדוד עם 12 נק' ו-8 אס'.</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205696/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204963/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/11/231119_basketball-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר מנהלת ליגת העל בכדורסל נשים החדשה הילה קניסטר בר-דוד עם שי הקפטניות נופר שלום מאשדוד וירדן דנן מרמלה (צילום: עודד קרני, באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204963/">
														<span class="label">אפליה בספורט</span>יו"ר מנהלת הכדורסל לראש עיריית רעננה: "הפסק להפלות את קבוצת הנשים"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/204879/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/12/311219_basketbasll-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אליצור חולון מול הפועל ראשל&quot;צ, מחזור 10 (צילום: קובי אליהו, באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/204879/">
														<span class="label">ליגת העל לנשים בכדורסל</span>אין מתנות בחג: מכבי חיפה הפתיעה את מכבי בנות אשדוד</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32250" class="item  template1"><div class="logo">לא ספורטיבי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205615/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/060120_sport2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הרמת משקולות באולימפיאדת ריו 2016. (AP Photo/Mike Groll)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205615/">משקולת השחיתות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205615/"><span class="title">רמאות במשקל כבד: פרשה עולמית של שחיתות וסימום בענף הרמת המשקולות. </span> רשת הטלוויזיה הגרמנית ARD חשפה כי במהלך 9 שנים, 204 מדליסטים לא עברו בדיקת סמים בתחרויות בהן זכו במדליה | עוד טוען התחקיר כי 5 מיליון דולר שהועברו לענף ע"י הועד האולימפי, הגיעו לשני חשבונות פרטיים של נשיא ה-IWF תמאש איאן</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205615/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32247" class="item  template1"><div class="logo">כדורגל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/205598/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/07/210719_kaduregel2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="יו&quot;ר חטיבת הספורט בהסתדרות ניר אלון בכנס שחקניות הכדורגל בבית ההסתדרות, 21 ביולי 2017 (צילום: יאיר צוקר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/205598/">"אפליה נגד השחקן הישראלי"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/205598/"><span class="title">ארגון שחקני הכדורגל: "הקפיאו את מכסת הזרים בליגות המקצועניות". </span> במכתב שנשלח לשרים ולהתאחדות תוקף הארגון עיוותים שהופכים שחקנים זרים לזולים יותר משחקנים ילידי הארץ | ראש חטיבת הספורט, ניר אלון: "נושא הזרים נפרץ לגמרי. ישנה אפליה נגד השחקן הישראלי" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר ספורט" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8-%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">דבר ספורט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/205598/#comments">0</a></span>
			</div>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/205901/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-205901'>
				<script>
					googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-205901').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-205901'); 
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->

			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				</script>
			</div>
				</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">על הבוקר</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"205901","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/01\/080120_india-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/01\/080120_india.jpg","id":"205904","caption":"\u05e9\u05d1\u05d9\u05ea\u05ea \u05e2\u05e0\u05e7 \u05d1\u05d4\u05d5\u05d3\u05d5, \u05d1\u05de\u05d7\u05d0\u05d4 \u05e2\u05dc \u05de\u05d3\u05d9\u05e0\u05d9\u05d5\u05ea \u05de\u05de\u05e9\u05dc\u05ea \u05de\u05d5\u05d3\u05d9, 8 \u05d1\u05d9\u05e0\u05d5\u05d0\u05e8 2020. (\u05e6\u05d9\u05dc\u05d5\u05dd: AP Photo\/Mahesh Kumar A)","title":"\u05e9\u05d1\u05d9\u05ea\u05ea \u05e2\u05e0\u05e7 \u05d1\u05d4\u05d5\u05d3\u05d5, \u05d1\u05de\u05d7\u05d0\u05d4 \u05e2\u05dc \u05de\u05d3\u05d9\u05e0\u05d9\u05d5\u05ea \u05de\u05de\u05e9\u05dc\u05ea \u05de\u05d5\u05d3\u05d9, 8 \u05d1\u05d9\u05e0\u05d5\u05d0\u05e8 2020. (\u05e6\u05d9\u05dc\u05d5\u05dd: AP Photo\/Mahesh Kumar A)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1567324834'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=b9e04a4ac9e87179776b59bb1373fc83'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1567324805"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1576764084"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "205901", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "205901", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
