<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/215255/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3% | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3%"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/215255/"/>
		<meta property="og:description" content="כך על פי שירות התעסוקה | בארבעת הימים האחרונים נרשמה ירידה קלה במספר מבקשי העבודה שהוצאו לחל&quot;ת, מ-90% ל-84%, במקביל לעלייה במבקשי העבודה שפוטרו, מ-5% לכ-9% | המספר הכולל של דורשי העבודה בישראל: 969,693"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_jerus.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3%">
		<meta name="twitter:description" content="כך על פי שירות התעסוקה | בארבעת הימים האחרונים נרשמה ירידה קלה במספר מבקשי העבודה שהוצאו לחל&quot;ת, מ-90% ל-84%, במקביל לעלייה במבקשי העבודה שפוטרו, מ-5% לכ-9% | המספר הכולל של דורשי העבודה בישראל: 969,693">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_jerus.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="כך על פי שירות התעסוקה | בארבעת הימים האחרונים נרשמה ירידה קלה במספר מבקשי העבודה שהוצאו לחל&quot;ת, מ-90% ל-84%, במקביל לעלייה במבקשי העבודה שפוטרו, מ-5% לכ-9% | המספר הכולל של דורשי העבודה בישראל: 969,693" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_jerus.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_jerus.jpg" />
  			
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="כך על פי שירות התעסוקה | בארבעת הימים האחרונים נרשמה ירידה קלה במספר מבקשי העבודה שהוצאו לחל&quot;ת, מ-90% ל-84%, במקביל לעלייה במבקשי העבודה שפוטרו, מ-5% לכ-9% | המספר הכולל של דורשי העבודה בישראל: 969,693"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.davar1.co.il/215255/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.davar1.co.il/215255/#primaryimage","url":"https://www.davar1.co.il/wp-content/uploads/2020/03/250320_jerus.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.davar1.co.il/215255/#webpage","url":"https://www.davar1.co.il/215255/","inLanguage":"he-IL","name":"\u05d4\u05de\u05e9\u05d1\u05e8 \u05d1\u05de\u05e1\u05e4\u05e8\u05d9\u05dd: \u05e9\u05d9\u05e2\u05d5\u05e8 \u05d4\u05d0\u05d1\u05d8\u05dc\u05d4 \u05d6\u05d9\u05e0\u05e7 \u05d1\u05de\u05d4\u05dc\u05da \u05de\u05e8\u05e5 \u05de-4% \u05dc-23.3% | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/215255/#primaryimage"},"datePublished":"2020-03-31T11:54:12+00:00","dateModified":"2020-03-31T12:17:48+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/c1887a8c4377595b59ea62d1e518bc34"},"description":"\u05db\u05da \u05e2\u05dc \u05e4\u05d9 \u05e9\u05d9\u05e8\u05d5\u05ea \u05d4\u05ea\u05e2\u05e1\u05d5\u05e7\u05d4 | \u05d1\u05d0\u05e8\u05d1\u05e2\u05ea \u05d4\u05d9\u05de\u05d9\u05dd \u05d4\u05d0\u05d7\u05e8\u05d5\u05e0\u05d9\u05dd \u05e0\u05e8\u05e9\u05de\u05d4 \u05d9\u05e8\u05d9\u05d3\u05d4 \u05e7\u05dc\u05d4 \u05d1\u05de\u05e1\u05e4\u05e8 \u05de\u05d1\u05e7\u05e9\u05d9 \u05d4\u05e2\u05d1\u05d5\u05d3\u05d4 \u05e9\u05d4\u05d5\u05e6\u05d0\u05d5 \u05dc\u05d7\u05dc\"\u05ea, \u05de-90% \u05dc-84%, \u05d1\u05de\u05e7\u05d1\u05d9\u05dc \u05dc\u05e2\u05dc\u05d9\u05d9\u05d4 \u05d1\u05de\u05d1\u05e7\u05e9\u05d9 \u05d4\u05e2\u05d1\u05d5\u05d3\u05d4 \u05e9\u05e4\u05d5\u05d8\u05e8\u05d5, \u05de-5% \u05dc\u05db-9% | \u05d4\u05de\u05e1\u05e4\u05e8 \u05d4\u05db\u05d5\u05dc\u05dc \u05e9\u05dc \u05d3\u05d5\u05e8\u05e9\u05d9 \u05d4\u05e2\u05d1\u05d5\u05d3\u05d4 \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc: 969,693"},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/c1887a8c4377595b59ea62d1e518bc34","name":"shayv","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/0fb3c3810504c35b0fc414c16d3e59ab?s=96&d=mm&r=pg","caption":"shayv"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=1798ef65bd79c2ab73c4d95f9c8682ee' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=1798ef65bd79c2ab73c4d95f9c8682ee' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=1798ef65bd79c2ab73c4d95f9c8682ee'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-215255 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום שלישי						<span class='hebrew-date'>ו' בניסן תש"פ</span>
						31.03.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_215255"
	class="container is-article"
	data-next_article_id="215232"	data-article_id="215255"
	data-article_url_http="http://www.davar1.co.il/215255/"
	data-article_url="https://www.davar1.co.il/215255/"
	data-article_title_full="המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3% | דבר העובדים בארץ ישראל"
	data-article_title="המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3%"
	data-article_description="כך על פי שירות התעסוקה | בארבעת הימים האחרונים נרשמה ירידה קלה במספר מבקשי העבודה שהוצאו לחל&quot;ת, מ-90% ל-84%, במקביל לעלייה במבקשי העבודה שפוטרו, מ-5% לכ-9% | המספר הכולל של דורשי העבודה בישראל: 969,693"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_jerus.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" הדס יום טוב">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_jerus-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חנויות סגורות בשוק מחנה יהודה בירושלים, מרץ 2020 (צילום: אוליביה פיטוסי/פלאש90)" /><div class="caption wp-caption-text">חנויות סגורות בשוק מחנה יהודה בירושלים, מרץ 2020 (צילום: אוליביה פיטוסי/פלאש90)</div></div>	    		        	<div class="label">מחיר הקורונה</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		קרוב למיליון מובטלים		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3%. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">כך על פי שירות התעסוקה | בארבעת הימים האחרונים נרשמה ירידה קלה במספר מבקשי העבודה שהוצאו לחל"ת, מ-90% ל-84%, במקביל לעלייה במבקשי העבודה שפוטרו, מ-5% לכ-9% | המספר הכולל של דורשי העבודה בישראל: 969,693</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="31.03.2020, 14:54" />עדכון אחרון: 31.03.2020, 14:54</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F215255%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F215255%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="215255" data-site="דבר ראשון" data-title="שלחו במייל: המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3%">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>שיעור האבטלה בישראל, שרק בתחילת מרץ הגיע לשפל היסטורי של 4%, זינק בעקבות משבר הקורונה, ועומד כעת על 23.3%, כך עולה מנתוני סיכום החודש שפרסם הבוקר (שני) שירות התעסוקה.</p>
<div id="attachment_215271" class="wp-caption aligncenter" style="width: 640px"><a href="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_avoda.jpg"><img class="wp-image-215271 size-full" title="מתוך תמונת מצב שירות התעסוקה - סיכום חודש מרס" src="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_avoda.jpg" alt="" width="640" height="305" /></a><p class="wp-caption-text">מתוך תמונת מצב שירות התעסוקה &#8211; סיכום חודש מרס</p></div>
<p><span style="font-size: 1.6rem;">מתחילת מרץ הצטרפו למעגל האבטלה, גם אם באופן זמני, 811,824 בני אדם, כ-89.8% מהם הוצאו לחל&quot;ת ו-6.4% פוטרו. המספר הכולל של דורשי העבודה בישראל עומד כיום על 969,693 בני אדם, לעומת 160 אלף בתחילת החודש.</span></p>
<h3>החודש של החל&quot;ת</h3>
<p>על פי נתוני השירות, ב-1 במרץ היוו מבקשי העבודה עקב יציאה לחל&quot;ת 3% בלבד מכלל הנרשמים, כש-63.7% נרשמו בשל פיטורים ו-8.5% בשל התפטרות. ב-2 במרץ, היוו הנרשמים בשל כיציאה לחל&quot;ת 16.7% מכלל מבקשי העבודה. החל מה-10 במרץ הפכה היציאה לחל&quot;ת הפכה להיות סיבת ההתייצבות המרכזית בשירות התעסוקה.<div class="wrap-newsletter-module">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				</script>
			</div>
		</p>
<p>עוד עולה מנתונים כי החל מה-15 ועד 26 במרץ, החל&quot;ת תפס נתח יומי של כ-90% ויותר, מכלל הנרשמים. מספר המפוטרים צנח בתקופה זו לשיעור של כ-5%.</p>
<div id="attachment_215270" class="wp-caption aligncenter" style="width: 600px"><a href="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_avoda1.jpg"><img class="size-full wp-image-215270" title="מתוך תמונת מצב שירות התעסוקה - סיכום חודש מרס" src="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_avoda1.jpg" alt="" width="600" height="325" /></a><p class="wp-caption-text">מתוך תמונת מצב שירות התעסוקה &#8211; סיכום חודש מרס</p></div>
<p>עם זאת, בין ה-27 ל-30 במרץ נרשם שינוי מסוים במגמה, כששיעור הנרשמים בשל יציאה לחל&quot;ת ירד לרמה של 84% בממוצע, ושיעור המפוטרים כמעט והוכפל לרמה של כ-9%.</p>
<h3>יותר צעירים ויותר נשים</h3>
<p>45.6% מאלו שהתייצבו בשירות התעסוקה במהלך החודש היו בני 20 עד 24, בני 54-35 היוו 37.3% מהמתייצבים, בני ה-55 ומעלה היוו 14.6% מהמתייצבים ו-2.5% היו צעירים מעשרים. יש לציין כי על פי שירות התעסוקה, המגמה של עלייה בהתייצבות  הצעירים החלה כבר בחודש פברואר.</p>
<p>57.7% מהמתייצבים במרץ היו נשים ו-42.3% גברים, בחודשיים הראשונים של השנה  התמונה הייתה כמעט מאוזנת, כשהנשים היוו 50.6% ממבקשי העבודה.</p>
<p>שיעור דורשי העבודה החדשים מתחום המסעדנות, המזון והאירועים עלה ביותר מפי שניים, ועומד כיון על 6.4% מכלל דורשי העבודה לעומת 2.5% בפברואר. בתחום ההוראה, החינוך וההדרכה כמעט הוכפל שיעור דורשי העבודה, שעומד כיום על 13.9%, לעומת 7% בחודשיים הראשונים של 2020. תחום המכירות רשם גם הוא עלייה בשיעור דורשי העבודה החדשים, והוא עומד היום על 9%, כיום לעומת 6.8% בפברואר.</p>
<p>אחוז דורשי העבודה החדשים הגבוה ביותר נרשם במרכז הארץ (25.1%). בתל אביב , נשמו 18.4%, בצפון 16%, בירושלים (עם יהודה ושומרון) 15.5%, בדרום 13.8%, ובחיפה 11.2%.</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/e6116894-5021-4eb4-9d26-106a5fa10376-medium.jpg" class="attachment-medium writers-thumbnail" alt="הדס יום טוב" title="הדס יום טוב" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">
											הדס יום טוב
										</a>
									</span>כתבת
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם הדס יום טוב" data-email="Dusa.yt@gmail.com" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F215255%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F215255%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F215255%2F לקריאת הכתבה &subject=%D7%94%D7%9E%D7%A9%D7%91%D7%A8+%D7%91%D7%9E%D7%A1%D7%A4%D7%A8%D7%99%D7%9D%3A+%D7%A9%D7%99%D7%A2%D7%95%D7%A8+%D7%94%D7%90%D7%91%D7%98%D7%9C%D7%94+%D7%96%D7%99%D7%A0%D7%A7+%D7%91%D7%9E%D7%94%D7%9C%D7%9A+%D7%9E%D7%A8%D7%A5+%D7%9E-4%25+%D7%9C-23.3%25+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="215255" data-site="דבר ראשון" data-title="שלחו במייל: המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3%">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%97%d7%91%d7%a8%d7%94-%d7%95%d7%a2%d7%91%d7%95%d7%93%d7%94/">חברה ועבודה</a>, <a href="https://www.davar1.co.il/topic/%d7%a9%d7%99%d7%a8%d7%95%d7%aa-%d7%94%d7%aa%d7%a2%d7%a1%d7%95%d7%a7%d7%94/">שירות התעסוקה</a>, <a href="https://www.davar1.co.il/topic/%d7%90%d7%91%d7%98%d7%9c%d7%94/">אבטלה</a>, <a href="https://www.davar1.co.il/topic/%d7%9e%d7%97%d7%99%d7%a8-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">מחיר הקורונה</a>, <a href="https://www.davar1.co.il/topic/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף הקורונה</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-215255" class="fb-comments" data-href="https://www.davar1.co.il/215255/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">31.03.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item33856" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215236/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/11/031119_bibas-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חיים ביבס, יו&quot;ר המרכז לשלטון מקומי (צילום: יונתן זינדל/פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215236/">"אם אנחנו נקרוס, המדינה תקרוס"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215236/"><span class="title">הרשויות המקומיות: "דורשים שיפוי על ביטול הארנונה לעסקים. לא פיצוי ולא דחייה". </span> ועדת הקורונה בכנסת התכנסה לדיון בהשפעת המשבר על הרשויות המקומיות | יו"ר מרכז השלטון המקומי הזהיר מקריסה כלכלית עקב הירידה בהכנסות והוסיף: "אין בעיה להיות פופוליסטים על גבינו, אבל צריך לוודא שנקבל את הסיוע מהמדינה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215236/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33859" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215232/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_move-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215232/">מי דואג לשוכרי הדירות?</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215232/"><span class="title">"בעלי הבתים צריכים להיות ממש מטומטמים להשתמש בחוזה השכירות כחרב". </span> בניגוד למקומות שונים בעולם שאסרו, בשל המשבר, על הוצאת דיירים מבתיהם, בארץ תלויים כעת שוכרי הדירות רק בטוב ליבם של בעלי הבתים | "אני מפחדת להגיד את המילה רחוב", אומרת דיירת, "כי אני בהחלט מאמינה שזה יכול לקרות" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215232/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33855" class="item  template1 pack package2"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215163/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_bibi-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="רה&quot;מ נתניהו במסיבת עיתונאים בנושא משבר הקורונה. 25 במרץ (צילום: אוליבר פיטוסי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215163/">לא הצלחתם להרגיע</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215163/"><span class="title">5 בעיות בתכנית הכלכלית שהציגו נתניהו וכחלון, ועוד אחת. </span> מה שכל תכנית כלכלית שמוצגת בימים אלה צריכה להשיג זה בראש ובראשונה - הרגעה. המסר הזה שוב לא עבר אתמול | דעה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215163/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215172/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_economy-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="כלכלה בימי קורונה (צילום: פלאש90 | עיבוד: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215172/">
														<span class="label">כלכלת הקורונה</span>התכנית הכלכלית: צעדים חיוניים לייצוב המשק - לא הבטחה גדולה לישראלים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215106/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_bibidud1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רה&quot;מ נתניהו ושר האוצר כחלון מציגים את התוכנית המקיפה לסיוע כלכלי למשק (צילום מסך משידור לע&quot;מ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215106/">
														<span class="label">כלכלת הקורונה</span>הוצגה חבילת הסיוע: 47 מיליארד ש"ח בתקציב, 33 מיליארד ש"ח באשראי</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33858" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215255/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_jerus-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חנויות סגורות בשוק מחנה יהודה בירושלים, מרץ 2020 (צילום: אוליביה פיטוסי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215255/">קרוב למיליון מובטלים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215255/"><span class="title">המשבר במספרים: שיעור האבטלה זינק במהלך מרץ מ-4% ל-23.3%. </span> כך על פי שירות התעסוקה | בארבעת הימים האחרונים נרשמה ירידה קלה במספר מבקשי העבודה שהוצאו לחל"ת, מ-90% ל-84%, במקביל לעלייה במבקשי העבודה שפוטרו, מ-5% לכ-9% | המספר הכולל של דורשי העבודה בישראל: 969,693</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215255/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33857" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215257/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_exam-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תלמיד במבחן (צילום: הדס פרוש/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215257/">בגרויות בסימן שאלה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215257/"><span class="title">ח"כ פרומן: "לשחרר תקציבים לתנועות הנוער וללמידה מרחוק". </span> ועדת החינוך בכנסת דנה בקיום מבחני הבגרות לאור הפערים בגישה ללימודים המקוונים | במשרד החינוך חוששים שללא תקצוב מיוחד לא ניתן יהיה לקיים את המבחנים באופן שוויוני ונגיש.</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215257/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33816" class="item  template1 pack package2"><div class="logo">רווחה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215110/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_elderly4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קשישים בבית אבות. &quot;אנשים שתרמו ממיטב שנותיהם בהקמת המדינה, מה הם מקבלים היום? כלום&quot;. (צילום: יח&quot;צ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215110/">להקים חדר מצב לטיפול בקשישים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215110/"><span class="title">"משאירים אותנו זרוקים לכלבים. מזניחים אותנו מבחינת המוגנות". </span> בבתי האבות יש מחסור בציוד מיגון, מחסור בתקציב ותחושת התעלמות של הרשויות. גם הטיפול בקשישים עצמאיים לקוי | "יש המון יוזמות של התנדבות - אוכל, תרופות - וזה נהדר, אבל היה מועיל אם היה גוף מתכלל של כל הסוגיות" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215110/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215090/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_learning-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תלמידים בלמידה מרחוק. 18 במרץ 2020 (צילום: יוסי אלוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215090/">
														<span class="label">חינוך</span>למידה מרחוק מותירה תלמידים ערבים וחרדים מאחור</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215001/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/02/protest-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת גימלאים מול קרית הממשלה בת&quot;א כנגד הקיצוץ בקרנות הפנסיה הוותיקות, 21 במאי 2019 (פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215001/">
														<span class="label">קרנות הפנסיה הוותיקות</span>בגלל המצב הפוליטי: הקיצוץ בפנסיות הוותיקות יידחה לינואר 2021</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33833" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214780/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_bniya1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובד באתר בנייה. ארכיון. מאי 2019 (צילום: חן ליאופולד/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214780/">״אני ישן בקונטיינר״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214780/"><span class="title">כ-40 אלף עובדי בניין פלסטינים נשארו בישראל: "המשפחה מבקשת שאחזור, אבל אני צריך את הכסף". </span> העובדים קיבלו היתר לשהות בישראל למשך חודשיים | ביטוח הבריאות שלהם טרם הוסדר | 'סיירת לינה' בודקת את תנאי מגוריהם | בהסתדרות ובהתאחדות בוני הארץ פועלים לקיום הנחיות משרד הבריאות באתרי הבניה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יניב שרון" href="https://www.davar1.co.il/writer/%d7%99%d7%a0%d7%99%d7%91-%d7%a9%d7%a8%d7%95%d7%9f/">יניב שרון</a> ו<a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214780/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33860" class="item  template1"><div class="logo">הספורט בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215242/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_soccer1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שחקני ברצלונה וריאל סוסיאדד במשחקי בליגה הספרדית. 7 במרץ 2020. (Photo by Eurasia Sport Images/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215242/">"הכדורגל עומד ביחד"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215242/"><span class="title">ההתאחדות הכדורגל הספרדית תקצה 500 מ' אירו למועדונים שנקלעו למשבר. </span> נשיא ההתאחדות הספרדית לואיס רוביאלס: "המסר שלי הוא אחדות, תקווה ומשמעת. יחד נעצור את הנגיף" | ארבע קבוצות בליגה הגרמנית המשתתפות בליגת האלופות, יעבירו 20 מיליון אירו מזכויות השידור לקבוצות הקטנות יותר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215242/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33821" class="item  template1 pack package3 pack-slide"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215158/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/310320_zfat-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדי עיריית ירושלים מחטאים כניסה לכנסיה בעיר העתיקה, 30 במרץ 2020 (צילום: אוליביה פיטוסי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215158/">עלייה מתונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215158/"><span class="title">ישראל, תמונת מצב: 4,831 חולים, 69 מונשמים ו-17 מתים מנגיף הקורונה. </span> מרבית החולים, 2,580 מאושפזים בבתים ומבודדים, והשאר בבתי החולים ובבתי המלון ברחבי הארץ | נהג אוטובוס התיירים, תושב ממזרח ירושלים, שהיה החולה המורכב הראשון בישראל - הבריא והשתחרר מבית החולים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215158/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215118/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_girl-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ילדה משחקת בגן שעשועים סגור בשל מגפת הקורונה. 29 במרץ (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215118/">
														<span class="label">נגיף הקורונה</span>הנחיות חדשות: משרדי הממשלה והתעשייה יעבדו במתכונת של 15%, התקהלויות יוגבלו עוד יותר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215113/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_agri-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובדים בקטיף בשדה כרוב ליד קיבוץ בארים (צילום ארכיון: מרים אלסטר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215113/">
														<span class="label">מחירי הקורונה</span>מספר הנרשמים החודש בשירות התעסוקה: מעל 800 אלף</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215085/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/040320_corona3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נתניהו במסיבת עיתונאים לעדכון הנחיות ביחס לווירוס הקורונה, 4 במרץ 2020 (צילום: אוליביה פיטוסי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215085/">
														<span class="label">נגיף הקורונה</span>נתניהו נמצא שלילי לקורונה אך ימשיך לשהות בבידוד</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33820" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215155/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_world-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חייל עיראקי מחטא רחוב בבגדד מפני מגפת הקורונה. 28 במרץ (Photo by Ameer Al Mohammedaw/picture alliance via Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215155/">נלחמים במחלה, בכל מקום</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215155/"><span class="title">נגיף ללא גבולות | ראש ממשלת הונגריה הכריז על חוקי חירום דרקוניים. </span> מספר החולים בעולם עומד על 776,206 ומספר המתים על 37,128 | עיראק סגרה את הגבול עם סוריה לעולי רגל, לאחר שכ-15 חולים שבו לעיראק | בפורטוגל הפכו את כל המהגרים לחוקיים, כדי שיקבלו טיפול הולם | וההולנדים מסתגרים, למרות שאין סגר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215155/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214763/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/290320_covid4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חיילי צבא דרום אפריקה שומרים בניין מגורים ואוכפים את הסגר באלקסנדרה, דרום אפריקה (צילום: AP Photo/Jerome Delay)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214763/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | עוצר כללי בדרום אפריקה, מחסור בתרופה לדלקת ריאות בשווייץ</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214886/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/290320_cornavirusworld1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הכיכר בכניסה לארמון המלוכה בבריסל ריקה. 27 במרץ (Photo by Olivier Matthys/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214886/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | הסגר הכללי בבלגיה הוארך בשלושה שבועות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33808" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215059/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/181219_horovitz-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עו&quot;ד מאיר שפיגלר מנכ&quot;ל הביטוח הלאומי (צילום: מיכל פתאל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215059/">ראש בראש עם האוצר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215059/"><span class="title">מנכ"ל הביטוח הלאומי: באוצר מקשים על הרחבת הסיוע למפוטרים. </span> בימים האחרונים הפך הביטוח הלאומי לגלגל הצלה בשביל מאות אלפי ישראלים שפוטרו | בדיון מיוחד בוועדת הכספים האשים מנכ"ל המוסד את משרד האוצר בהערמת קשיים על מיצוי הזכויות של האזרחים ובדחיית העלאת קצבאות הנכות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215059/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215047/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_revaha-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="הוועדה המיוחדת לענייני רווחה ועבודה בכנסת (צילום: דוברות הוועדה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215047/">
														<span class="label">כלכלת הקורונה</span>"לא סוד שישראל משקיעה במדיניות רווחה וביטחון כלכלי פחות מיתר מדינות ה-OECD"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215076/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_revaha2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר ועדת הרווחה, ח&quot;כ תומא-סלימאן (צילום: דוברות הוועדה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215076/">
														<span class="label">רווחה</span>מנכ"ל משרד הרווחה: באוצר מתכננים להוריד את כוח האדם של העובדות הסוציאליות ברשויות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33785" class="item  template1 pack package3 pack-slide"><div class="logo">חבל הצלה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214787/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_usa-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נשיא ארה&quot;ב, דונלד טראמפ (Photos by: AP Photo/Alex Brandon | Gary Hershorn/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214787/">הצ'ק בדואר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214787/"><span class="title">ארה"ב: חבילת הסיוע הגדולה בהיסטוריה ומענק לכל האזרחים. </span> המעצמה הכלכלית של העולם יצאה בתכנית ענק: כסף בכיס לאזרחים, מענקים מותנים לעסקים קטנים, הלוואות לעסקים גדולים, והשקעה במערכות הציבוריות | איזה חבל הצלה מכינות כלכלות העולם אל מול המשבר? כתבה רביעית בסדרה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214787/#comments">2</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214139/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/240320_germany-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קנצלרית גרמניה, אנגלה מרקל (Photos by: AP Photo/Markus Schreiber | Maja Hitij/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214139/">
														<span class="label">חבל הצלה</span>גרמניה: נטישת מדיניות הצנע התקציבי, הלאמה חלקית של חברות במשבר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214422/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_francee-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נשיא צרפת, עמנואל מקרון (Photos by: Gonzalo Fuentes/Pool via AP | Mehdi Taamallah/NurPhoto via Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214422/">
														<span class="label">חבל הצלה</span>צרפת: הממשלה מפצה מעסיקים כדי למנוע פיטורים ומענק חודשי לעצמאיים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214017/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/230320_denmark-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש ממשלת דנמרק, מטה פרדריקסן  (Photos by: AP Photo/Markus Schreiber | Carsten Rehder/picture alliance via Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214017/">
														<span class="label">כלכלת הקורונה</span>דנמרק: חבילת הסיוע הגדולה בעולם, ובקשה "לעצור את מכתבי הפיטורין"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33834" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214962/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/05/080516_lamas-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חלוקת מזון בראש השנה, ארכיון. צילום: פלאש 90 / יונתן זינדל." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214962/">״אנחנו קורסים״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214962/"><span class="title">מאות עמותות בכנס חירום: "לא יהיה מי שיטפל בחלשים". </span> ראשי הארגונים והעמותות הזהירו כי עקב עצירת תשלומים מהמדינה, בקרוב יצטרכו להקפיא את פעילותם | סמנכ"ל עמותת שלווה: "היינו צריכים לקבל מכתב מהמדינה שאומר שמכפילים את התקציב, לא שעוצרים אותו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214962/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33815" class="item  template1 pack package2"><div class="logo">מחירי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215069/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/240320_hospital1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מסגרת חינוכית לילדי העובדים של המרכז הרפואי פדה-פוריה. (צילום: דוברות המרכז הרפואי פדה-פוריה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215069/">משפחתונים בבתי החולים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215069/"><span class="title">תומכי לחימה: הכירו את האנשים שמאפשרים לצוותי הרפואה להגיע לעבודה בראש שקט. </span> ארגונים ומתנדבים מסייעים בהפעלת משפחתונים לילדי עובדי בתי החולים כדי שאלו יוכלו להתמסר לטיפול בחולים | מודדים חום כל בוקר, שומרים על מרחק ככל האפשר ומשוחחים עם הילדים על הנגיף שמחייב את הוריהם לקחת אותם איתם לימים ארוכים ב"קייטנת בית החולים"  </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215069/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215040/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_agri-2-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="דוד מזרחי, מגדל עגבניות ממושב עידן (תמונה באדיבות המצולם)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215040/">
														<span class="label">נלחמים בקורונה</span>חקלאי הערבה מעבירים עשרות טונות של ירקות כתרומה לנזקקים לקראת הפסח</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214843/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/240320_busisness-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שוק מחנה יהודה סגור בגלל מגפת הקורונה. 24 במרץ (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214843/">
														<span class="label">כלכלת הקורונה</span>שירות התעסוקה: נדרשת מדיניות התומכת בהמשך העסקת עובדים בעת משבר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33812" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214725/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/280320_crossfit4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הליכונים ארוזים ומוכנים למשלוח (תמונה באדיבות זוהיר ספורט)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214725/">המירוץ להליכון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214725/"><span class="title">"כשאי אפשר ללכת לחדר כושר, אז חדר הכושר עובר לבית". </span> ספקי ציוד לכושר גופני לא עומדים בביקוש הרב למכשירים ביתיים | "זה פיק שבחיים לא היה, הטלפון כל הזמן מצלצל וקשה לתת מענה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יאיר צוקר" href="https://www.davar1.co.il/writer/%d7%99%d7%90%d7%99%d7%a8-%d7%a6%d7%95%d7%a7%d7%a8/">יאיר צוקר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214725/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33804" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215007/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/300320_china-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדות ייצור במפעל טקסטיל במחוז חוביי שבסין. 4 במרץ 2020 (Zhu Xudong/Xinhua via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215007/">פועלים של אף אחד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215007/"><span class="title">ההזמנות פסקו והקורונה משתוללת: עובדי הטקסטיל במדינות המזרח נפגעים פעמיים. </span> המותגים הבינלאומיים מנצלים כוח עבודה זול במזרח כדי לעמוד במחירים תחרותיים | העובדים, משוללי זכויות והגנה, נמצאים כעת במציאות בלתי נסבלות בה פסקו ההזמנות והחברות אף לא משלמות על סחורה שכבר יוצרה ולא נשלחה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215007/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33762" class="item  template1 pack package3 pack-slide"><div class="logo">טור מיוחד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214768/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/290320_covid5-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הולכי רגל בסנט פטרסבורג חולפים על פני שלט הקורא לשמירת מרחק בין אנשים (צילום: AP Photo/Dmitri Lovetsky)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214768/">רוסיה ממשיכה להכחיש</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214768/"><span class="title">"לא השתנה כאן כלום עוד מימי אסון צ'רנוביל" | עדות מסנט פטרבורג. </span> "אם לא יקרה נס, רוסיה עשויה לאבד בין חמישה לשבעה מיליון אזרחים הנמצאים בסיכון מוגבר. אני לא ממציאה שום דבר" | תושבת סנט פטרבורג, בטור מיוחד על ההכחשה הרוסית ומחירה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אגניה אלסינה" href="https://www.davar1.co.il/writer/%d7%90%d7%92%d7%a0%d7%99%d7%94-%d7%90%d7%9c%d7%a1%d7%99%d7%a0%d7%94/">אגניה אלסינה</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214768/#comments">2</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/212956/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/150320_barca5-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רחוב ריק בברצלונה לאחר שממשלת ספרד הטילה עוצר בניסיון לבלום את התפשטות וירוס הקורונה, מרץ 2020 (Photo by Paco Freire/SOPA Images/LightRocket via Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/212956/">
														<span class="label">טור מיוחד</span>היום בו הספרדים החלו להתנשק באוויר: רשמים מברצלונה בימי קורונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/213178/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/170319_newyork1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בסרט הזה כבר היינו (Breve Storia del Cinema - flickr)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/213178/">
														<span class="label">טור מיוחד</span>ניו יורק, בירת התרבות העולמית, משותקת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214720/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/280320_donny-4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סן פרנסיסקו: מבט מהגבעה אל העיר בשעת בוקר מוקדמת (צילום: דוני ענבר)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214720/">
														<span class="label">טור אורח</span>תחנות אישיות בדרך לעוצר בסן פרנסיסקו</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33791" class="item  template1 pack package2"><div class="logo">#ראיוןעבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214809/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/290320_interviewvet1-1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ד&quot;ר איתי בר שי - וטרינר. (תמונה באדיבות המצולם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214809/">"אנשים עם בעלי חיים פחות בודדים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214809/"><span class="title">החיוניים | "הפחד הגדול הוא שבעוד כמה חודשים אעסוק בהרדמת בעלי חיים שננטשו". </span> </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214809/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214424/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/260320_theraphy3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="המסך המפוצל. ארנון רולניק, אדם לייטון וכתבנו. &quot;אם אתה משתמש בכלי הזה כדי ליצור מגע, ליצור קשר, זה משרת את העניין לחלוטין&quot; (צילום מסך מ-ZOOMׂ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214424/">
														<span class="label">אפקט הקורונה</span>"זה לא הזמן לסגור את הקליניקה. אפשר לשמר את הקשר הטיפולי גם בווידאו"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214513/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/260320_talmoskona-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="טל מוסקונה (באדיבות המצולמת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214513/">
														<span class="label">#ראיוןעבודה</span>החיוניים | "באמת אפשר להיות חלשים פה, יש מעטפת טובה ומאפשרת, זה מעודד ומשמח"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33809" class="item  template1"><div class="logo">תקשורת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/215044/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/02/170219_smbit1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="טכנולוגיית תקשורת בגלים מילמטרים (צילום: יח&quot;צ SMBIT)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/215044/">הקלה או סכנה?</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/215044/"><span class="title">מדוע מודאגים פעילי סביבה מטכנולוגיית אלחוט חדשה שמקדם משרד התקשורת? </span> בחסות הקורונה, הוגש תזכיר חוק הפתוח להערות הציבור שיאפשר לחברות התקשורת לספק שירותי אינטרנט איכותיים יותר לפריפריה | התזכיר, שנכתב בשפה מסורבלת, הופץ בקרב קבוצות החוששות מההשפעות הבריאותיות של טכנולוגיית הדור-ה-5, כשלמעשה מדובר בשתי טכנולוגיות שונות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/215044/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33743" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214544/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/260320_atarhistadrut-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="צילום מסך מפורטל מידע לעובדים באתר ההסתדרות. (תמונה: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214544/">כל המידע בכף היד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214544/"><span class="title">ההסתדרות השיקה פורטל מידע מקיף למשבר הקורונה. </span> בנוסף למוקד הטלפוני, פתחה ההסתדרות פורטל מידע דיגיטלי שמרכז את כל הנושאים הדחופים: זכויות עובדים, שמירה על הזכויות הפנסיוניות בעת יציאה לחל״ת, הסכמי המגזר הציבורי ועוד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214544/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33813" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214669/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/270320_gilstory-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="״הנסיעה על האופניים נמשכת כמה שעות. אין למצוא סבון, אוכל או מי שתייה זמינים בשום מקום. מטריד אותי בעיקר לראות שאין בכלל זבל ברחובות, אינני יודע מדוע אין״. איור: טל אביב" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214669/">החולה האחרון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214669/"><span class="title">חקירה אפידמיולוגית לחולה מספר 8,863,294 | סיפור קצר. </span> </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214669/#comments">7</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33748" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214608/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/260320_newdeal-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="רוזוולט חותם על הניו דיל (תמונה מאתר וויקימדיה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214608/">העסקה שמגיעה לנו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214608/"><span class="title">הפרדיגמה החולה וההיגיון הבריא: האם הקורונה תשנה את הסדר הכלכלי העולמי? </span> איך קבעה מריצה במרתף טחוב את גורל העולם | הרגע השבוע בו רשם הציבור הישראלי ניצחון על השיטה | ואיך יראו האקסיומות שמנהלות את חיינו בעיני הדורות הבאים | הנגיף והכלכלה שלנו, מערכה ראשונה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214608/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/213985/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/230320_briut-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="כחלון, נתניהו וליצמן (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/213985/">
														<span class="label">כלכלת הקורונה</span>מול משבר הקורונה, הדאגה לחיים עצמם צריכה לגבור על יעד הגירעון</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/213792/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/netanyahufridman4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(צילום נתניהו: אוליב פטוסי / פלאש 90. עיבוד: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/213792/">
														<span class="label">כלכלת הקורונה</span>כבדרך אגב, חשף נתניהו את התפיסה הכלכלית דרכה הוא מתמודד עם המשבר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33758" class="item  template1 pack package2"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214698/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/280320_teens-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משמאל למעלה בכיוון השעון: פועה סעדה, רוז איברהים, אילעי שגיב, גבריאלה בן דוד ושחר דנק. &quot;זו תקופה די סוערת ואתה צריך את החברים שלך שם&quot;. (תמונות באדיבות המצולמים | עיבוד: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214698/">עניין של זמן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214698/"><span class="title">"המצב מבאס, עדיף ללכת לבית הספר בקיץ מאשר להישאר בבית". </span> בני נוער בימי המגפה: אילעי שגיב לומד לנגן בגיטרה, רוז איברהים מדריכה את החניכים שלה דרך המסך, גבריאלה בן-דוד אוכלת, ישנה ובטלפון, שחר דנק צופה קצת בטלוויזיה ורץ, פועה סעדה קבעה שיחת 'זום' עם שר החינוך | וכולם מתגעגעים למפגש עם החברים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214698/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214644/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/270320_virusim-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="וירוס האבולה. &quot;המטרה של כולנו היא לקדם את הגנים שלנו לדור הבא ונגיף עושה את זה בצורה מאד יעילה&quot; (Frederick Murphy/CDC via AP, File)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214644/">
														<span class="label">ימי הקורונה</span>"זה מדהים איך וירוס, דבר כל כך קטן, מצליח להשתלט על יצורים גדולים ולשרוד"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/214652/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/270320_100meter4d-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רחובות (צילום: דייאנה פאל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/214652/">
														<span class="label">ימי הקורונה</span>דברים שמוצאים מתחת לאף. חברי וחברות מערכת 'דבר' יצאו לסיבוב בחוץ</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item33716" class="item  template1"><div class="logo">השפעות הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/214407/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/260320_Eva_Illouz-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פרופ&#039; אוה אילוז: &quot;יש פה סולידריות מסוג חדש, סולידריות שהביטוי שלה הוא דווקא ביצירת המרחק בין אנשים, ולא בחיבור ביניהם&quot; (צילום: ויקימדיה)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/214407/">"הבלוף של הניאו-ליברליזם נחשף"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/214407/"><span class="title">"כשמערכת הבריאות קורסת, השלטון מאבד מהלגיטימיות שלו". </span> הסוציולוגית פרופ' אוה אילוז, בראיון ל'דבר' בעיצומה של המגפה: "בלי בריאות לצבא אין משמעות" | "רק המדינה יכולה לארגן את הטוב הכללי, השוק החופשי עסוק במשהו אחר" | "כדי להפוך את המשבר הזה לשינוי כיוון תצטרך לקום תנועה חברתית עולמית שתגיד - עד כאן"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/214407/#comments">2</a></span>
			</div>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/215255/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-215255'>
				<script>
					googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-215255').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-215255'); 
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"215255","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/03\/250320_jerus-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/03\/250320_jerus.jpg","id":"214280","caption":"\u05d7\u05e0\u05d5\u05d9\u05d5\u05ea \u05e1\u05d2\u05d5\u05e8\u05d5\u05ea \u05d1\u05e9\u05d5\u05e7 \u05de\u05d7\u05e0\u05d4 \u05d9\u05d4\u05d5\u05d3\u05d4 \u05d1\u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd, \u05de\u05e8\u05e5 2020 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d0\u05d5\u05dc\u05d9\u05d1\u05d9\u05d4 \u05e4\u05d9\u05d8\u05d5\u05e1\u05d9\/\u05e4\u05dc\u05d0\u05e990)","title":"\u05d7\u05e0\u05d5\u05d9\u05d5\u05ea \u05e1\u05d2\u05d5\u05e8\u05d5\u05ea \u05d1\u05e9\u05d5\u05e7 \u05de\u05d7\u05e0\u05d4 \u05d9\u05d4\u05d5\u05d3\u05d4 \u05d1\u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd, \u05de\u05e8\u05e5 2020 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d0\u05d5\u05dc\u05d9\u05d1\u05d9\u05d4 \u05e4\u05d9\u05d8\u05d5\u05e1\u05d9\/\u05e4\u05dc\u05d0\u05e990)"},{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/03\/310320_avoda.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/03\/310320_avoda.jpg","id":"215271","caption":"\u05de\u05ea\u05d5\u05da \u05ea\u05de\u05d5\u05e0\u05ea \u05de\u05e6\u05d1 \u05e9\u05d9\u05e8\u05d5\u05ea \u05d4\u05ea\u05e2\u05e1\u05d5\u05e7\u05d4 - \u05e1\u05d9\u05db\u05d5\u05dd \u05d7\u05d5\u05d3\u05e9 \u05de\u05e8\u05e1","title":"\u05de\u05ea\u05d5\u05da \u05ea\u05de\u05d5\u05e0\u05ea \u05de\u05e6\u05d1 \u05e9\u05d9\u05e8\u05d5\u05ea \u05d4\u05ea\u05e2\u05e1\u05d5\u05e7\u05d4 - \u05e1\u05d9\u05db\u05d5\u05dd \u05d7\u05d5\u05d3\u05e9 \u05de\u05e8\u05e1"},{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/03\/310320_avoda1.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/03\/310320_avoda1.jpg","id":"215270","caption":"\u05de\u05ea\u05d5\u05da \u05ea\u05de\u05d5\u05e0\u05ea \u05de\u05e6\u05d1 \u05e9\u05d9\u05e8\u05d5\u05ea \u05d4\u05ea\u05e2\u05e1\u05d5\u05e7\u05d4 - \u05e1\u05d9\u05db\u05d5\u05dd \u05d7\u05d5\u05d3\u05e9 \u05de\u05e8\u05e1","title":"\u05de\u05ea\u05d5\u05da \u05ea\u05de\u05d5\u05e0\u05ea \u05de\u05e6\u05d1 \u05e9\u05d9\u05e8\u05d5\u05ea \u05d4\u05ea\u05e2\u05e1\u05d5\u05e7\u05d4 - \u05e1\u05d9\u05db\u05d5\u05dd \u05d7\u05d5\u05d3\u05e9 \u05de\u05e8\u05e1"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.davar1.co.il\/wp-admin\/admin-ajax.php","nonce":"d3cb0c1fe0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=1798ef65bd79c2ab73c4d95f9c8682ee'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1573376041"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1574856336"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "215255", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "215255", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
