<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/218745/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>&quot;השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי&quot; | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="&quot;השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי&quot;"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/218745/"/>
		<meta property="og:description" content="בספרו השמיני, &quot;מעל באר הדומייה&quot;, שעתיד לצאת בקרוב, חוזר המשורר שמואל סוכה אל הילד בן ה-10 שנותר לשרוד לבדו ביערות לאחר שהוריו ואחותו נרצחו והעיירה שבה גדל הושמדה על ידי הנאצים | בשירו &quot;אוקראינה&quot; הוא כותב: שָׁלַחְתִּי אֶת הַמִּלִּים לְסַיֵּעַ / שָׁם בהְַּצמְָחַת הָעשֵֶב / עַל קִבְרֵי הַנִּרְצָחִים"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_shmuel.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="&quot;השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי&quot;">
		<meta name="twitter:description" content="בספרו השמיני, &quot;מעל באר הדומייה&quot;, שעתיד לצאת בקרוב, חוזר המשורר שמואל סוכה אל הילד בן ה-10 שנותר לשרוד לבדו ביערות לאחר שהוריו ואחותו נרצחו והעיירה שבה גדל הושמדה על ידי הנאצים | בשירו &quot;אוקראינה&quot; הוא כותב: שָׁלַחְתִּי אֶת הַמִּלִּים לְסַיֵּעַ / שָׁם בהְַּצמְָחַת הָעשֵֶב / עַל קִבְרֵי הַנִּרְצָחִים">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_shmuel.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="בספרו השמיני, &quot;מעל באר הדומייה&quot;, שעתיד לצאת בקרוב, חוזר המשורר שמואל סוכה אל הילד בן ה-10 שנותר לשרוד לבדו ביערות לאחר שהוריו ואחותו נרצחו והעיירה שבה גדל הושמדה על ידי הנאצים | בשירו &quot;אוקראינה&quot; הוא כותב: שָׁלַחְתִּי אֶת הַמִּלִּים לְסַיֵּעַ / שָׁם בהְַּצמְָחַת הָעשֵֶב / עַל קִבְרֵי הַנִּרְצָחִים" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_shmuel.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_shmuel.jpg" />
  			
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="בספרו השמיני, &quot;מעל באר הדומייה&quot;, שעתיד לצאת בקרוב, חוזר המשורר שמואל סוכה אל הילד בן ה-10 שנותר לשרוד לבדו ביערות לאחר שהוריו ואחותו נרצחו והעיירה שבה גדל הושמדה על ידי הנאצים | בשירו &quot;אוקראינה&quot; הוא כותב: שָׁלַחְתִּי אֶת הַמִּלִּים לְסַיֵּעַ / שָׁם בהְַּצמְָחַת הָעשֵֶב / עַל קִבְרֵי הַנִּרְצָחִים"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.davar1.co.il/218745/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.davar1.co.il/218745/#primaryimage","url":"https://www.davar1.co.il/wp-content/uploads/2020/04/200420_shmuel.jpg","width":1264,"height":843},{"@type":"WebPage","@id":"https://www.davar1.co.il/218745/#webpage","url":"https://www.davar1.co.il/218745/","inLanguage":"he-IL","name":"&quot;\u05d4\u05e9\u05d9\u05e8\u05d4 \u05d4\u05d9\u05d0 \u05d0\u05de\u05e6\u05e2\u05d9 \u05e9\u05d0\u05e4\u05e9\u05e8 \u05dc\u05d7\u05d3\u05d5\u05e8 \u05d3\u05e8\u05db\u05d5 \u05d9\u05d5\u05ea\u05e8 \u05e2\u05de\u05d5\u05e7, \u05d6\u05d4 \u05db\u05dc \u05d0\u05d5\u05ea\u05dd \u05d4\u05d3\u05d1\u05e8\u05d9\u05dd \u05e9\u05d7\u05d5\u05d5\u05d9\u05ea\u05d9 \u05d5\u05e9\u05e7\u05e2\u05d5 \u05d1\u05ea\u05d5\u05db\u05d9&quot; | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/218745/#primaryimage"},"datePublished":"2020-04-21T04:14:18+00:00","dateModified":"2020-04-21T04:36:45+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/149bf7c1bb5fbc97de9f01defee7a07c"},"description":"\u05d1\u05e1\u05e4\u05e8\u05d5 \u05d4\u05e9\u05de\u05d9\u05e0\u05d9, \"\u05de\u05e2\u05dc \u05d1\u05d0\u05e8 \u05d4\u05d3\u05d5\u05de\u05d9\u05d9\u05d4\", \u05e9\u05e2\u05ea\u05d9\u05d3 \u05dc\u05e6\u05d0\u05ea \u05d1\u05e7\u05e8\u05d5\u05d1, \u05d7\u05d5\u05d6\u05e8 \u05d4\u05de\u05e9\u05d5\u05e8\u05e8 \u05e9\u05de\u05d5\u05d0\u05dc \u05e1\u05d5\u05db\u05d4 \u05d0\u05dc \u05d4\u05d9\u05dc\u05d3 \u05d1\u05df \u05d4-10 \u05e9\u05e0\u05d5\u05ea\u05e8 \u05dc\u05e9\u05e8\u05d5\u05d3 \u05dc\u05d1\u05d3\u05d5 \u05d1\u05d9\u05e2\u05e8\u05d5\u05ea \u05dc\u05d0\u05d7\u05e8 \u05e9\u05d4\u05d5\u05e8\u05d9\u05d5 \u05d5\u05d0\u05d7\u05d5\u05ea\u05d5 \u05e0\u05e8\u05e6\u05d7\u05d5 \u05d5\u05d4\u05e2\u05d9\u05d9\u05e8\u05d4 \u05e9\u05d1\u05d4 \u05d2\u05d3\u05dc \u05d4\u05d5\u05e9\u05de\u05d3\u05d4 \u05e2\u05dc \u05d9\u05d3\u05d9 \u05d4\u05e0\u05d0\u05e6\u05d9\u05dd | \u05d1\u05e9\u05d9\u05e8\u05d5 \"\u05d0\u05d5\u05e7\u05e8\u05d0\u05d9\u05e0\u05d4\" \u05d4\u05d5\u05d0 \u05db\u05d5\u05ea\u05d1: \u05e9\u05c1\u05b8\u05dc\u05b7\u05d7\u05b0\u05ea\u05b4\u05bc\u05d9 \u05d0\u05b6\u05ea \u05d4\u05b7\u05de\u05bc\u05b4\u05dc\u05b4\u05bc\u05d9\u05dd \u05dc\u05b0\u05e1\u05b7\u05d9\u05b5\u05bc\u05e2\u05b7 / \u05e9\u05b8\u05c1\u05dd \u05d1\u05d4\u05b0\u05bc\u05b7\u05e6\u05de\u05b0\u05b8\u05d7\u05b7\u05ea \u05d4\u05b8\u05e2\u05e9\u05b5\u05b6\u05d1 / \u05e2\u05b7\u05dc \u05e7\u05b4\u05d1\u05b0\u05e8\u05b5\u05d9 \u05d4\u05b7\u05e0\u05b4\u05bc\u05e8\u05b0\u05e6\u05b8\u05d7\u05b4\u05d9\u05dd"},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/149bf7c1bb5fbc97de9f01defee7a07c","name":"\u05e8\u05d6 \u05e8\u05d5\u05ea\u05dd","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/a537ba7156d5e2e52cd9e6e3c7b76755?s=96&d=mm&r=pg","caption":"\u05e8\u05d6 \u05e8\u05d5\u05ea\u05dd"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=1798ef65bd79c2ab73c4d95f9c8682ee' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=1798ef65bd79c2ab73c4d95f9c8682ee' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.0' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-218745 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום שלישי						<span class='hebrew-date'>כ"ז בניסן תש"פ</span>
						21.04.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_218745"
	class="container is-article"
	data-next_article_id="218742"	data-article_id="218745"
	data-article_url_http="http://www.davar1.co.il/218745/"
	data-article_url="https://www.davar1.co.il/218745/"
	data-article_title_full="&quot;השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי&quot; | דבר העובדים בארץ ישראל"
	data-article_title=""השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי""
	data-article_description="בספרו השמיני, &quot;מעל באר הדומייה&quot;, שעתיד לצאת בקרוב, חוזר המשורר שמואל סוכה אל הילד בן ה-10 שנותר לשרוד לבדו ביערות לאחר שהוריו ואחותו נרצחו והעיירה שבה גדל הושמדה על ידי הנאצים | בשירו &quot;אוקראינה&quot; הוא כותב: שָׁלַחְתִּי אֶת הַמִּלִּים לְסַיֵּעַ / שָׁם בהְַּצמְָחַת הָעשֵֶב / עַל קִבְרֵי הַנִּרְצָחִים"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_shmuel.jpg"
	data-image_width="1264"
	data-image_height="843"
	data-author_name=" דוד טברסקי">
		<div class="magazine-label">זכרון השואה</div>

		<div class="magazine-header">
		    <div class="headline">
		    	"ראיתי שואה, אכלתי שואה, אני שואה"		    </div>
	        <div class="underline">
	        		        		<h1 style="display:inline;" itemprop="headline" class="title">"השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי". </h1>
	        		        	<h2 style="display:inline;" itemprop="description">בספרו השמיני, "מעל באר הדומייה", שעתיד לצאת בקרוב, חוזר המשורר שמואל סוכה אל הילד בן ה-10 שנותר לשרוד לבדו ביערות לאחר שהוריו ואחותו נרצחו והעיירה שבה גדל הושמדה על ידי הנאצים | בשירו "אוקראינה" הוא כותב: שָׁלַחְתִּי אֶת הַמִּלִּים לְסַיֵּעַ / שָׁם בהְַּצמְָחַת הָעשֵֶב / עַל קִבְרֵי הַנִּרְצָחִים</h2>
	        </div>
			<div class="under-headline">
									<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>
								
				<span class="date"><meta itemprop="dateCreated" content="21.04.2020, 7:14" />עדכון אחרון: 21.04.2020, 7:14</span>
			</div>
			<div class="media wp-caption"><img width="1026" height="684" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_shmuel-1026x684.jpg" class="attachment-mag_large size-mag_large wp-post-image" alt="" title="שמואל סוכה. &quot;השואה היא לא רק הזכרונות שלי, היא חלק ממה שאני&quot; (צילום: אלבום פרטי)" /><div class="caption wp-caption-text">שמואל סוכה. "השואה היא לא רק הזכרונות שלי, היא חלק ממה שאני (צילום: אלבום פרטי)</div></div>			
			<!-- /63118993/Davar1/Middle_1 -->
			<div class='banner magazine_under_media' id='div-gpt-ad-Middle_1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_1'); });
				</script>
			</div>
				</div>
		<article class="article ">
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F218745%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F218745%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="218745" data-site="דבר ראשון" data-title="שלחו במייל: "השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי"">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p><strong>זכרונותיו, תחושותיו ודמעותיו</strong> של המשורר שמואל סוכה (בלי דגש באות כ') ממשיכים להיכתב בדיו על גבי דפים לבנים כבר מעל 50 שנה. &quot;השואה היא לא רק הזכרונות שלי, היא חלק ממה שאני&quot;, הוא אומר בשיחה, לקראת צאת ספרו השמיני, &quot;מעל באר הדומייה&quot;, שאותו השלים ממש לאחרונה, ובו הוא חוזר שוב אל אותו ילד בן עשר, שחייו ניצלו בנס, שנשאר בין רגע לבד, מנסה לשרוד בטבע הפיזי והאנושי.</p>
<p>&quot;אנשים אומרים כל הזמן 'שואה, שואה, שואה'. אני שואה!&quot; הוא אומר בשיחת טלפון מקיבוץ שמיר. הוא שואל אם אגיע אליו כדי לקיים את הראיון, ונזכר שבגלל המצב עדיף שלא תתקיים פגישה פנים אל פנים עם משורר מבוגר. &quot;אני לא בן 90&quot;, הוא צוחק, &quot;אני לא יודע מתי נולדתי, ואני גם לא רוצה לדעת, זה לא חשוב&quot;.</p>
<p><strong>הוא היה ילד</strong>, בעיירה ברזנה שבאוקראינה המערבית, בערך בן עשר, כשהנאצים השתלטו, במבצע ברברוסה, על מערב אוקראינה (שנמצאה אז בשטחי בריה&quot;מ). &quot;שבוע לפני שהשמידו את העיירה שלנו, ביחד עם אבי, אמי ואחותי הקטנה&quot;, מספר סוכה, &quot;אבי לקח אותי לכפר שכן כדי שאעבוד שם עם הפרות של איכר אוקראיני שהכיר. ביום שבו השמידו את משפחתי הייתי בכפר, וכך נשארתי בחיים&quot;.<div class="wrap-newsletter-module">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				</script>
			</div>
		</p>
<p>יד המקרה, השגחה, מזל? אלו נושאים שחזרו במחשבותיו במשך השנים בהן נאלץ לשרוד ביערות, רוב הזמן לבד. &quot;הבנתי הכל מיד, ביום שבו רצחו את יהודי ברזנה ישבתי בלול ליד קבוצה של צעירים אוקראינים, שדיברו על זה שרצחו את היהודים בכפר. הבנתי אוקראינית מעבודה בכפר, ואני זוכר איך אחד הצעירים שם לב שאני מבין, אז הם הפסיקו. עוד אני זוכר שבאותו לילה עליתי לישון על החציר, ואחד הבנים של האיכר שאצלו עבדתי, בכה בכי תמרורים על שרצחו את היהודים. הוא היה בחור מאוד רגיש, שהכיר חלק מתושבי העיירה וכנראה הבין את מה שקרה&quot;.</p>
<p style="text-align: right;"><em><strong>אוקראינה</strong></em></p>
<p style="text-align: right;"><em><strong>א<br />
</strong>מִלִּים שֶׁיּוֹצְאוֹת מִפִּי הוֹלְכוֹת</em><br />
<em>לְלַטֵּף אֶת פְּנֵי אִמִּי הַיְרוּיָה,</em><br />
<em>אַךְ רַגְלֵיהֶן הַדַּקִּיקוֹת</em><br />
<em>כּוֹשְׁלוֹת בְּדַרְכָּן.</em></p>
<p style="text-align: right;"><em><strong>ב<br />
</strong>אַדְמַת אוּקְרָאִינָה, שֶׁזָּלְלָה</em><br />
<em>דָּם יְהוּדִי רַב, מְגַהֶקֶת</em><br />
<em>בְּשֹׂבַע.</em></p>
<p style="text-align: right;"><em><strong>ג<br />
</strong>שָׁלַחְתִּי אֶת הַמִּלִּים לְסַיֵּעַ</em><br />
<em>שָׁם בהְַּצמְָחַת הָעשֵֶב</em><br />
<em>עַל קִבְרֵי הַנִּרְצָחִים.</em></p>
<p>&quot;חצי מהזמן שהייתי ביער הייתי לבד לחלוטין, הייתי הולך בין כפרים ומבקש אוכל. דופק על דלתות ואומר: 'אנשים טובים, אולי תתנו לי פרוסת לחם'. בקיץ היה יותר פשוט, הייתי ישן בשיחים. חלק מהאנשים היו טובים, אחרים היו צורחים עלי, 'תסתלק מפה יהודון ארור', ואני הייתי מיד בורח&quot;.</p>
<p><strong>בחורף 1944</strong>, שחרר הצבא האדום את האזור וסוכה ביקש להצטרף לשורותיו. &quot;אני זוכר איך ניגשתי לקצין היהודי הראשון שפגשתי, בכל פלוגה היה איזה קצין יהודי בכיר שאפשר היה לגשת אליו, ואמרתי לו שאני רוצה להצטרף לצבא כדי לנקום את רצח משפחתי. הקצין התרשם אך אמר לי שאני ילד קטן. למרות הכל, הוא הסכים לשלוח אותי עם מכתב המלצה לפנימייה צבאית ברוסיה&quot;.</p>
<p><em><strong>קולות</strong></em></p>
<p><em><strong>א<br />
</strong>שָׁנִים לְאַחַר בְּצִיר הַדָּמִים</em><br />
<em>הָאֹזֶן עוֹד מְקוֹשֶׁשֶׁת קוֹלוֹת</em><br />
<em>בַּיַּעַר הַשָּׁלֵו. אִמִּי וַאֲחוֹתִי הַקְּטַנָּה</em><br />
<em>נוֹרוּ בְּקַיִץ 1942 לְתוֹךְ הַבּוֹרוֹת</em><br />
<em>בְּבֶּרֶזְנֶה. גַּם קוֹלִי הָיָה אָמוּר</em><br />
<em>לִהְיוֹת שָׁזוּר בְּמַאֲרַג הַזְּעָקוֹת</em><br />
<em>שָׁם. דָּא עָקָא, נִשְׁאַרְתִּי בַּחַיִּים.</em></p>
<p><em><strong>ב<br />
</strong>אָבִי וְאִמִּי הָיוּ לְגִזְרֵי</em><br />
<em>עֵץ בִּמְדוּרַת הַמָּוֶת</em><br />
<em>בַּיַּעַר הַמֻּשְׁלָג. כִּמְעַט</em><br />
<em>בְּאֶפֶס בְּגָדִים לְגוּפִי וְחֵרֶף</em><br />
<em>הָרָעָב וְהַבְּדִידוּת,</em><br />
<em>יָשַׁבְתִּי עַל שְׂפַת הָאֵשׁ הַלּוֹחֶשֶׁת.</em><br />
<em>נָבַרְתִּי בְּמַקֵּל בַּגֶּחָלִים</em><br />
<em>הַלּוֹהֲטוֹת כְּדֵי לְהִתְחַמֵּם</em><br />
<em>מְעטַ.</em></p>
<p><em><strong>ג<br />
</strong>הָאֹזֶן מֻכתַּ הָרַעשַׁ</em><br />
<em>רוֹכֶנֶת מֵעַל בְּאֵר הַדּוּמִיָּה.</em></p>
<p>הוא נשלח לעיר קורסק ברוסיה, אך מהר ברח גם מהפנימייה, בגלל התעמרויות אנטישמיות שחווה. בתום המלחמה חזר לאוקראינה. משם התגלגל דרך כל אירופה עד צרפת, והצטרף לתנועת דרור, שאיתה הפליג לכיוון ישראל באוניה 'המעפיל האלמוני'.</p>
<p>&quot;חייתי בתקופה הזו של השואה. ראיתי שואה. אכלתי שואה. נשמתי שואה. ישנתי ויקצתי שואה&quot;, אומר סוכה, ומבחינתו הזמן ההוא, העבר, כל מה שהיה שם, לא יכול להיות תחום בזמן, ונמשך עד היום.</p>
<p><em><strong>איני יכול<br />
</strong>אֵינִי יָכוֹל לְרַסֵּן</em><br />
<em>אֶת פִּי הַסּוֹרֵר,</em><br />
<em>שְׁלִיחָהּ שֶׁל הַנֶּפֶשׁ.</em><br />
<em>גַּם בְּאֵין לוֹ שׁוֹמֵעַ</em><br />
<em>יִזְעַק: זְכֹר שֶׁהַטַּבַּעַת</em><br />
<em>הָעֲנוּדָה עַל אֶצְבַּע זִכְרְךָ</em><br />
<em>יְצוּקָה מִשְּׂעָרוֹ הַזָּהֹב</em><br />
<em>שֶׁל תִּינוֹק שֶׁהֻשְׁלַךְ לְתוֹךְ</em><br />
<em>הַבּוֹר בְּעוֹדוֹ בַּחַיִּים.</em></p>
<p><strong>החיים היו מטלטלים</strong> גם כשהספינה כבר הייתה הרחק מיבשת אירופה. חצי שנה במחנה עקורים בקפריסין, הגעה לארץ, הכשרה בקיבוץ גליל ים, ומשם היישר לשוחות הקרב בפאתי ירושלים במלחמת העצמאות. &quot;הייתי רק בן 17 כשהגעתי לפלמ&quot;ח, ואני זוכר שהכשמלחמה הסתיימה ניגש אלי המפקד ואמר לי שאני צריך להתחיל להתגלח. אתה מבין מה זה?&quot;</p>
<p>בלי השכלה רשמית, אבל עם אופי שאותו הוא מגדיר כ&quot;פטפטני מלידה&quot;, הוא הגיע עם גרעין של תנועת הנוער העובד לקיבוץ רביבים בנגב, ומשם יצא להקים את קיבוץ משאבי שדה. מאוחר יותר הדריך במסגרת התנועה בגבעתיים. &quot;זה היה כבוד גדול עבורי, כי אני לא למדתי אף פעם, וככה שלחו אותי להיות מדריך&quot;, הוא מספר. &quot;הם אמרו לי: 'סוכה זה בסדר, אתה יודע טוב מאוד לדבר, אתה תסתדר'&quot;.</p>
<p>בין שלל עבודות שונות בקיבוץ, הוא הספיק להכיר את אשתו, לעבור לקיבוץ שמיר בגליל עליון (בו הוא חי עד היום), ואחרי שנת לימודים אחת בסמינר &quot;אורנים&quot; החל לעבוד במטעים בקיבוץ.</p>
<p><strong>אך את אש השירה</strong> לא הציתו בו פרטי הביוגרפיה הפרטית, אלא אירוע אחר. &quot;הייתי כבן 40, היה לי חבר בקיבוץ שקראו לו אבינועם רותם, ששירת בחטיבת גולני לאורך תעלת סואץ. לצערי הרב הוא נפל שם. יומיים לפני שהוא נהרג מרסיס של פגז שנחת לידו, אני והוא שוחחנו, ואני זוכר כמה התרשמתי ממנו, באיזה נועם וכבוד הוא, הצבר, חבר הקיבוץ, שוחח איתי, עולה שהגיע לקיבוץ. האירוע הזה זעזע אותי עד עמקי נשמתי, ופשוט כתבתי שיר לזכרו. לא הקריאו אותו ליד הקבר, אבל אני זוכר שאמרתי לעצמי: 'שמואל, אתה יודע לכתוב שירים'&quot;.</p>
<p>ספר השירה הראשון שלו, &quot;לומר מילים שגוועו בתוכך&quot;, התפרסם ב-1976, ובמרכזו עמדה אמו המנוחה. &quot;אנשים חשבו שמדובר עלי: בתוכך. אבל לא, הכוונה לאמא שלי. עזריאל לוחמני מעין שמר, שהוציא את הספר בהוצאת הקיבוץ הארצי, פנה אלי: 'איפה היית כל השנים האלו? אתה משורר, אבל לא שמעו עליך'&quot;.</p>
<p>מאז, למעלה מ-45 שנה, הוא לא מפסיק לכתוב. עד היום כתב שישה ספרי שירה, ואת הספר 'רסיס מכוכב האפר', ספר בן 400 עמודים, שמספר את קורות אותם הימים (אשר תורגם גם לאנגלית). ספר השירה השמיני שלו, 'מעל באר הדומייה' ייצא לאור בהוצאת הקיבוץ המאוחד, ובימים אלו הוא כבר התחיל לעבוד על ספרו התשיעי.</p>
<p><em><strong>הרוח מתאגרפת<br />
</strong>רַחַשׁ נִתָּז מֵעִקְבוֹת</em><br />
<em>הַצַּיָּדִים הָאוֹרְבִים</em><br />
<em>לְךָ בַּמִּסְתּוֹר</em><br />
<em>לְהָמִיתְךָ. עַל רִצְפַּת</em><br />
<em>הָאֵין אוֹנִים חַיּוֹת</em><br />
<em>רָעוֹת שׁוֹאֲגוֹת</em><br />
<em>בִּגְרוֹנוֹת דְּמָמָה.</em><br />
<em>הָרוּחַ מִתְאַגְרֶפֶת עִם</em><br />
<em>כָּל אֲשֶׁר נִצָּב בְּדַרְכָּהּ.</em></p>
<p>הוא אב לשלושה וסבא לשישה. ובזמן הסגר הוא יושב בביתו, לא חושש יתר על המידה. &quot;הקורונה הזו באמת&#8230; מה שאני עברתי בחיים, אתה יודע&#8230; איך אומרים באנגלית It’s nonsense  – שטויות!&quot; הוא צוחק. &quot;מה שכן, זה קצת לא נוח, כי לא מגיעה מישהי שעוזרת לי, ואני מתגעגע לבן שלי ולנכדים שגרים בקרית שמונה. חוץ מזה, אני לא מתייחס לזה בכלל&quot;.</p>
<p><strong>את פעולת הכתיבה</strong> הוא מתאר ככזו שמאפשרת לו את חייו, או כדבריו: &quot;לתפוס את המילים המגיעות מבפנים. זה כמו התפרצות בצורת מחשבות פנימיות שמגיעות מתוך הנפש, אם יש דבר כזה בכלל. זה כל אותם הדברים שחוויתי ושקעו בתוכי. הזיכרון בוער בתוכי כל הזמן, כל הזמן, הזיכרונות של המשפחה, של היערות. של כל מה שהיה. השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, לחדור לעומקים שאי אפשר על ידי ההגיון לבדו. הבאר שופעת ונותנת מים, שוברת צימאון; והדומיה היא הצליל של כל אלו שנרצחו שם. זה המוות.&quot;</p>
<p><strong>&quot;מה זה שירה?</strong> זו היכולת לגעת בזיכרון בדרכים אחרות לחלוטין. אני לוקח מילים פשוטות והופך אותן למשהו&#8230; איני מצליח להזכיר מספיק טוב את המשפחה שלי, ולכן דרך השירה, דרך המהות, באופן עקיף כמובן, אני מצליח. השירה עוזרת לי לזכור. להיות דרוך כמו מיתר מתוח שקשת המחשבה מגרה את המיתר, ויוצאת שירה. לכל אדם יש כינור כזה בתוכו, ואני מנגן&quot;, אומר סוכה, ונותן טעימה משיר שהוא כותב בימים האחרונים:</p>
<p><em>ממתיק הזיכרון נמס תחת לשוני / מכתים את חולצת המחשבות שמוחי לובש בצאתו לשוטט בשדות העבר. / בלקטו בשארית כוחו שיבולים בנופלם אחר קציר / בחרמש המחשבה המושחת על אבן התבונה האנושית.</em></p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/david-medium.jpg" class="attachment-medium writers-thumbnail" alt="דוד טברסקי" title="דוד טברסקי" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">
											דוד טברסקי
										</a>
									</span>כתב
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דוד טברסקי" data-email="davidt@davar1.co.il" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F218745%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F218745%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F218745%2F לקריאת הכתבה &subject=%22%D7%94%D7%A9%D7%99%D7%A8%D7%94+%D7%94%D7%99%D7%90+%D7%90%D7%9E%D7%A6%D7%A2%D7%99+%D7%A9%D7%90%D7%A4%D7%A9%D7%A8+%D7%9C%D7%97%D7%93%D7%95%D7%A8+%D7%93%D7%A8%D7%9B%D7%95+%D7%99%D7%95%D7%AA%D7%A8+%D7%A2%D7%9E%D7%95%D7%A7%2C+%D7%96%D7%94+%D7%9B%D7%9C+%D7%90%D7%95%D7%AA%D7%9D+%D7%94%D7%93%D7%91%D7%A8%D7%99%D7%9D+%D7%A9%D7%97%D7%95%D7%95%D7%99%D7%AA%D7%99+%D7%95%D7%A9%D7%A7%D7%A2%D7%95+%D7%91%D7%AA%D7%95%D7%9B%D7%99%22+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="218745" data-site="דבר ראשון" data-title="שלחו במייל: "השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי"">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%a9%d7%95%d7%90%d7%94/">שואה</a>, <a href="https://www.davar1.co.il/topic/%d7%99%d7%95%d7%9d-%d7%94%d7%a9%d7%95%d7%90%d7%94-%d7%aa%d7%a9%d7%a3/">יום השואה תש"ף</a>, <a href="https://www.davar1.co.il/topic/%d7%a9%d7%99%d7%a8%d7%94/">שירה</a>, <a href="https://www.davar1.co.il/topic/%d7%90%d7%9e%d7%a0%d7%95%d7%aa/">אמנות</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-218745" class="fb-comments" data-href="https://www.davar1.co.il/218745/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">21.04.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item34369" class="item  template1 pack package2"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218714/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_bergen4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="לילי דויטש (תמונה באדיבות המשפחה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218714/">ממשיכה לנצח</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218714/"><span class="title">לילי דוייטש שרדה את אושוויץ וברגן בלזן - ועכשיו החלימה מקורונה. </span> דויטש נחשפה לקורונה בעת אשפוז במחלקה פנימית, הועברה למחלקת בידוד ושוחררה לאחרונה לביתה | בגיל 93 היא כתבה את זכרונותיה מיום שחרורה ממחנה ברגן בלזן</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218714/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218757/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_yadvashem1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="היכל השמות ביד ושם. 19 באפריל 2020. (צילום: יונתן זינדל / פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218757/">
														<span class="label">זכרון השואה</span>הנשיא ריבלין בטקס ב'יד ושם': "הייתה זו הרוח, רוח האדם, אשר ניצחה את השואה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218558/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_yadv-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="טקס יום הזכרון הממלכתי לשואה ולגבורה ביד ושם (צילום: יונתן זינדל / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218558/">
														<span class="label">זכרון השואה</span>אירועי יום הזיכרון לשואה ולגבורה תש״ף, ללא קהל</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34381" class="item  template1"><div class="logo">זכרון השואה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218745/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_shmuel-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שמואל סוכה. &quot;השואה היא לא רק הזכרונות שלי, היא חלק ממה שאני&quot; (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218745/">"ראיתי שואה, אכלתי שואה, אני שואה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218745/"><span class="title">"השירה היא אמצעי שאפשר לחדור דרכו יותר עמוק, זה כל אותם הדברים שחוויתי ושקעו בתוכי". </span> בספרו השמיני, "מעל באר הדומייה", שעתיד לצאת בקרוב, חוזר המשורר שמואל סוכה אל הילד בן ה-10 שנותר לשרוד לבדו ביערות לאחר שהוריו ואחותו נרצחו והעיירה שבה גדל הושמדה על ידי הנאצים | בשירו "אוקראינה" הוא כותב: שָׁלַחְתִּי אֶת הַמִּלִּים לְסַיֵּעַ / שָׁם בהְַּצמְָחַת הָעשֵֶב / עַל קִבְרֵי הַנִּרְצָחִים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218745/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34366" class="item  template1"><div class="logo">זכרון השואה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218718/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_paint-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="זויה צ&#039;רקסקי-נאדי, The Beginning of the End. מרקרים, צבעי מים וגירי שעווה על נייר, 35 על 24.5 ס&quot;מ" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218718/">ציור, שירה, טלוויזיה, קולנוע</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218718/"><span class="title">מבחר יצירות ליום הזיכרון לשואה ולגבורה. </span> </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218718/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34368" class="item  template1 pack package2"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218092/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_coronadata8-01-01-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 20/4 בשעה 21:00 (גרפיקה: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218092/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218092/"><span class="title">177 בני אדם נפטרו מקורונה בישראל, 99 מונשמים. </span> לפי נתוני משרד הבריאות, בישראל אובחנו עד כה 13,713 חולי קורונה, 149 מתוכם במצב קשה | 4,049 חולים החלימו ושוחררו</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218092/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218709/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-20.07.00-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו ויו&quot;ר כחול לבן בני גנץ חותמים על הסכם קואליציוני להקמת ממשלה, 20 באפריל 2020 (צילום: יח&quot;צ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218709/">
														<span class="label">פוליטי</span>נתניהו וגנץ חתמו על הסכם להקמת ממשלה בהובלת הליכוד וכחול לבן</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218656/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_histdrut1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ארנון בר-דוד, יו״ר ההסתדרות ורועי כהן, נשיא העצמאים. (צילומים: יונתן בלום ופלאש 90, עיבוד: אידיאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218656/">
														<span class="label">כלכלת הקורונה</span>ההסתדרות והעצמאים מחזקים את שיתוף הפעולה: "זה הזמן לפתוח קרנות"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34363" class="item  template1"><div class="logo">זכרון השואה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218657/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_march5-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מצעד החיים. &quot;בתקופות של משבר ובעיות עולמיות האנטישמיות, האיסלמופוביה והגזענות כנגד קהילות סיניות גוברות&quot; (יוסי זלינגר/פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218657/">לא נוסעים, לא צועדים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218657/"><span class="title">בלי מצעד החיים ובלי מסעות תלמידים לפולין, ימי הקורונה מאתגרים את אירועי יום השואה. </span> "סיור וירטואלי באושוויץ לא מייצר את אותה חוויה", אומר גיל פארן, יו"ר ארגון מדריכי המשלחות לפולין | סקוט סונדרס, מייסד מצעד החיים בריטניה: "בגלל האירועים הקשים של כאן ועכשיו, בהרבה מקומות יום השואה יכול להידחק. אנשים פחות פנויים לזה" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מרים הולצמן" href="https://www.davar1.co.il/writer/%d7%9e%d7%a8%d7%99%d7%9d-%d7%94%d7%95%d7%9c%d7%a6%d7%9e%d7%9f/">מרים הולצמן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218657/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34372" class="item  template1"><div class="logo">זכרון השואה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218742/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_levy1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אבא שלי מול הבית בו התחבא בזמן השואה כמה ק&quot;מ מהכפר  סַנְט-אוֹלָלִי-דאֹנְס" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218742/">טיול שורשים למערת לָאסְקוֹ</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218742/"><span class="title">השכנים הצביעו על הבית, הנאצים העמיסו את תכולתו על משאית. </span> שבעים שנה אחרי שנגמרה 'המלחמה' נסענו לטיול משפחתי בדרום-מערב צרפת, לבקר בכפר בו עבר אבי, עם הוריו ואחותו, את ימי הכיליון של יהדות אירופה | כשהתעקש לקחת אותנו למערה המלאה בציורים פרה-היסטוריים, הבנתי שזכרון העבר הוא מה שהופך אותנו לאנושיים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218742/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34355" class="item  template1"><div class="logo">זכרון השואה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218594/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_hason-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="לאה חסון. &quot;אני מאוד מקווה שנוכל לחזור למועדון של &#039;עמך&#039;. זה המפלט שלנו, שם טוב לנו&quot; (באדיבות המצולמת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218594/">"אל תגידו שבלאו הכי נמות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218594/"><span class="title">"המציאות שהתהפכה מעוררת את הזיכרונות. אלה ימים מאוד טעונים לניצולי השואה". </span> הקו החם של עמותת 'עמך', המעניקה תמיכה לניצולי שואה, עמוס בפניות של ניצולים שחשים מצוקה בימי הקורונה בכלל, ובערב יום השואה במיוחד | לאה חסון, ניצולת שואה: "זה לא הוגן שכך מתייחסים לדור הזה שבזכותו יש מדינה. אל תשכחו אותנו" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218594/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34365" class="item  template1"><div class="logo">זכרון השואה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218697/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_zikaron1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="&quot;זיכרון בסלון&quot; דרך הזום. (צילום: יחצ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218697/">טקס מול המסך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218697/"><span class="title">6 המלצות לציון דיגיטלי של יום השואה תחת מגבלות הקורונה. </span> בימים של בידוד וריחוק פיזי, החברה הישראלית ממציאה מחדש את הדרכים לזכור | מפודקאסטים לילדים, דרך הצעות מקוונות לטקסים, הרצאות בזום וגם העצרות הישנות והמוכרות - מבחר מתוך המגוון המוצע ברשת</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יואב רימר" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%90%d7%91-%d7%a8%d7%99%d7%9e%d7%a8/">יואב רימר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218697/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34371" class="item  template1"><div class="logo">זכרון השואה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218529/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_kasra2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ערב &quot;זיכרון בסלון&quot; בכסרא-סמיע ביום הזיכרון לשואה ולגבורה, 2019 (צילום: עמותת &#039;ביחד ערבים זה לזה&#039;)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218529/">זוכרים, גם בערבית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218529/"><span class="title">"גזענות ואנטישמיות נובעות מבורות": אירוע 'זיכרון בסלון' בערבית ייערך זו השנה השנייה. </span>  האירוע, שיזם יוסף חדאד, יתקיים השנה ב'זום', וישלב קריאת עדות עם דיון על משמעויות השואה עבור הערבים בישראל | "דווקא בימים אלו, כשכולנו מאוחדים סביב המאבק בקורונה, זו הזדמנות להביע סולידריות ולהתחבר לשואה מהזווית הייחודית שלנו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יניב שרון" href="https://www.davar1.co.il/writer/%d7%99%d7%a0%d7%99%d7%91-%d7%a9%d7%a8%d7%95%d7%9f/">יניב שרון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218529/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34370" class="item  template1"><div class="logo">פוליטי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218709/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-20.07.00-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו ויו&quot;ר כחול לבן בני גנץ חותמים על הסכם קואליציוני להקמת ממשלה, 20 באפריל 2020 (צילום: יח&quot;צ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218709/">יש ממשלה, אין בחירות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218709/"><span class="title">נתניהו וגנץ חתמו על הסכם להקמת ממשלה בהובלת הליכוד וכחול לבן. </span> על פי ההסכם הקואליציוני, נתניהו יכהן כראש ממשלה במשך שנה ושבעה חודשים ולאחר מכן יעבור התפקיד לגנץ | החלטות ממשלה וחקיקה יתקבלו בהסכמה במשך חצי שנה עד לגיבוש קווי יסוד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218709/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34353" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218614/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_bendavid-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מזכ&quot;לית הסתדרות המורים יפה בן דוד (תמונה באדיבות המצולמת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218614/">"המורים תרמו מעל 4 מיליארד שקל במשבר"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218614/"><span class="title">אחרי העליהום בחדשות 12, יפה בן דוד, מזכ״לית הסתדרות המורים משיבה. </span>  ״האוצר משתמש בכתבים, זורע את זרעי האלימות נגד עובדי ההוראה״; ״אני מציעה גם לפרופ' ברבש להתעסק בתחום שהוא מבין בו״; ״מי מהם תרם את משכורתו?״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a> ו<a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218614/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218517/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_smotrich-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סמוטריץ&#039; (צילום: סראיה דיאמנט/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218517/">
														<span class="label">דעה</span>טעות כלכלית, פשיטת רגל ערכית: מה רוצה סמוטריץ' מעובדי המגזר הציבורי?</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218551/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-00.01.06-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="פרופ&#039; גבי ברבש מתעמת באולפן &#039;חדשות 12&#039; עם מזכ&quot;לית הסתדרות המורים יפה בן דוד (צילום מסך מתוך המהדורה המרכזית של ״החדשות״)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218551/">
														<span class="label">דעה</span>מופע האימים המיתמם נגד הסתדרות המורים, בחדשות 12, הוא קצה קרחון של תופעה מדאיגה יותר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34357" class="item  template1 pack package2"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218603/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/200420_youth-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="צעירה חובשת מסכה בספרד, במהלך מגפת הקורונה. עובדים צעירים צפויים להיפגע משמעותי במשבר הכלכלי. (צילום:  AP Photo/Felipe Dana)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218603/">עובדים צעירים בסכנה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218603/"><span class="title">המעמד הפגיע: משבר הקורונה ישפיע במיוחד על העובדים הצעירים. </span> צורות ההעסקה, היעדר חסכונות וקלות הפיטורים: חוקרים בארגון העבודה העולמי זיהו חמש סיבות שהופכות עובדים מתחת לגיל 25 לפגיעים במיוחד למשבר | את השנים האבודות הם עלולים להרגיש לאורך הקריירה שלהם והפגיעה במשק כולו תורגש שנים קדימה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218603/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218609/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/09/110916_maon-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מעון יום של ארגון ויצ&quot;ו, אילוסטרציה  (צילום: דבר)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218609/">
														<span class="label">מחיר הקורונה</span>מפעילי מעונות היום: "לא נפתח את המעונות ללא מימון נזקי הקורונה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218646/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/01/130119_taasuka2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="לשכת תעסוקה בחולון (צילום: דוברות שירות התעסוקה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218646/">
														<span class="label">כלכלת הקורונה</span>פג תוקפן של ההקלות בקבלת דמי אבטלה לנפגעים ממשבר הקורונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34337" class="item  template1 pack package2"><div class="logo">בריאות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218300/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_physio22-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="טיפול פיזיותרפי קבוצתי למטופלי קורונה בבית החולים שערי צדק (באדיבות בית החולים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218300/">מי דואג לפיזיותרפיסטים?</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218300/"><span class="title">הפיזיותרפיסטים מטפלים בחולי קורונה בתנאי עבודה קשים במיוחד ובשכר נמוך. </span> מגע ישיר עם חולים, משמרות ארוכות, ומחסור בתקנים | ויחד עם זאת, סיפוק מהעבודה ותחושת משמעות | אלה בן נר חסון, פיזיותרפיסטית: "עצם זה שבכל יום אני ניגשת, מדברת, ועושה עם המטופלים תרגולים, עוזר להם להרגיש קצת פחות בודדים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218300/#comments">1</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218314/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/180420_aztmaim1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="גיל וקנין, יו&quot;ר איגוד שכירים בעלי שליטה  (באדיבות המצולם)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218314/">
														<span class="label">כלכלת הקורונה</span>השכירים בעלי השליטה נפלו בין הכסאות של האוצר, והם יוצאים למלחמה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218191/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/170420_morocco-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(AP Photo/Mosa&#039;ab Elshamy)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218191/">
														<span class="label">נאבקים בקורונה</span>דו"ח: נשים חשופות לפגיעה קשה יותר ממשבר הקורונה, איגודים יכולים לפעול להגנתן</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34340" class="item  template1 pack package3 pack-slide"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218500/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_rotterdam-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מתחם המופעים שהוקם לטובת אירוויזיון 2020 ברוטרדם, יקלוט חולי קורונה מכל רחבי הולנד (Photo by Robin Utrecht/SOPA Images/LightRocket via Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218500/">מיטות חולים במקום שירים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218500/"><span class="title">נגיף ללא גבולות | מתחם המופעים שנבנה לטובת האירוויזיון ברוטרדם, יקלוט חולים מכל רחבי הולנד. </span> רשות הבריאות בווהאן, מוקד התפרצות הנגיף, הוסיפה באופן מסתורי 1,290 תושבים למניין המתים | לקראת חודש הרמדאן, המועצה הבכירה לענייני אסלאם בערב הסעודית מבקשת להתפלל בבית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218500/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217970/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/160420_coronaworld3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רוכב אופניים בעיר האם בגרמניה. 33 באפריל. בגרפיטי ברקע רשום &#039;חג פסחא שמח&#039; (AP Photo/Martin Meissner)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217970/">
														<span class="label">קוריאה הדרומית, שוויץ וגרמניה</span>הקלות הדרגתיות של הסגר וניצחון בבחירות לנשיא המכהן</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217762/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/150420_cornaworld2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נשיא ארה&quot;ב דונלד טראמפ במסיבת עיתונאים בבית הלבן בקשר למגפת הקורונה. 14 באפריל (AP Photo/Alex Brandon)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217762/">
														<span class="label">ארה&quot;ב, איטליה ורוסיה</span>טראמפ תקף את ארגון הבריאות העולמי והקפיא את מימונו</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217471/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/130420_world4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנשים סוחבים ארון קבורה מקרטון בדרך לבית העלמין בעיר גוויאקיל, אקוודור. 6 באפריל 2020.  (AP Photo/Luis Perez)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217471/">
														<span class="label">אקוואדור, שבדיה וסין</span>באקוואדור מסתמן אסון הומניטרי, עברו לשימוש בארונות קבורה מקרטון</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34333" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218360/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/180420_keynes-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ג&#039;ון מיינרד קיינס (צילום: Bettmann/GettyImages, גרפיקה: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218360/">איך לשלם על הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218360/"><span class="title">חמישה טיפים מהכלכלן ג'ון מיינרד קיינס להתמודדות עם כלכלת הנגיף. </span> אומץ, בהירות, וצמצום אי השוויון: בחוברת צנועה שפרסם ב-1940 הציג הכלכלן הדגול תכנית כלכלית להתמודדות בריטניה עם כלכלת מלחמת העולם השנייה | מה אפשר ללמוד ממנה היום?</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218360/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215811/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/020420_print-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="החשב בכללי רוני חזקיהו, ונגיד בנק ישראל אמיר ירון. (צילומים: יוסי זמיר/נעם ריבקין פנטון/פלאש90. רקע: Shutterstock. עיבוד: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215811/">
														<span class="label">כלכלת הקורונה</span>החל המירוץ למימון חבילת הסיוע. אלה האפשרויות שעל השולחן</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217567/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/160420_ww2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="החיילים המתועדים בתמונה נשלפו מהחזית למטרה לאומית חשובה לא פחות: גיוס החוב הדרוש לארה&quot;ב למימון המלחמה (צילום: shutterstock, עיבוד: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217567/">
														<span class="label">חבל הצלה</span>לא חבילת סיוע: הכלכלה שהיתה לפני הקורונה לא תחזור</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34352" class="item  template1"><div class="logo">חברה ועבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218447/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/08/170816_cleaner-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדת ניקיון. למצולמת אין קשר לכתבה (צילום: מרים אלסטר / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218447/">שכרה בצידה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218447/"><span class="title">הביטוח הלאומי ישלם דמי לידה לעובדת ניקיון לפי שכרה בפועל ולא לפי שכר המינימום. </span> ביה&quot;ד לעבודה בירושלים ביטל החלטה של הביטוח הלאומי לפיה שכרה המדווח של עובדת בת 38 מבית שמש היה פיקטיבי מאחר שעמד על כ-15 אלף ש&quot;ח | בי&quot;הד מתח ביקורת על הטענה כי שכרה היה &quot;מופרז&quot; או &quot;לא ראוי&quot; רק משום שעסקה בניקיון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218447/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34351" class="item  template1"><div class="logo">טור מיוחד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218378/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_vienna4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מרדכי רודגולד, שגריר ישראל בוינה, אוסטריה. (תמונה באדיבות המצולם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218378/">בחזרה לרחובות וינה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218378/"><span class="title">אחרי חודש של סגר באוסטריה, זכיתי להיכנס לחנות ספרים ולהחליף רצועה בשעון. </span> בשבוע שעבר הפכה המדינה לאחת הראשונות באירופה שאפשרו פתיחה של חנויות קטנות, תוך הקפדה על ריחוק | הקהילה היהודית ביטלה את מסיבות הפורים, ומנעה הידבקות המונית | שגריר ישראל באוסטריה בטור אישי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מרדכי רודגולד" href="https://www.davar1.co.il/writer/%d7%9e%d7%a8%d7%93%d7%9b%d7%99-%d7%a8%d7%95%d7%93%d7%92%d7%95%d7%9c%d7%93/">מרדכי רודגולד</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218378/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34364" class="item  template1"><div class="logo">ספורט בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218712/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/09/200919_gym2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="לינוי אשרם באליפות העולם בהתעמלות אמנותית, אזרבייג׳ן 2019 (Photo by Ulrik Pedersen/NurPhoto via Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218712/">ישובו להתאמן בקרוב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218712/"><span class="title">שרת הספורט: ענפי הספורט היחידנים ישובו לאימונים לאחר יום העצמאות. </span> השרה מירי רגב (הליכוד) וראשי משרד הבריאות סיכמו כי בשלב הראשון יחזרו לאימונים בענפי ספורט רבים, ביניהם: טניס, שחיה, ריצה, שייט והתעמלות | לאחר יום העצמאות יתקיים דיון על החזרת אומנויות הלחימה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יאיר צוקר" href="https://www.davar1.co.il/writer/%d7%99%d7%90%d7%99%d7%a8-%d7%a6%d7%95%d7%a7%d7%a8/">יאיר צוקר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218712/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34332" class="item  template1"><div class="logo">ספורט בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218440/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_soccer-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שחקני קורזון אשטון במשחק בתחילת מגפת הקורונה. 14 במרץ (Dave Howarth/PA via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218440/">בריאות השחקנים במרכז</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218440/"><span class="title">בדיקות סדירות ועומס מופחת: התנאים של ארגון שחקני הכדורגל לחידוש המשחקים. </span> אחרי פרסום תוכניתה של שרת הספורט מירי רגב לסיים את העונה של שתי הליגות העליונות בטורניר מיוחד, פרסם הארגון את הפרוטוקול שגיבש הארגון העולמי: "השחקנים עומדים במרכז, ונדרוש הגנה מרבית על בריאותם ובטיחותם"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218440/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34328" class="item  template1 pack package2"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218395/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_aztmaim2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת העצמאיים מחוץ לכנסת (יונתן זינדל / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218395/">"אנשים יגיעו לפת לחם"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218395/"><span class="title">'מחאת הסירים הריקים': מאות עצמאים מפגינים ברחבי הארץ. </span> זאת בדרישה לסיוע נרחב של המדינה לבעלי העסקים שנפגעו כתוצאה מהתפשטות הקורונה | רועי כהן, נשיא לשכת ארגוני העצמאים: "״בלי תכנית פיצוי, העובדים שיצאו לחל"ת לא יחזרו לעסקים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218395/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218478/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_cosmetics1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחאת המראות של ענף היופי (קרדיט: יח&quot;צ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218478/">
														<span class="label">נזקי הקורונה</span>"שעירים לעזאזל": בענף היופי החליטו לצאת למחאה נגד מדיניות הממשלה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217681/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/150420_cosmetics12-03-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="(טקסט: מתוך פוסט ארגון הקוסמטיקאיות בישראל, גראפיקה: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217681/">
														<span class="label">ימי הקורונה</span>"הלקוחות לא מפסיקות להתקשר. מתחננות שנקבל אותן"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34329" class="item  template1 pack package2"><div class="logo">החיוניים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218389/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/190420_pinto2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דוד פינטו עובד חברת חשמל (צילום: סיני מגן, חברת חשמל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218389/">חשמל זה חיים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218389/"><span class="title">עובדים בלי הפסקה | דוד פינטו, סגן מנהל עבודה בתחנת הכח אורות רבין. </span> "הכי קל להגיד 'אני בבית ולא מסכן את עצמי'. אבל אצלנו אנשים רוצים לעבוד, רוצים להתגייס ודורשים לעבוד"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218389/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/216275/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/050420_nurse1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="גולי טל, האחות הראשית של מחלקת הקורונה במרכז הרפואי שמיר (אסף הרופא). &quot;כשמתמגנים בצורה נכונה ועובדים לפי הנהלים וההנחיות אין מה לחשוש&quot; (באדיבות המצולמת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/216275/">
														<span class="label">החיוניים</span>עובדים ללא הפסקה | גולי טל אחות אחראית במחלקת קורונה, 'אסף הרופא'</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217861/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/150420_walid-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="וליד עבד אל-חלים (באדיבות המצולם)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217861/">
														<span class="label">החיוניים</span>עובדים בלי הפסקה | וליד עבד אל חלים, רוקח בבית מרקחת בנתניה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34326" class="item  template1 pack package2"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218335/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/180420_street1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חוזרים מקניות ברחובות ירושלים (צילום: נתי שבות / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218335/">רשימת ההקלות לציבור</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218335/"><span class="title">החל מהיום: פתיחת עסקים עם ״תו סגול״, הקלות על ספורט ותפילה. </span> הממשלה אישרה הבוקר שורה של הקלות חדשות וביניהן פתיחת חנויות לתקשורת, ספרים, רהיטים ועוד | מתכונת עבודה של 30% בתעשייה ובשירותים | ההקלות ייבחנו שוב בסוף אפריל</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218335/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218135/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/160420_hastara2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="איור: טל אביב" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218135/">אסטרטגיית היציאה שלי</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218411/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/240320_teddy1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אצטדיון טדי ריק מאנשים. (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218411/">
														<span class="label">ספורט בקורונה</span>"עמדתי האישית היא שבחצי השנה הקרובה לא יהיה ספורט תחרותי"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34303" class="item  template1"><div class="logo">חינוך
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218295/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/180420_hinuch2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מימין: ד&quot;ר ניר מיכאלי, ד&quot;ר יערה בר און ופרופ&#039; יורם הרפז (התמונות באדיבות המצולמים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218295/">מבחן הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218295/"><span class="title">האם משבר הקורונה יהווה צומת היסטורי למערכת החינוך הישראלית? </span> התנהלות משרד החינוך, התגייסות המורים, הלמידה המקוונת, בחינות הבגרות: הזדמנות לשינוי או חזרה לדפוסים מוכרים? שלושה אנשי חינוך משיבים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218295/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34286" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218023/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/170420_eliamir1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הסופר אלי עמיר: ״אם החברה הישראלית בשלה לשינוי, היא תשתנה. אם היא לא בשלה לשינוי, שום משבר לא ישנה אותה״ (צילום: יוסי זמיר/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218023/">״אין צל של ספק. אנשים מחפשים אידאה״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218023/"><span class="title">בגיל 83 הסופר אלי עמיר "ספון בתוך הבית", ושואף לצדק חברתי. </span> ״ההנהגה הנוכחית רוצה לשמר את שלטונה״; ״אי אפשר לטאטא את הבעיה הפלסטינית מתחת לשטיח״. עמיר מתגעגע לצניעות של פעם: ״בלי חמגשיות ובלי חנטרשיות״; ומאמין שישראל רק בתחילת הדרך: ״עדיין מניחים פה את היסודות״; אתה כותב?  ״יש איזה רומן שהתחלתי״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218023/#comments">6</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34310" class="item  template1 pack package2"><div class="logo">טור מיוחד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218196/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/170420_LA4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שלט חוצות מטעם הקונסוליה הישראלית בלוס אנג&#039;לס המביע סולידריות והוקרה לתושבים ולעובדי הבריאות. השלטים הוצבו על כביש I-10 בלוס אנג׳לס. (צילום: הקונסוליה הישראלית בלוס אנג&#039;לס)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218196/">שומרים על 'צ'יל' גם במגפה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218196/"><span class="title">בלוס אנג'לס וסביבתה הבינו את חומרת המצב רק כשסגרו את החופים. </span> העיר שהפיקה סרטי אסונות רבים הבינה שהמציאות עולה על כל דמיון | עבודת הדיפלומטים הישראליים נמשכת, וכוללת חילוץ ישראלים מספינה ובה חולי קורונה ומלחמה באנטישמיות המתעוררת | הקונסול הכללי של ישראל בעיר בטור אישי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הלל ניומן" href="https://www.davar1.co.il/writer/%d7%94%d7%9c%d7%9c-%d7%a0%d7%99%d7%95%d7%9e%d7%9f/">הלל ניומן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218196/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/218255/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/180420_vietnam1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בהאנוי, וייטנאם. &quot;חבישת מסכה על הפנים נהוגה אצלנו בקרב נשים, עוד לפני הקורונה, כדי לשמור על עור הפנים&quot; (AP Photo/Hau Dinh)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/218255/">
														<span class="label">טור מיוחד</span>נשים וייטנאמיות רגילות לחבוש מסכות כדי לשמור על עור הפנים, עכשיו גם הגברים הצטרפו</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/216995/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/090420_paris7-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מגדל אייפל וסביבו רחובות שוממים (צילום: שגרירות ישראל בצרפת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/216995/">
														<span class="label">טור אורח</span>היהודים בצרפת מתים פי ארבעה מחלקם באוכלוסיה, וגם האנטישמיות מרימה ראש</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34280" class="item  template1 pack package2"><div class="logo">דעה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217973/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/280220_elal4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מטוס אל על בנתב&quot;ג. ישראל מניחה לחברת התעופה הלאומית להתרסק (פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217973/">באב״ד לא רואה עובדים. רק מספרים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217973/"><span class="title">ישראל נותרה מאחור מבחינת הסיוע שניתן לחברות התעופה בעולם, ומניחה לאל על לקרוס. </span> בדרום קוריאה הממשלה מסבסדת 90% משכר העובדים בחברות התעופה, כשטראמפ אומר ״אמריקה פירסט״ הוא מתכוון שהעובדים האמריקאים לפני הכל, אבל את מנכ״ל משרד האוצר לא מעניינים העובדים | דעה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217973/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217890/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/010320_hist-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת עובדי אל על (צילום: אגף הדוברות בהסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217890/">
														<span class="label">מחיר הקורונה</span>יו"ר ההסתדרות: "יש להעביר כסף חי לאל על, גם אם המשמעות היא להלאים חלק ממניותיה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/216827/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/080420_planes-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מטוסים בשדה תעופה. ארכיון. (צילום: Fasttailwind / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/216827/">
														<span class="label">מחיר הקורונה</span>אל על עומדת בפני התרסקות: ומה עושים במדינות אחרות בעולם?</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34289" class="item  template1"><div class="logo">טור מיוחד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218128/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/170420_berlin_rashit1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חלון בברלין. לפעמים צריך לארוב, להמתין עד שמישהו ייצא (צילום: מרב מרודי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218128/">החיים בחלון ובבלקון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218128/"><span class="title">הווירוס לא מבדיל בין אנשים, אבל הסגר מדגיש בברלין את הפערים | הרהור מצולם. </span> </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מרב מרודי" href="https://www.davar1.co.il/writer/%d7%9e%d7%a8%d7%91-%d7%9e%d7%a8%d7%95%d7%93%d7%99/">מרב מרודי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218128/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34293" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218178/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/170420_guitar-07-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הנגרייה של אמיר גד. &quot;הייתי מגדיר את זה כתחביב. או יותר נכון, תחביב שיצא משליטה&quot; (צילום: אמיר גד, גרפיקה: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218178/">גיטרה ב-7 שלבים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218178/"><span class="title">"מהרגע הראשון שהתחלתי לעסוק בנגרות היה לי קול בתוך הראש שרצה לבנות גיטרה". </span> אמיר גד הוא מוזיקאי שחצה את הקווים | את ימי הסגר הוא ניצל כדי לבנות, במו ידיו, גיטרת ג'אז בכלים מסורתיים | "על הגיטרה שסיימתי לבנות עכשיו אני מעדיף לנגן יותר מעל כל שאר הגיטרות שיש לי"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218178/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34284" class="item  template1 pack package2"><div class="logo">גלובלי / לוקלי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217880/"><img width="567" height="319" src="https://www.davar1.co.il/wp-content/uploads/2020/04/160420_eastjerus1.jpg" class="attachment-large size-large wp-post-image" alt="" title="אבו אשרף. &quot;נתנו לנו 250 אלף ש&quot;ח, אבל זה סכום קטן ביחס למספר הנזקקים&quot; (תמונה באדיבות המצולם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217880/">מול הנגיף, לבדם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217880/"><span class="title">מזרח ירושלים: עליה באבטלה ובעוני, אין מקום לבידוד בגלל הצפיפות. </span> כלואים בין הרשות הפלסטינית לממסד הישראלי, התושבים נאלצים לנהל את המשבר בעצמם | אבו אשרף, ראש ועד השכונות הצפוניות במזרח ירושלים: "אנשי משרד הרווחה לא רוצים להיכנס לכאן כי הם חשים לא מוגנים. הם צודקים" | כתבה רביעית בסדרה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יניב שרון" href="https://www.davar1.co.il/writer/%d7%99%d7%a0%d7%99%d7%91-%d7%a9%d7%a8%d7%95%d7%9f/">יניב שרון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217880/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217810/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/150420_kazrin5-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שיירת המתנדבים שבאים למתנ&quot;ס קצרין לקבל חבילות מזון לחלוקה לנזקקים (קרדיט: דוברות המועצה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217810/">
														<span class="label">גלובלי / לוקלי</span>קצרין: מערך דיגיטלי מפותח, מוקד עירוני בחמש שפות וחוסן קהילתי של יישוב מרוחק</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217351/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/120420_yavniel3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חניכי השכבה הבוגרת של שבט צופי יבנאל התגייסו בערב החג לחלוקת שי לוותיקי היישוב (צילום: מתוך דף הפייסבוק של שבט יבנאל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217351/">
														<span class="label">גלובלי / לוקלי</span>יבנאל: מאמץ למנוע את התפשטות המגפה מבית האבות לשטח היישוב</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34281" class="item  template1"><div class="logo">פרידה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217974/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/170420_lolek-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אליעזר (&#039;לולק&#039;) גרינפלד" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217974/">הביא לעולם את השירים האבודים מהגטו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217974/"><span class="title">הלך לעולמו בגיל 96 האיש שמצא ופירסם את השירים שכתב אחיו אברמק בגטו לודג'. </span> אחרי מות הוריו מצא לולק גרינפלד במרתף ביתם מחברת שכתב אחיו בטרם נרצח באושוויץ | הוא פעל להוצאת השירים לאור, והם תורגמו, והולחנו, וחיברו מיליוני ילדים ובני נוער לזיכרון השואה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217974/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34268" class="item  template1"><div class="logo">טור מיוחד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217856/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/06/180616_shfaram12-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="״הממסד הממלכתי חסד גדול אם יתמוך, באמצעות זרועותיו השונות, ויסייע בעניין התמיכה בעניים״ רמדאן בשפרעם. צילום: דבר" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217856/">צום בבדידות חברתית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217856/"><span class="title">רמדאן בישראל בצל המגיפה: ״להרחיב את הערבות ההדדית, לתמוך בעניים״. </span> בשבוע הבא יחל חג הרמדאן ועלי זחלקה מדבר על ההכנות לקראתו: ״על הקהילות המוסלמיות המאמינות שורה בחודש הזה אווירה מיוחדת. ראינו איך בני דודנו היהודיים חגגו את חג הפסח תחת תנאי הסגר והבידוד״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עלי זחלקה" href="https://www.davar1.co.il/writer/%d7%a2%d7%9c%d7%99-%d7%96%d7%97%d7%9c%d7%a7%d7%94/">עלי זחלקה</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217856/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34238" class="item  template1 pack package2"><div class="logo">חבל הצלה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217567/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/160420_ww2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="החיילים המתועדים בתמונה נשלפו מהחזית למטרה לאומית חשובה לא פחות: גיוס החוב הדרוש לארה&quot;ב למימון המלחמה (צילום: shutterstock, עיבוד: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217567/">מלחמת עולם כלכלית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217567/"><span class="title">לא חבילת סיוע: הכלכלה שהיתה לפני הקורונה לא תחזור. </span> יתכן שעולם הדימויים הקרוב ביותר לשאוב ממנו הוא ״כלכלת המלחמה״ | מה אפשר ללמוד ממלחמת העולם השנייה ולמה חובה שהדפסת כסף תהיה על השולחן | פרשנות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217567/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217891/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/01/200119_door01-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דלת מרפאה (צילום אילוסטרציה: Shutterstock)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217891/">
														<span class="label">נאבקים בקורונה</span>פורום ארגוני הפסיכולוגיה הציבורית: תכנית משרד הבריאות קטסטרופלית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/217732/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/150420_karmiel3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחסומים שהוצבו בכניסות לכרמיאל. 15 באפריל (צילום: אייל מן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/217732/">
														<span class="label">נגיף הקורונה</span>משרד הבריאות: התפרצות קורונה ביישוב דיר אל אסד שבגליל</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34299" class="item  template1"><div class="logo">כדורסל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218269/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/170420_oregon-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="סברינה יונסקו במדי מכללת אורגון בליגת ה-NCAA בגמר טורניר Pac-12 בלאס וגאס. ב-8 במרץ, 2020  (AP Photo/John Locher)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218269/">צעד וחצי להיסטוריה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218269/"><span class="title">הולכת לשנות את המשחק: סברינה יונסקו נבחרה ראשונה בדראפט ה-WNBA. </span> אחת ההבטחות הגדולות בכדורסל העולמי, נבחרה הלילה על ידי הניו-יורק ליברטי, בטקס וירטואלי, בשל מגפת הקורונה | היא מגיעה לליגה הטובה בעולם, לאחר 4 שנים בהן כיכבה באוניברסיטת אורגון, שם שברה שיאים שלא נראו כמותם </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218269/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34224" class="item  template1"><div class="logo">מיוחד לחג
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217556/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/130420_arnon-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ארנון בר-דוד, יו״ר ההסתדרות: ״הרי זה ברור שבעת כזו במגיפה, בשיטפון, באסון צריכה להיות פה ערבות הדדית״. ברקע: מקימי ההסתדרות לפני 100 שנה (צילום: יונתן בלום)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217556/">"למה צריך מדינה אם בעת צרה היא לא דואגת לאנשים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217556/"><span class="title">ראיון אישי עם יו״ר ההסתדרות בלב המשבר הכלכלי הגדול בתולדות המדינה. </span> השיחות עם ראש הממשלה: ״אמרתי שלדעתי צריך לפעול קצת אחרת״, התפקיד של ההסתדרות במשבר: ״לא סגורים רק בעניינים שלנו״, ומה נותן לו כוחות בימים האלה | שיחה עם ארנון בר-דוד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a>, <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a> ו<a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217556/#comments">10</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34229" class="item  template1"><div class="logo">עובדים מוגנים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217676/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/03/250318_waiter-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מלצרית. למצולמת אין קשר לכתבה (ארכיון. צילום: מרים אלטשר/ פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217676/">הפסיקה שהצילה את המלצרים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217676/"><span class="title">בזכות 'פסיקת הטיפים', מאות אלפי מלצרים זכאים לדמי אבטלה בהתאם לשכרם האמיתי. </span> הסתדרות הנוער העובד והלומד: &quot;משבר הקורונה שהוביל ליציאתם לחל&quot;ת של עובדי המסעדות חשף את הצורך בפסיקה&quot;</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217676/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34208" class="item  template1"><div class="logo">דעה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217487/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/130420_lonely-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="צעיר בבידוד (צילום: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217487/">נפש קשישה בגוף צעיר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217487/"><span class="title">למשך מספר שבועות חוו הצעירים את מה שחשים הזקנים. ככל הנראה, זה יישאר איתם. </span> לבידוד ולספירת המתים היומית יהיו השלכות פוסט-טראומטיות דווקא על הצעירים ותפיסת העתיד שלהם | תגובת הנגד לקורונה עשויה להיות כמיהה לחיים טבעיים ומאוזנים עם פחות צריכה חסרת טעם | טור אורח של חוקר הזקנה ד"ר יעקב בן שאול</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעקב בן שאול" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%a7%d7%91-%d7%91%d7%9f-%d7%a9%d7%90%d7%95%d7%9c/">יעקב בן שאול</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217487/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34273" class="item  template1"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217887/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/160420_crisis1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="סכסוך מזויין ומשבר כלכלי בחוף השנהב 2002. פליטים בירדן 2016. מתיחות פוליטית בקניה 2007. (Photo by Pascal Le Segretain/Getty Images) (Photo by Jordan Pix/ Getty Images) (AP Photo/Sayyid Azim)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217887/">משלבים ידיים לטובת כולם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217887/"><span class="title">ארגון העבודה הבינ"ל: שיתופי פעולה בין עובדים למעסיקים מסייעים לצמצום נזקים בעת משבר. </span> בין אם מדובר באסון טבע, מלחמה או משבר כלכלי, דו"ח שנערך בארגון מראה כי הפעולה המשותפת מחזקת את היכולת להיחלץ מהמשבר, ומסייעת להתמודדות עם המשבר הבא | שלושה סיפורים מקניה, ירדן וחוף השנהב</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217887/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34197" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217397/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/130420_mcdonalds1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדי מקדונלד&#039;ס בלוס אנג&#039;לס מפגינים מול סניף של החברה בדרישה לקבל ציוד מיגון פני מגפת הקורונה בעבודה. 6 באפריל (AP Photo/Damian Dovarganes)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217397/">בארץ האפשרויות המוגבלות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217397/"><span class="title">עובדי מקדונלד'ס בארה"ב הוגדרו כחיוניים, כעת הם דורשים מיגון הולם. </span> בלי ביטוח בריאות ועם ציוד מגן מינימלי, ניצבו עובדי הרשת מול הבחירה בין הישרדות כלכלית לשמירה על בריאותם | בשבועיים האחרונים הם החלו בשביתות ופעולות מחאה: "גם החיים שלנו חיוניים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217397/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/215426/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/010420_disnet-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פארק דיסני וולרד בפלורידה סגור בשל מגפת הקורונה. 23 במרץ (Photo by Alex Menendez/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/215426/">
														<span class="label">כלכלת הקורונה</span>עסקים בימי קורונה: חמישה תאגידים שנותנים חזרה, ואחד שרוצה לקחת עוד</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/216290/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/050420_coronargtna1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנשים בתור לבנק בבואנוס אייריס, ארנטינה. 4 באפריל 2020 (AP Photo/Natacha Pisarenko)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/216290/">
														<span class="label">קורונה בעולם</span>5 אמצעים להגן על החיים, העבודה וההכנסה, ו-12 ממשלות שכדאי ללמוד מהן</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34127" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/216981/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/110420_trees-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="התנטולוגית לין חלמיש: &quot;ההבדל הענק בין מלחמות לבין קורונה זה שבמלחמות כולנו ביחד. ובקורונה אנחנו כולם בודדים&quot; (צילום: George Hodan מתוך - Public Domain Pictures.net)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/216981/">הגיע הזמן לדבר על המוות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/216981/"><span class="title">״אולי נבין שאנחנו לא שולטים בעולם. זו בדיוק הנקודה״. </span> לין חלמיש, מומחית להתמודדות עם מוות ואבדן, איך משפיעה עלינו החשיפה התדירה לחולי ולמוות בימי המגפה? ״יש לזה גם רווח, לא רק מחיר״ | ראיון </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/216981/#comments">2</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34125" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/216977/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/100420_tal-05-1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="טל שרון ברנע והצמחים. &quot;אמרתי לעצמי: &#039;בואי ננסה לתקוע בעציצים כל מיני דברים&#039;. כך הוקמה מחלקת הירקות&quot; (התמונה באדיבות המצולמת, גרפיקה: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/216977/">"תנו לעציצים להתפרע"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/216977/"><span class="title">כרישה גדלה בטיל, שום מתעורר זקוף, אננס הוא בינתיים עלים. </span> טל שרון ברנע מעבירה את ימי הסגר בטיפוח צמחי מאכל בפינת הסלון. "זה בעצם עיסוק נוגד דיכאון" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/216977/#comments">4</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item34131" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/217085/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/110420_america-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הקידמה האמריקאית (שמן על בד, ג&#039;ון גאסט, 1872): &quot;פרוגרס&quot; פורשת קוי טלגרף (ויקיפדיה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/217085/">מחשבות על החיים ב"זום"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/217085/"><span class="title">בלי טעם, בלי ריח, בלי גוף. ד"ר כרמל וייסמן קוראת לזה "זומיזציה של האנושיות". </span> "אם נשארנו רק עם המידע, עם המילים, בלי חום הגוף, גודל החלל, המוסיקה, התאורה, הריחות וכו', נשארנו עם חוויה וירטואלית ולא חושית. הגוף לא מגיב אליה" | ראיון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/217085/#comments">4</a></span>
			</div>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/218745/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-218745'>
				<script>
					googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-218745').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-218745'); 
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"218745","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/04\/200420_shmuel-1026x684.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/04\/200420_shmuel.jpg","id":"218773","caption":"\u05e9\u05de\u05d5\u05d0\u05dc \u05e1\u05d5\u05db\u05d4. \"\u05d4\u05e9\u05d5\u05d0\u05d4 \u05d4\u05d9\u05d0 \u05dc\u05d0 \u05e8\u05e7 \u05d4\u05d6\u05db\u05e8\u05d5\u05e0\u05d5\u05ea \u05e9\u05dc\u05d9, \u05d4\u05d9\u05d0 \u05d7\u05dc\u05e7 \u05de\u05de\u05d4 \u05e9\u05d0\u05e0\u05d9 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d0\u05dc\u05d1\u05d5\u05dd \u05e4\u05e8\u05d8\u05d9)","title":"\u05e9\u05de\u05d5\u05d0\u05dc \u05e1\u05d5\u05db\u05d4. \"\u05d4\u05e9\u05d5\u05d0\u05d4 \u05d4\u05d9\u05d0 \u05dc\u05d0 \u05e8\u05e7 \u05d4\u05d6\u05db\u05e8\u05d5\u05e0\u05d5\u05ea \u05e9\u05dc\u05d9, \u05d4\u05d9\u05d0 \u05d7\u05dc\u05e7 \u05de\u05de\u05d4 \u05e9\u05d0\u05e0\u05d9\" (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d0\u05dc\u05d1\u05d5\u05dd \u05e4\u05e8\u05d8\u05d9)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=1798ef65bd79c2ab73c4d95f9c8682ee'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1573376041"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1587306488"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "218745", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "218745", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
