<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/224951/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>איומים על עובדים וסרטוני הסתה: עתירה נגד &#039;ביטוח ישיר&#039; בשל פגיעה בהתארגנות | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="איומים על עובדים וסרטוני הסתה: עתירה נגד 'ביטוח ישיר' בשל פגיעה בהתארגנות"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/224951/"/>
		<meta property="og:description" content="מנהל ומספר עובדים התגודדו סביב חבר ועד, העיפו לו את המחשב וניסו לחטוף לו את הטלפון | ההסתדרות תובעת 1.2 מיליון ש&quot;ח בגין פגיעה בחוק הסכמים קיבוציים | מהנהלת החברה נמסר כי כל בחירה של עובדיה, תהא אשר תהא, תכובד"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_yashir1.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="איומים על עובדים וסרטוני הסתה: עתירה נגד 'ביטוח ישיר' בשל פגיעה בהתארגנות">
		<meta name="twitter:description" content="מנהל ומספר עובדים התגודדו סביב חבר ועד, העיפו לו את המחשב וניסו לחטוף לו את הטלפון | ההסתדרות תובעת 1.2 מיליון ש&quot;ח בגין פגיעה בחוק הסכמים קיבוציים | מהנהלת החברה נמסר כי כל בחירה של עובדיה, תהא אשר תהא, תכובד">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_yashir1.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="מנהל ומספר עובדים התגודדו סביב חבר ועד, העיפו לו את המחשב וניסו לחטוף לו את הטלפון | ההסתדרות תובעת 1.2 מיליון ש&quot;ח בגין פגיעה בחוק הסכמים קיבוציים | מהנהלת החברה נמסר כי כל בחירה של עובדיה, תהא אשר תהא, תכובד" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_yashir1.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_yashir1.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="מנהל ומספר עובדים התגודדו סביב חבר ועד, העיפו לו את המחשב וניסו לחטוף לו את הטלפון | ההסתדרות תובעת 1.2 מיליון ש&quot;ח בגין פגיעה בחוק הסכמים קיבוציים | מהנהלת החברה נמסר כי כל בחירה של עובדיה, תהא אשר תהא, תכובד"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.davar1.co.il/224951/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.davar1.co.il/224951/#primaryimage","url":"https://www.davar1.co.il/wp-content/uploads/2020/05/210520_yashir1.jpg","width":1040,"height":585},{"@type":"WebPage","@id":"https://www.davar1.co.il/224951/#webpage","url":"https://www.davar1.co.il/224951/","inLanguage":"he-IL","name":"\u05d0\u05d9\u05d5\u05de\u05d9\u05dd \u05e2\u05dc \u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d5\u05e1\u05e8\u05d8\u05d5\u05e0\u05d9 \u05d4\u05e1\u05ea\u05d4: \u05e2\u05ea\u05d9\u05e8\u05d4 \u05e0\u05d2\u05d3 &#039;\u05d1\u05d9\u05d8\u05d5\u05d7 \u05d9\u05e9\u05d9\u05e8&#039; \u05d1\u05e9\u05dc \u05e4\u05d2\u05d9\u05e2\u05d4 \u05d1\u05d4\u05ea\u05d0\u05e8\u05d2\u05e0\u05d5\u05ea | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/224951/#primaryimage"},"datePublished":"2020-05-21T12:52:29+00:00","dateModified":"2020-05-21T12:52:29+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/d391564d8ab2a7b88c14d719584771e0"},"description":"\u05de\u05e0\u05d4\u05dc \u05d5\u05de\u05e1\u05e4\u05e8 \u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d4\u05ea\u05d2\u05d5\u05d3\u05d3\u05d5 \u05e1\u05d1\u05d9\u05d1 \u05d7\u05d1\u05e8 \u05d5\u05e2\u05d3, \u05d4\u05e2\u05d9\u05e4\u05d5 \u05dc\u05d5 \u05d0\u05ea \u05d4\u05de\u05d7\u05e9\u05d1 \u05d5\u05e0\u05d9\u05e1\u05d5 \u05dc\u05d7\u05d8\u05d5\u05e3 \u05dc\u05d5 \u05d0\u05ea \u05d4\u05d8\u05dc\u05e4\u05d5\u05df | \u05d4\u05d4\u05e1\u05ea\u05d3\u05e8\u05d5\u05ea \u05ea\u05d5\u05d1\u05e2\u05ea 1.2 \u05de\u05d9\u05dc\u05d9\u05d5\u05df \u05e9\"\u05d7 \u05d1\u05d2\u05d9\u05df \u05e4\u05d2\u05d9\u05e2\u05d4 \u05d1\u05d7\u05d5\u05e7 \u05d4\u05e1\u05db\u05de\u05d9\u05dd \u05e7\u05d9\u05d1\u05d5\u05e6\u05d9\u05d9\u05dd | \u05de\u05d4\u05e0\u05d4\u05dc\u05ea \u05d4\u05d7\u05d1\u05e8\u05d4 \u05e0\u05de\u05e1\u05e8 \u05db\u05d9 \u05db\u05dc \u05d1\u05d7\u05d9\u05e8\u05d4 \u05e9\u05dc \u05e2\u05d5\u05d1\u05d3\u05d9\u05d4, \u05ea\u05d4\u05d0 \u05d0\u05e9\u05e8 \u05ea\u05d4\u05d0, \u05ea\u05db\u05d5\u05d1\u05d3"},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/d391564d8ab2a7b88c14d719584771e0","name":"\u05d9\u05d0\u05d9\u05e8 \u05d5\u05d9\u05d8\u05de\u05df","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/25ea38c3f3f0edd1e6ebfe93a7a19d70?s=96&d=mm&r=pg","caption":"\u05d9\u05d0\u05d9\u05e8 \u05d5\u05d9\u05d8\u05de\u05df"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=d0ebea81ad00117c36dc8ebabecabc4d' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=d0ebea81ad00117c36dc8ebabecabc4d' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.0' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-224951 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום חמישי						<span class='hebrew-date'>כ"ז באייר תש"פ</span>
						21.05.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_224951"
	class="container is-article"
	data-next_article_id="224984"	data-article_id="224951"
	data-article_url_http="http://www.davar1.co.il/224951/"
	data-article_url="https://www.davar1.co.il/224951/"
	data-article_title_full="איומים על עובדים וסרטוני הסתה: עתירה נגד 'ביטוח ישיר' בשל פגיעה בהתארגנות | דבר העובדים בארץ ישראל"
	data-article_title="איומים על עובדים וסרטוני הסתה: עתירה נגד 'ביטוח ישיר' בשל פגיעה בהתארגנות"
	data-article_description="מנהל ומספר עובדים התגודדו סביב חבר ועד, העיפו לו את המחשב וניסו לחטוף לו את הטלפון | ההסתדרות תובעת 1.2 מיליון ש&quot;ח בגין פגיעה בחוק הסכמים קיבוציים | מהנהלת החברה נמסר כי כל בחירה של עובדיה, תהא אשר תהא, תכובד"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_yashir1.jpg"
	data-image_width="1040"
	data-image_height="585"
	data-author_name=" ניצן צבי כהן">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_yashir1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משרדי &quot;ביטוח ישיר&quot;. (צילום: ויקימדיה קומונס)" /><div class="caption wp-caption-text">משרדי "ביטוח ישיר". (צילום: ויקימדיה קומונס)</div></div>	    		        	<div class="label">עבודה מאורגנת</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		לא בוחלים באמצעים		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">איומים על עובדים וסרטוני הסתה: עתירה נגד 'ביטוח ישיר' בשל פגיעה בהתארגנות. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">מנהל ומספר עובדים התגודדו סביב חבר ועד, העיפו לו את המחשב וניסו לחטוף לו את הטלפון | ההסתדרות תובעת 1.2 מיליון ש"ח בגין פגיעה בחוק הסכמים קיבוציים | מהנהלת החברה נמסר כי כל בחירה של עובדיה, תהא אשר תהא, תכובד</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="21.05.2020, 15:52" />עדכון אחרון: 21.05.2020, 15:52</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F224951%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F224951%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="224951" data-site="דבר ראשון" data-title="שלחו במייל: איומים על עובדים וסרטוני הסתה: עתירה נגד 'ביטוח ישיר' בשל פגיעה בהתארגנות">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>ההסתדרות עתרה כנגד חברת ביטוח ישיר בטענה כי היא פוגעת בזכות ההתארגנות של עובדיה. בבקשה לצו מניעה שהוגשה היום (חמישי) כנגד החברה נכתב כי &quot;אינה בוחלת באמצעים ופועלת במגוון דרכים כדי לסכל את ההתארגנות, לרבות באמצעות שכנוע עובדים לבטל את חברותם בהסתדרות, פרסום סרטונים מסיתים ולחצים על חברי הוועד&quot;. ההסתדרות מבקשת מבית המשפט לזמן את הצדדים לדיון דחוף ככל הניתן, ולתת צו ארעי המורה לחברת ביטוח ישיר לחדול מכל פנייה ישירה או עקיפה לעובדים, בעניין זכותם החוקית להתארגן. בנוסף, מבקשת ההסתדרות להקפיא את הליך פיטורי העובדים, חברי ועד הפעולה, וכן, פיצוי בסכום כולל של 1.2 מיליון שקל בגין פגיעה בחוק הסכמים קיבוציים.</p>
<p>תהליך ההתאגדות בביטוח ישיר החל לפני כחצי שנה, אך עוכב בשל משבר הקורונה והשפעותיו: עובדים שעבדו מהבית או הוצאו לחופשה ללא תשלום, איסור כנסים וכדומה. לאחרונה חודש התהליך, אולם מספר שעות לפני שהחל השלב הגלוי בו, זימנה הנהלת החברה מהיום למחר שני עובדים ממובילי ההתארגנות. מדובר בעובדים ותיקים, שאחד מהם נמצא בחל&quot;ת. בהתערבות ההסתדרות, נדחו השימועים.</p>
<p>בשבוע שעבר נפגשו חברי הוועד ואנשי האגף להתאגדות עובדים בהסתדרות, עם עובדי ביטוח ישיר במשרדי החברה בפתח תקווה ובמוקד ביוקנעם. עובדים רבים הצטרפו לתהליך ההתאגדות, מתוך מטרה להגן על זכויות התעסוקה שלהם. אולם לטענת ההסתדרות, עוד באותו יום החלה הנהלת החברה להגיב בפעולות שונות ואגרסיביות, על מנת למנוע מהעובדים להתאגד. בבקשה לבית הדין נכתב כי &quot;אווירת ההסתה וההפחדה בחברה, עולה לכדי הפעלת לחצים כבדים ונקיטת אמצעים אלימים של ממש נגד חברי ועד הפעולה, בעידודם של מנהלים בחברה&quot;.<div class="wrap-newsletter-module">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
<h3>איומים, אלימות והסתה</h3>
<p>כך למשל, הגיע מנהל עם עובדים נוספים מאחד ממוקדי החברה ביקנעם למוקד השני בעיר, בו עובד חבר ועד הפעולה. המנהל והעובדים שבאו עימו התגודדו סביב חבר הוועד, העיפו את מסך המחשב שלו הצידה, הפילו את המקלדת וניסו לחטוף מידיו את מכשיר הטלפון שלו. אחד העובדים אף איים על אותו חבר ועד פעולה כי אם האירוע היה מחוץ לבניין, &quot;הוא היה נגמר אחרת&quot;. בבקשה לבית הדין מוזכר מקרה נוסף בו נציגה, שנטען כי היא מטעם ההנהלה, הפיצה לעובדים סרטון הסתה נגד ההתארגנות וההסתדרות ובו נטען שההצטרפות להסתדרות תביא לביטול ההטבות שהעובדים מקבלים. בסרטון אף מופיעות דמויות מרקדות עם ארון קבורה, עם הכיתוב: &quot;אל תקברו אותנו&quot;, תוך הקבלה ברורה להסתדרות.</p>
<p>במקרה אחר המופיע בעתירה נטען כי החברה עצרה את הפעילות במוקד לצורך תדרוך והפעלת לחצים על העובדים כדי שיבטלו את חברותם בהסתדרות. באירוע נוסף פנה מנהל בחברה לאחד הפעילים המרכזיים בהתארגנות ואמר לו: &quot;אני יודע שאתה נמצא במשהו לא תקין מבחינת החברה&quot;. המנהל אמר לעובד שאם האחרון יסיר את ידיו מההתאגדות, הוא ידאג לו &quot;למעלה&quot;.</p>
<p>הבקשה הוגשה על-ידי עו&quot;ד תהילה בנישו, סגנית ראש הלשכה המשפטית באגף לאיגוד מקצועי בהסתדרות ועו&quot;ד יובל ברוק. ההתאגדות מלווה על-ידי רכזי ההתאגדות רום דביר, ענגי אוזן ורועי פרלמן.</p>
<p><strong>מביטוח ישיר נמסר:</strong></p>
<p>&quot;ביטוח ישיר היא חברה שומרת חוק, אינה מעורבת ואינה מתערבת בשום ניסיון להתארגנות והיא הבהירה שזו הנחייתה למנהלים בכל הדרגים, מרגע שנודע לה על כך. כל בחירה של עובדיה בנושא זה, תהא אשר תהא, תכובד על ידה&quot;.​</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/Nitsan-medium.jpg" class="attachment-medium writers-thumbnail" alt="ניצן צבי כהן" title="ניצן צבי כהן" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">
											ניצן צבי כהן
										</a>
									</span>כתב לענייני עבודה
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם ניצן צבי כהן" data-email="nizzanc@davar1.co.il" >אימייל</a></li><li class="facebook"><a href="https://www.facebook.com/nizzanzvi.cohen" rel="external">פייסבוק</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F224951%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F224951%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F224951%2F לקריאת הכתבה &subject=%D7%90%D7%99%D7%95%D7%9E%D7%99%D7%9D+%D7%A2%D7%9C+%D7%A2%D7%95%D7%91%D7%93%D7%99%D7%9D+%D7%95%D7%A1%D7%A8%D7%98%D7%95%D7%A0%D7%99+%D7%94%D7%A1%D7%AA%D7%94%3A+%D7%A2%D7%AA%D7%99%D7%A8%D7%94+%D7%A0%D7%92%D7%93+%27%D7%91%D7%99%D7%98%D7%95%D7%97+%D7%99%D7%A9%D7%99%D7%A8%27+%D7%91%D7%A9%D7%9C+%D7%A4%D7%92%D7%99%D7%A2%D7%94+%D7%91%D7%94%D7%AA%D7%90%D7%A8%D7%92%D7%A0%D7%95%D7%AA+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="224951" data-site="דבר ראשון" data-title="שלחו במייל: איומים על עובדים וסרטוני הסתה: עתירה נגד 'ביטוח ישיר' בשל פגיעה בהתארגנות">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%91%d7%99%d7%98%d7%95%d7%97-%d7%99%d7%a9%d7%99%d7%a8/">ביטוח ישיר</a>, <a href="https://www.davar1.co.il/topic/%d7%a4%d7%92%d7%99%d7%a2%d7%94-%d7%91%d7%94%d7%aa%d7%90%d7%a8%d7%92%d7%a0%d7%95%d7%aa/">פגיעה בהתארגנות</a>, <a href="https://www.davar1.co.il/topic/%d7%a2%d7%91%d7%95%d7%93%d7%94-%d7%9e%d7%90%d7%95%d7%a8%d7%92%d7%a0%d7%aa/">עבודה מאורגנת</a>, <a href="https://www.davar1.co.il/topic/%d7%94%d7%94%d7%a1%d7%aa%d7%93%d7%a8%d7%95%d7%aa/">ההסתדרות</a>, <a href="https://www.davar1.co.il/topic/%d7%94%d7%90%d7%92%d7%a3-%d7%9c%d7%94%d7%aa%d7%90%d7%92%d7%93%d7%95%d7%aa-%d7%a2%d7%95%d7%91%d7%93%d7%99%d7%9d/">האגף להתאגדות עובדים</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-224951" class="fb-comments" data-href="https://www.davar1.co.il/224951/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">21.05.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item35280" class="item  template1 pack package2"><div class="logo">חקלאות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224925/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-25-at-08.51.03-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="מחסור בחמאה במדפי הסופרמרקט (צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224925/">ייבוא החמאה על הכוונת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224925/"><span class="title">שר החקלאות מבקש לבחון מחדש את ייבוא החמאה ללא מכס, ״הצו שהוצא הסב נזקים לצרכנים״. </span> במכתב לשר האוצר, ישראל כ״ץ, כתב אלון שוסטר: ״קיימות חלופות ראויות לפתיחה הגורפת של הייבוא"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מור הופרט" href="https://www.davar1.co.il/writer/%d7%9e%d7%95%d7%a8-%d7%94%d7%95%d7%a4%d7%a8%d7%98/">מור הופרט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224925/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224800/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/070420_russia4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רחובות שוממים מחוץ לבניין הקרמלין במוסקבה בשעות שהן בדרך-כלל שעות השיא של הערב. 1 באפריל 2020 (AP Photo/Pavel Golovkin)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224800/">
														<span class="label">סביבה</span>בעקבות הסגר: ירידה של 8.6% בפליטות גזי חממה בעולם מתחילת השנה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224260/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_alonschuster2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר החקלאות אלון שוסטר (צילום: מארק ניימן / לשכת העיתונות הממשלתית / ויקימדיה קומונס)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224260/">
														<span class="label">תכנית עבודה</span>לשמור על התוצרת המקומית, להכניס דור חדש לחקלאות: 5 משימות לשר החקלאות הנכנס, אלון שוסטר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35284" class="item  template1"><div class="logo">עובדים מוגנים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224941/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/110520_shelet-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שלט בדרך לקרית שמונה (צילום: Imagesforrodas / ויקישיתוף)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224941/">עובדי העירייה לא יהפכו לעובדי קבלן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224941/"><span class="title">סוף לסכסוך העבודה: עיריית קרית שמונה תימנע מהגדלת ההעסקה הקבלנית. </span> ההסכם בין העירייה להסתדרות נחתם בעקבות מאבק כנגד כוונת העירייה להעביר עובדי ניקיון, חינוך וגזברות להעסקה קבלנית | בנוסף נקבע כי העירייה תשתתף במימון פעילויות ועד העובדים והוסדר תשלום רכיבי שכר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224941/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35266" class="item  template1"><div class="logo">ראיון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224837/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_gil1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שר המודיעין, אלי כהן ״מפלגות זה מלשון פלגנות, עכשיו צריך קצת להרגיע״  (צילום: פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224837/">״לא הרבה נדבקו בנגיף, אבל כמעט כל בית בישראל נפגע כלכלית״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224837/"><span class="title">שר המודיעין, אלי כהן, בראיון ל׳דבר׳: ״אסור לקדם קיצוצים או העלאות מיסים״. </span> שר הכלכלה בימי הקורונה חושב שכבר ברבעון הראשון של 2021 ישראל תרד ל-5% אבטלה, ועונה לשאלה ׳האם הליכוד היא יותר שרן השכל ופורום קהלת או יותר מפלגת כולנו׳: ״אני חושב שזכויות עובדים זה דבר חשוב״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a> ו<a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224837/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35282" class="item  template1"><div class="logo">נגיף עולמי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224927/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_who-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="המטה הראשי של ארגון הבריאות העולמי בשווייץ. (צילום: Yuri Turkov / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224927/">כמה חולים בקורונה יש בעולם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224927/"><span class="title">האם ביום שלישי השבוע באמת היה שיא של נדבקים במחלת הקורונה? </span> על פי פרסום של ארגון הבריאות העולמי, אובחנו 106 אלף חולים ביום אחד; אבל ארגונים שמנהלים מעקב אחר מספר החולים מדווחים על ממוצע של 95 אלף | ארה״ב ממשיכה לאיים כלכלית על הארגון, שמזהיר מפני התרופות שנטל טראמפ</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224927/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35184" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218092/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/200520_coronadatab-02-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 20/5 בשעה 20:00 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218092/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218092/"><span class="title">הקורונה בישראל: 11 חולים חדשים אובחנו ברביעי, 40 חולים מונשמים. </span> לפי נתוני משרד הבריאות, בישראל אובחנו עד כה 16,665 בני אדם כחולי קורונה |  279 נפטרו כתוצאה מהמחלה | 13,574 חולים החלימו ושוחררו</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218092/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35279" class="item  template1"><div class="logo">קצרים מהעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224901/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_rolls-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מפעל רולס רויס באינדיאנפוליס ארה&quot;ב (צילום: Jonathan Weiss / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224901/">שישית מעובדי רולס רויס יפוטרו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224901/"><span class="title">רולס רויס מפטרת 9,000 עובדים | רק 7.4% ממנכ"ליות החברות הגדולות בעולם הן נשים. </span> עדכונים מכלכלות העולם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224901/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35281" class="item  template1 nomedia"><div class="logo">כלכלת הקורונה
			</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224912/">פעימה שניה לשכירים בעלי שליטה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224912/"><span class="title">נפתחה הגשת הבקשות למענקים במסגרת הפעימה השנייה לשכירים בעלי שליטה. </span> על פי התחייבות רשות המיסים, הכסף יועבר לחשבונות הדורשים תוך ימים ספורים מהגשת הבקשה</a>
			</div>
			
			<div class="under-headline">									
					<span class="comments-count"><a href="https://www.davar1.co.il/224912/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35285" class="item  template1"><div class="logo">דעות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224948/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_inline-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אנשים מחכים להכנס לסופר (יונתן זינדל / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224948/">כדאי לספור עד עשר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224948/"><span class="title">משבר כהזדמנות לשינוי: האם נצליח לשמור על הסובלנות של ימי הקורונה? </span> הישראלים לא ידועים ביכולת שלהם לעמוד בתור בסבלנות, אך ימי הקורונה חשפו שאפשר גם אחרת | דרך דוגמה אישית, היכרות עם המחקר בתחום והקניית כלים יישומיים, ניתן ליצור חברה סובלנית יותר גם בימים שאחרי הנגיף</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="לילי הלפרין" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%9c%d7%99-%d7%94%d7%9c%d7%a4%d7%a8%d7%99%d7%9f/">לילי הלפרין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224948/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35276" class="item  template1 pack package2"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224872/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_rama-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מתפללים בירושלים בזמן הרמדאן. למצולמים אין קשר לכתבה (צילום: אוליביה פיטוסי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224872/">מקדימים את מענקי האיזון לרשויות הערביות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224872/"><span class="title">כ-31 מיליון ש"ח יועברו בימים הקרובים לרשויות הערביות לרגל חגיגות עיד אל פיטר. </span> למרות מחאת ראשי הרשויות, משרד האוצר מסרב בינתיים לאשר תוספת תקציבית | הסכום שיועבר מהווה חלק ממענקי האיזון אותם היו הרשויות אמורות לקבל ממילא בסוף השנה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יניב שרון" href="https://www.davar1.co.il/writer/%d7%99%d7%a0%d7%99%d7%91-%d7%a9%d7%a8%d7%95%d7%9f/">יניב שרון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224872/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224900/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/03/050319_cuffs1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אזיקים על רגליו של אדם עצור. אילוסטרציה (הדס פרוש/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224900/">
														<span class="label">אלימות כלפי נשים</span>רצח בנסיבות מחמירות: הוגש כתב אישום כנגד איגור צ'פיקוב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224849/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/100320_bus1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חיטוי אוטובוס בתל אביב. 9 במרץ 2020. (צילום: תומר ניוברג/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224849/">
														<span class="label">מחיר הקורונה</span>חיטוי האוטובוסים בהסעות הפרטיות יופסק בשל חוסר תקציב</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35261" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224775/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/200520_doron-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ד&quot;ר דרור דיקר, מנהל מרפאה למבריאים מנגיף הקורונה בבית חולים בילינסון (צילום: דפנה איזברוך)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224775/">הטיפול נמשך גם אחרי שמחלימים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224775/"><span class="title">לומדים תוך כדי תנועה: ביקור ראשון במרפאה למבריאים מהקורונה. </span> ד"ר דרור דיקר מבית החולים השרון בפתח תקווה ממשיך את הטיפול במאושפזים שהחלימו מקורונה, במרפאה שכוללת מגוון רחב של אנשי צוות ומגבשת את שיטת הטיפול תוך כדי תנועה | "צריך לעקוב ולטפל ולתת מענה, כמו שנתנו להם מענה כשהם היו מאושפזים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224775/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35273" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224857/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/150420_cornaworld-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מזכ&quot;ל ארגון הבריאות העולמי, ד&quot;ר טדרוס אדהנום גברייסוס, בביקור בסין בתחילת משבר הקורונה. 28 בינואר 2020 (צילום: Naohiko Hatta/Pool AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224857/">106 אלף חולים ביום אחד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224857/"><span class="title">ארגון הבריאות העולמי: מספר חולי הקורונה שהתגלו בשלישי - הגבוה מתחילת המגפה. </span> 106,662 חולים מאומתים התגלו בשלישי האחרון, מתוכם כ-65 אלף ביבשת אמריקה ו-19 אלף באירופה | מזכ"ל הארגון, טדרוס אדהנום גברייסוס: "יש לנו עדיין דרך ארוכה ללכת במגפת הקורונה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224857/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35275" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224826/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/100420_egypt1jpg-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדי עירייה מחטאים סביב הפירמידות בגיזה שבמצרים במטרה לבלום את התפשטות נגיף הקורונה. 25 במרץ 2020 (AP Photo/Nariman El-Mofty)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224826/">המשבר הכלכלי בעולם הערבי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224826/"><span class="title">כך נראה המשבר הכלכלי אצל השכנות: הנפט, התיירות ותעלת סואץ נפגעו. </span> מצרים וירדן תלויות בחסדיה של קרן המטבע שכרגע נותנת להן קצת אויר לנשימה | ברחובות עמאן וקהיר אין תסיסה, אבל מה יקרה כשהאוויר יגמר? | ד"ר עודד ערן עם מבט אל מעבר לגבול</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224826/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35259" class="item  template1"><div class="logo">סביבה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224777/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/200520_zavit2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אילת (צילום: Josh Appel/Unsplash)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224777/">ים של מזגנים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224777/"><span class="title">לא על המזגן לבדו: באילת מפתחים פתרון מקורי להתמודדות עם החום הכבד. </span> פרדוקס המזגן: המזגנים שמקררים אותנו הם אחד הגורמים לחום ההולך וגובר | בעיר החמה בישראל בוחנים שימוש במי הים כדי לסייע בקירור מערכות המיזוג, ובכך לחסוך חשמל ומי שתייה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רחלי ווקס - זווית" href="https://www.davar1.co.il/writer/%d7%a8%d7%97%d7%9c%d7%99-%d7%95%d7%95%d7%a7%d7%a1-%d7%96%d7%95%d7%95%d7%99%d7%aa/">רחלי ווקס - זווית</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224777/#comments">2</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35263" class="item  template1"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224796/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/amiramorag-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אמירה מורג, אם לבן אוטיסט המתגורר בהוסטל: &quot;זה מצב בלתי אפשרי, גם לנו, ההורים, וגם לילדים שלא ממש מסוגלים להבין מה זה קורונה&quot;" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224796/">"אפליה בוטה בין ילדינו לבין שאר ילדי ישראל"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224796/"><span class="title">בג"ץ דן באיסור ביקור ילדים עם צרכים מיוחדים: "זה מצב בלתי אפשרי". </span> כ-100 הורים עתרו נגד המגבלות שהטיל משרד הרווחה על ביקור ילדיהם, השוהים במסגרות חוץ ביתיות, בזמן הקורונה. ההורים דורשים להשוות את ההנחיות לאלו המוטלות על כלל האוכלוסיה | בית המשפט לא קיבל עדיין החלטה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224796/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35258" class="item  template1 pack package2"><div class="logo">כלכלה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224782/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/150520_keren1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מנכ״לית משרד התחבורה, קרן טרנר (מרים אלסטר, פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224782/">מהאוצר לתחבורה ובחזרה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224782/"><span class="title">שר האוצר החליט למנות את קרן טרנר למנכ"לית משרד האוצר. </span> טרנר אייל, שימשה עד לאחרונה כמנכ"לית משרד התחבורה, מכירה את האוצר היטב מימיה כרפרנטית באגף התקציבים</a>
			</div>
			
			<div class="under-headline">									
					<span class="comments-count"><a href="https://www.davar1.co.il/224782/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224794/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_jobeilat2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שירות התעסוקה באילת. (צילום ארכיון: שירות התעסוקה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224794/">
														<span class="label">בדרך לשגרה</span>שירות התעסוקה: ביממה האחרונה דיווחו כ-55 אלף איש על חזרה לעבודה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224813/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/07/180716_siudy-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קשישה ומטפלת סיעודית בתל-אביב. למצולמות אין קשר לכתבה (צילום: משה שי / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224813/">
														<span class="label">בדרך לשגרה</span>שר הפנים אישר החזרתם של עובדים זרים בענף הסיעוד שיצאו לחופשת מולדת</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35255" class="item  template1 pack package2"><div class="logo">הכשרה מקצועית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224754/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/02/120218_hachshara01-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הכשרת חרטים בפארק תעשיות תפן (צילום ארכיון: משה מילנר / לע״מ)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224754/">ההכשרות יקרות מדי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224754/"><span class="title">מחקר: העלות הגבוהה של הכשרות מקצועיות מרחיקה מהן את העובדים שהכי זקוקים להן. </span> דו"ח מרכז טאוב המדינה מגלה כי 24.5% מהעובדים שלא השתתפו בהכשרה מקצועית עשו זאת מסיבות כלכליות | במקצועות שנמצאים בסיכון גבוה לאובדן משרה עלה שיעורם ל-38.5% </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224754/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224720/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/200520_oklohoma-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מובטלים מוחים מול הקונגרס של אוקלהומה בדרישה לקבל דמי אבטלה מהמדינה. 18 במאי (AP Photo/Sue Ogrocki)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224720/">
														<span class="label">קצרים מהעולם</span>עשרות מליונים יתדרדרו לעוני קיצוני בעקבות המגפה | התאוששות הכלכלה בארה"ב צפויה להיות ארוכה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224538/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_home-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובדת מהבית (Nataliia Reshetnikova / Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224538/">
														<span class="label">השפעות הקורונה</span>92% מהעובדים בשירות המדינה רוצים לעבוד יותר מהבית, גם בימי שגרה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35252" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224660/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/200520_kazt1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="יו&quot;ר ההסתדרות ארנון בר-דוד | ושר האוצר ישראל כ&quot;ץ (צילום: אגף הדוברות בהסתדרות | תומר ניוברג/פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224660/">לחזק את רשת הביטחון הסוציאלית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224660/"><span class="title">ההסתדרות והמעסיקים לשרים: "האריכו את ההקלות בזכאות לדמי אבטלה לשלושה חודשים נוספים". </span> בפניה משותפת לשר האוצר ישראל כץ ושר הרווחה איציק שמולי כתבו ראשי הארגונים: "מהלך זה הוא חיוני על מנת ליצור ודאות כלכלית לדורשי העבודה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224660/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35256" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224713/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/020420_zfat-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחלקה לחולי קורונה בבית החולים זיו בצפת. 2 באפריל. (צילום: דוד כהן/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224713/">הדמוגרפיה ניצחה את הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224713/"><span class="title">דו"ח מרכז טאוב: מערכת הבריאות לא היתה ערוכה לקורונה, הדמוגרפיה והסגר מנעו אסון. </span> לפי הדו"ח, בתרחיש קיצון של 40 אלף חולים, לרשות המערכת היו עומדות 16 אלף מיטות בלבד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224713/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35254" class="item  template1"><div class="logo">מטפלות ומותקפות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224749/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/07/300719_social4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת עובדים סוציאליים בעזריאלי ת״א" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224749/">"חוששות לחיים שלנו"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224749/"><span class="title">250 עובדות סוציאליות לשרי הרווחה והאוצר: התערבו למניעת מקרי אלימות כלפינו. </span> העובדות דורשות מהשרים ישראל כ"ץ ואיציק שמולי לקדם את תכנית מוגנות, שהמו"מ עליה תקוע כבר מעל שנה | בשלושת השבועות האחרונים אירעו 4 מקרי תקיפה של עובדים סוציאליים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224749/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35226" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224602/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/040320_krugman-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הכלכלן האמריקאי פול קרוגמן (Franck Robichon/Pool Photo via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224602/">הרחבת דמי אבטלה מנעה פגיעה אנושה במליוני אמריקאים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224602/"><span class="title">פול קרוגמן "אנחנו צריכים לסייע לעובדים ולא להרוג אותם". </span> כך טוען הכלכלן האמריקאי, זוכה פרס הנובל בטור שפרסם בניו יורק טיימס. קרוגמן מצטרף לעמדתו של יו"ר הפד' ג'רום פאוול שחוזה משבר ארוך ותומך בהמשך הסיוע למשק</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224602/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35237" class="item  template1 pack package2"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224685/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_tlvbeach-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="&quot;ים כחול- תו סגול&quot;: עיריית תל אביב-יפו פותחת את עונת הרחצה 2020 תוך שמירה על הנחיות משרד הבריאות. (צילום: עיריית תל אביב-יפו)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224685/">ממשיכים להסיר מגבלות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224685/"><span class="title">החופים, בתי הכנסת והמוזיאונים נפתחים: אלו ההקלות שנכנסו לתוקף היום (ד'). </span> המוזיאונים ייפתחו, מגבלת הנוסעים באוטובוס תבוטל בשעות השיא, ובתי הספר והגנים ייפתחו ב-7:30 | הקלות גם על בידוד לחוזרים מחו"ל</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יואב רימר" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%90%d7%91-%d7%a8%d7%99%d7%9e%d7%a8/">יואב רימר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224685/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224512/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_beach-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חוף הים בתל אביב, 16 במאי 2020 (צילום: מרים אלסטר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224512/">
														<span class="label">בדרך לשגרה</span>קופצים למים: עונת הרחצה תיפתח באיחור של יותר מחודש</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224543/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_bus-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנשים באוטובוס בתקופת הקורונה. (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224543/">
														<span class="label">בדרך לשגרה</span>המגבלה על מספר הנוסעים באוטובוסים תבוטל בשעות השיא, החל ממחר (ד')</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35232" class="item  template1"><div class="logo">בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224627/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_belgium2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מנוף הרמה משמש למפגש בין משפחות לקרוביהם המבוגרים בבית האבות לה-קמברה שבבלגיה (AP Photo/Virginia Mayo)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224627/">איחוד משפחות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224627/"><span class="title">רעיונות שמרימים: בבלגיה מנופי הרמה מפגישים בין משפחות לקשישים. </span>  בזכות רעיון של אחד המנהלים בחברת אחזקה וניקיון, המנופים שמשמשים ביום יום לניקוי חזיתות בנייני משרדים מפגישים בין משפחות לקרוביהם בבתי האבות דרך החלון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224627/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35253" class="item  template1"><div class="logo">כלכלה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224674/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/050420_arnon_dubi-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="יו&quot;ר ההסתדרות, ארנון בר-דוד ויו&quot;ר נשיאות המגזר העסקי, דובי אמיתי (צילום: אגף הדוברות בהסתדרות | מתוך ויקימדיה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224674/">לא למשיכה מוקדמת של הפנסיות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224674/"><span class="title">ההסתדרות והמעסיקים לרה"מ: מתנגדים למשיכת חסכונות מקרנות ההשתלמות והפנסיה. </span> בר-דוד ואמיתי טוענים כי "הצעות מסוג זה יפגעו קשות בחסכונותיהם העתידיים של יוצאים לפנסיה ויקשו על יכולת התאוששות שוקי ההון"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224674/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35227" class="item  template1 pack package2"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224589/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_rest-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מסעדה בירושלים (צילום: אוליביה פיטוסי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224589/">פותחים את המטבח</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224589/"><span class="title">המסעדנים שמחים לחזור לעבוד אך מזהירים מפני גל שני, "לא של קורונה, אלא של סגירות". </span> מחאתם בעלי המסעדות והברים זכתה לעדנה קלה עם הודעת משרד הבריאות על הקדמת פתיחת מקומות הבילוי | יו"ר ארגון 'מסעדנים חזקים ביחד': "רוצים לחזור לתפוקת עבודה מלאה ולהחזיר את העובדים במלואם. מבינים שזה ייקח זמן".</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224589/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224577/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/02/210219_restaurant-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מסעדת &quot;מחנה יהודה&quot; בירושלים, ארכיון (צילום: מרים אלסטר / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224577/">
														<span class="label">בילויים וחינוך</span>מתווה ההקלות של אדלשטיין: מסעדות, מלונות, בריכות וחינוך בלתי פורמלי יחזרו ב-27 במאי</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224576/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_basketball1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תמיר בלאט מהפועל ירושלים (עם הכדור) ועידו אלבר מעירוני נס ציונה (קרדיט: איגוד הכדורסל בישראל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224576/">
														<span class="label">ספורט בקורונה</span>הושג הסכם בין ארגון השחקנים לקבוצות: ליגת העל בכדורסל בדרך לחזרה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35231" class="item  template1 pack package2"><div class="logo">שרב כבד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224611/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_mda1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="סירת הים-בולנס של מדא בכנרת (צילום: דוברות מד״א)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224611/">עומס החום גבה קורבנות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224611/"><span class="title">שלושה מקרי מוות מפגיעות חום: עלייה בפניות למד"א מאז יום שישי. </span> כמעט 1,000 איש פנו למגן דוד אדום מאז החל גל החום, עקב התייבשות ומכות חום | במד"א מבקשים מהציבור לנקוט באמצעי זהירות כדי להימנע משכחת ילדים ברכב | מזג האוויר השרבי צפוי להימשך עד יום שישי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224611/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224552/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_owl1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ינשוף עצים שפונה לטיפול באמצעות ה&#039;חיבולנס&#039;. (צילום: שי פלד שדיווחה על הינשוף)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224552/">
														<span class="label">שרב כבד</span>רשות הטבע והגנים: זינוק של פי 5 בקריאות סיוע לחיות בר עקב החום</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224547/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_hashmal3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובד חברת חשמל בעבודה על קווי מתח בעיצומו של גל החום, 19 במאי 2020 (צילום: יוסי וייס, חברת החשמל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224547/">
														<span class="label">שרב כבד</span>בעקבות החום הכבד: נשבר שיא של צריכת חשמל, זינוק של 20% בביקוש למים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35223" class="item  template1"><div class="logo">מאבק קצבאות הנכות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224502/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_nechim2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הנכים חוסמים את עזריאלי (צילום: לביא נאור דובר מחאת הנכים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224502/">הנכים שוב ברחובות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224502/"><span class="title">"הנכים הופכים לפנתרים" חסמו את כביש 2 ולאחר מכן את צומת עזריאלי: "מספיק לשקר אותנו". </span> המפגינים מוחים על כך שלא יושמה עדיין הפעימה השנייה להעלאת קצבאות הנכות | אייל כהן מ"הנכים הופכים לפנתרים": "זה מסר ברור לממשלת ישראל, רק הפרומו למה שיתחולל בתקופה הקרובה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224502/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35229" class="item  template1"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224531/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/02/060219_state2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הנשיא דונלד טראמפ בנאום מצב האומה. 5 בפברואר 2019. (AP Photo/Andrew Harnik)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224531/">בניגוד לעצת רופאיו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224531/"><span class="title">נגיף ללא גבולות | טראמפ לוקח תרופה מסוכנת ומאשים את ארגון הבריאות העולמי. </span> נשיא ארה"ב סיפר כי הוא נוטל תרופה נגד מלריה במטרה לצמצם את תסמיני הקורונה, למקרה שיידבק | רופאים בעולם מזהירים כי התרופה הוכחה כלא יעילה ויש לה אף תופעות לוואי מסוכנות | בתוך כך מאיים טראמפ להוציא את ארה"ב מארגון הבריאות העולמי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224531/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35224" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224450/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/07/020719_center-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="&quot;בית דוד&quot; מרכז יום לקשיש בעמק חפר. כ-70 אלף קשישים ממתינים לפתיחתם של המועדונים ומרכזי היום (צילום: יח&quot;צ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224450/">"אין סיבה שהקשישים יישארו בבית"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224450/"><span class="title">"אנחנו מחכים בקוצר רוח לחזור למועדון לקשיש. אני בסגר טוטאלי כבר מעל חודשיים". </span> העמותות המפעילות של מרכזי היום לקשיש אינן מסוגלות לעמוד בעלויות הכספיות הנדרשות ליישום הוראות משרד הבריאות, והמרכזים בינתיים סגורים | שמואל (סמי) קידר, מנכ"ל איגוד העמותות לזקן: "הקשישים בודדים. בדידות זה דיכאון, דיכאון זה מחלה ומחלה זה מוות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224450/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35213" class="item  template1"><div class="logo">קצרים מהעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224486/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/05/160519_uber1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נהגי אובר וליפט בהפגנה מחוץ למשרדי אובר במסצ&#039;וסטס ב8 במאי 2019. (Photo by Jonathan Wiggs/The Boston Globe via Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224486/">גל פיטורים נוסף באובר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224486/"><span class="title">אובר מפטרת 3,000 עובדים נוספים במייל | מערכת הבריאות במומבאי קורסת. </span> עדכונים מכלכלות העולם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224486/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35218" class="item  template1"><div class="logo">ניצול קשישים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224524/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_police-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פשיטת משטרה על משרדי חברה החשודה בהונאת קשישים, 19 במאי 2020 (צילום: דוברות המשטרה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224524/">החשד: הונאת קשישים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224524/"><span class="title">שלושה גברים ושתי נשים חשודים כי הבטיחו הבטחות שווא לקשישים וגבו מהם אלפי שקלים. </span> תושבי אשדוד ונתיבות חשודים כי הציעו שירותי איתור כספים והחזרי מס וגבו מראש תשלומים מבלי לספק את התמורה שהבטיחו | החמישה נעצרו ובתום חקירתם שוחררו למעצר בית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224524/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35211" class="item  template1 pack package2"><div class="logo">מאבק באלימות כלפי נשים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224469/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_protest-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנה נגד אלימות נגד נשים בכיכר הבימה, 18 במאי 2020 (צילום תומר נויברג/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224469/">התכנית למניעת הרצח הבא מחכה ליישום</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224469/"><span class="title">11 נשים נרצחו מתחילת השנה, אך יישום התכנית למניעת אלימות מתעכב. </span> ההפגנות שנערכו אתמול ברחבי הארץ ממשיכות מאבק רחב שנמשך כבר מספר שנים, ובראשו דרישה מוגדרת: יישום מלא של התכנית שאושרה כבר ב-2017, אך תוקצבה באופן חלקי בלבד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224469/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224437/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_protest3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה נגד אלימות נגד נשים בכיכר הבימה, 18 במאי 2020 (צילום תומר נויברג/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224437/">
														<span class="label">מאבק באלימות נגד נשים</span>1,000 הפגינו בכיכר הבימה בתל אביב: "לא נשתוק על רצח נשים"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/223953/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/060520_protest6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה נגד רצח נשים בתל אביב (צילום: המטה הפמיניסטי לשעת חירום)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/223953/">
														<span class="label">רצח נשים</span>צעיר בן 21 מרמת גן רצח ככל הנראה את בת זוגו ופצע קל את אימו</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35190" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224390/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_heyman-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נתנאל היימן (התמונה באדיבות התאחדות התעשיינים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224390/">"פיניציה זו רק ההתחלה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224390/"><span class="title">המיתון באירופה ובארה"ב מטריד את התעשיינים הישראלים שכבר נפגעו. </span> עם ירידה של 27% בהיקף הייצוא הישראלי בחודשיים האחרונים ותחזית קודרת להמשך השנה, התעשיינים דורשים מהמדינה להגדיל ולהאיץ את הסיוע</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224390/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35193" class="item  template1 pack package2"><div class="logo">ממשלה חדשה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224398/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_sar1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="טקס חילופי שרים במעמד שר הכלכלה והתעשייה הנכנס, ח&quot;כ עמיר פרץ והשר היוצא ח&quot;כ אלי כהן. (צילום: גדעון שרון, לע&quot;מ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224398/">יום ראשון במשרד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224398/"><span class="title">שר הכלכלה עמיר פרץ: "כוחם של בעלי עמדות כלכליות קיצוניות קטן יותר בקואליציה הנוכחית". </span> השרים החדשים נכנסו לתפקידם והציגו את ה'אני מאמין' שלהם | שר האוצר, ישראל כ"ץ: "אקדם כלכלה בסימן אחדות" | שר הבריאות, יולי אדלשטיין: "אלחם על כך שמערכת הבריאות תתייצב במקום הראשון בחלוקת העוגה התקציבית"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a>, <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a> ו<a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224398/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224408/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_katz2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title=".שר האוצר החדש ישראל כץ (צילום: תומר נויברג/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224408/">
														<span class="label">כלכלה</span>בהחלטתו הראשונה כשר אוצר, סימן ישראל כ"ץ את הכיוון. כיוון רע</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224343/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_hungerstirke-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שביתת רעב התאחדות אולמות אירועים (צילום: פוני מסיקה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224343/">
														<span class="label">מחיר הקורונה</span>בעלי אולמות האירועים פתחו בשביתת רעב: "כ-50% מהמקומות לא יצליחו לחזור לעבוד"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35187" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224344/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_vaada-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ועדת חינוך בנושא המסעות לפולין (קרדיט: עדינה ולמן, דוברות הכנסת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224344/">"'מי שביטל את המסעות זה משרד החינוך'"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224344/"><span class="title">משרד החינוך הורה לבטל את המסעות לפולין אך טרם החזיר כ-21 מיליון ש"ח ששילמו ההורים. </span> וועדת החינוך תפנה ליועץ המשפטי לממשלה כדי שיורה למדינה להשיב להורים את כספם, כך אמר יו"ר הוועדה ח"כ הורוביץ | דוברים שונים בוועדה התריעו על משבר האמון הנוצר, בשל התנהלות המשרד, בין תנועות הנוער ובתי הספר לבין ההורים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224344/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35210" class="item  template1 pack package2"><div class="logo">תכנית עבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224213/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_shmuli2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שר העבודה והרווחה איציק שמולי (צילום: תומר ניוברג/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224213/">לחזק את רשת הביטחון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224213/"><span class="title">החזרת המובטלים לעבודה, שיקום מערכת הרווחה: 5 משימות לשר העבודה והרווחה הנכנס, איציק שמולי. </span> פרופ' ג'וני גל מבית הספר לעבודה סוציאלית באוניברסיטה העברית, מציע לשר החדש לעצב תכניות לקידום התעסוקה לאחר משבר הקורונה, לשפר את תנאי העבודה של העובדים הסוציאליים ולצמצם את מיקור החוץ בתחום הרווחה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224213/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224225/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_katz2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר האוצר ישראל כ&quot;ץ (צילום: נועם רבקין פנטון/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224225/">
														<span class="label">תכנית עבודה</span>הגדלת ההשקעה הציבורית, צמצום שלטון הפקידים: 5 משימות לשר האוצר הנכנס, ישראל כ"ץ</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224233/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_hendel2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר התקשורת יועז הנדל (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224233/">
														<span class="label">תכנית עבודה</span>להדביק את הפיגור בתשתיות האינטרנט והסלולר: 5 משימות לשר התקשורת הנכנס, יועז הנדל</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35194" class="item  template1"><div class="logo">תכנית עבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224260/"><img width="542" height="305" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_alonschuster2.jpg" class="attachment-large size-large wp-post-image" alt="" title="שר החקלאות אלון שוסטר (צילום: מארק ניימן / לשכת העיתונות הממשלתית / ויקימדיה קומונס)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224260/">להרים מכסים ולבטל את כל הפטורים לייבוא</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224260/"><span class="title">לשמור על התוצרת המקומית, להכניס דור חדש לחקלאות: 5 משימות לשר החקלאות הנכנס, אלון שוסטר. </span> שלום שמחון, מי שכיהן שלוש פעמים כשר חקלאות בממשלות ישראל, מציע להוריד את האוצר מניהול החקלאות ולנסות לרתום את הממשלה לתמיכה בה ״יש לו נתונים טובים להצליח, אבל נתונים טובים זה לא מספיק אם אתה לא מקבל גיבוי מהממשלה״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a> ו<a title="מור הופרט" href="https://www.davar1.co.il/writer/%d7%9e%d7%95%d7%a8-%d7%94%d7%95%d7%a4%d7%a8%d7%98/">מור הופרט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224260/#comments">2</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35209" class="item  template1 pack package2"><div class="logo">תכנית עבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224282/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_gila2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שרת הגנת הסביבה גילה גמליאל. (צילום: גילי יאירי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224282/">לפקח ולבדוק שאין דליפה מצינורות נפט</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224282/"><span class="title">לאפשר תמריצים לעבודה מהבית, לפתח תעסוקה ירוקה: 5 משימות לשרה הנכנסת להגנת הסביבה, גילה גמליאל. </span> סיניה נתניהו, מומחית לכלכלת משאבי טבע והמדענית הראשית לשעבר במשרד להגנת הסביבה, ממליצה לשרה הנכנסת לא להוריד את הרגל מהגז בנושאי פיקוח ואכיפה, ולגייס מדען ראשי למשרד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מור הופרט" href="https://www.davar1.co.il/writer/%d7%9e%d7%95%d7%a8-%d7%94%d7%95%d7%a4%d7%a8%d7%98/">מור הופרט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224282/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224244/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_edelstien2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר הבריאות יולי אדלשטיין (צילום: יונתן זינדל, פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224244/">
														<span class="label">תכנית עבודה</span>להשקיע בבריאות הציבורית, לשפר את תנאי העובדים: 5 משימות לשר הבריאות הנכנס, יולי אדלשטיין</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224224/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_galant2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר החינוך יואב גלנט. (צילום: גילי יאירי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224224/">
														<span class="label">תכנית עבודה</span>למידה משמעותית וחיזוק מעמד המורים: 5 משימות לשר החינוך הנכנס, יואב גלנט</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35180" class="item  template1"><div class="logo">קצרים מהעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224337/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/06/010617_japan-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש ממשלת יפן שינזו אבה (AP Photo/Evan Vucci, Pool)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224337/">גם יפן נכנסת למיתון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224337/"><span class="title">רבעון שני ברציפות עם צמיחה שלילית ביפן | בארה"ב מזהירים מפני פגיעה בבריאות העובדים. </span> עדכון מכלכלות העולם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224337/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35189" class="item  template1"><div class="logo">ספורט בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224376/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_wnba-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שחקניות הכדורסל עלי קוויגלי וקורטני ואנדרסלוט במשחק ה&#039;אול-סטאר&#039; של ה-WNBA ביולי 2019 (AP Photo/John Locher)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224376/">יזכו למשכורות שמגיעות להן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224376/"><span class="title">כדורסלניות ה-WNBA יקבלו את משכורתן למרות שהליגה עדיין מושבתת. </span> הנהלת הליגה הודיעה שהשחקניות יקבלו משכורת החל מה-1 ליוני, המועד בו תוכננה להתחיל הליגה | טרי ג'קסון, יו"ר ארגון השחקניות ב-WNBA: "במיוחד בזמנים אלו, זה יוצר מסר חזק של 'אנחנו מעריכים אותכן'"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224376/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35179" class="item  template1"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224272/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_londonbus1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תחנת אוטובוס בלונדון. ( Yau Ming Low / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224272/">"אנחנו סחורה מתכלה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224272/"><span class="title">33 נהגי אוטובוס בלונדון כבר מתו מקורונה: "אפשר להשתמש בנו, כמו בדיזל". </span> על פי נתונים רשמיים נהגי האוטובוסים בבריטניה מתים בשיעור של פי חמישה מהצוותים הרפואיים בממלכה, ובכל זאת לדבריהם לא ניתנים להם אמצעי הגנה ראויים, מופעל עליהם לחץ לחזור לעבודה גם כשהם אינם בריאים, ונתוני התחלואה בחברות התחבורה מוסתרים מהם ומהציבור</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224272/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35164" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224198/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_liorf2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ליאור פינקל פרל. &quot;אם בתקופה הזאת התשתיות המרכזיות של הארגון קורסות, לא יהיה לאן לחזור&quot; (באדיבות המצולמת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224198/">"בינתיים העמותות נחנקות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224198/"><span class="title">"עמותות כבר מתחילות להיסגר, זו תהיה בכייה לדורות". </span> באוצר הבטיחו כי הפעימה השלישית של הסיוע לעסקים תעניק סיוע גם לעמותות, אלא שלדברי ליאור פינקל פרל, מנכ"לית ארגון הגג של המגזר השלישי, אין להן יכולת טכנית להגיש את הבקשה | במכתב ששלחה לרה"מ כתבה: "אין הבנה של הבהילות והדחיפות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224198/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35162" class="item  template1"><div class="logo">חקלאות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224149/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_agriculture1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שדה אבטיחים עמק יזרעאל. (צילום: ענת חרמוני/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224149/">"מדובר באירוע קיצון לחקלאות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224149/"><span class="title">בשל החום הכבד: צפויים נזקים בשווי של 30 מיליון ש"ח לחקלאים. </span> בקרן לביטוח נזקי טבע בחקלאות מדווחים על עשרות הודעות של חקלאים בעקבות נזקים לגידולים השונים | בין הגידולים שנפגעו: עגבניות, פלפלים, הדרים, אבוקדו ואבטיחים. חשש מפני שריפות שיפגעו בחיטה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מור הופרט" href="https://www.davar1.co.il/writer/%d7%9e%d7%95%d7%a8-%d7%94%d7%95%d7%a4%d7%a8%d7%98/">מור הופרט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224149/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35165" class="item  template1"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224208/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_prayer1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תפילה במירון. אפריל 2020. (צילום: דוד כהן/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224208/">חוזרים לבית הכנסת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224208/"><span class="title">בתי הכנסת ייפתחו מחדש, עם מסכות ועם 'גבאי קורונה'. </span> מתפללים קבועים, הפרדה של מושב בין מתפלל למתפלל ועם סידורי תפילה מהבית - כך נראה מתווה הפתיחה של בתי הכנסת</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224208/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35151" class="item  template1 pack package2"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/224003/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/100320_hagit-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ד&quot;ר חגית אולנובסקי (קרדיט: האגודה לאקולוגיה ומדעי הסביבה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/224003/">"עכשיו מתחיל ניהול הסיכונים האישי"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/224003/"><span class="title">"יש אנשים שלוקחים סיכונים. אני מקווה שזה באמת חיוני מבחינתם, כי זה יעלה בחיי אדם". </span> ד"ר חגית אולנובסקי, מומחית לניהול סיכונים בבריאות, משרטטת קווי מחשבה להתנהלות בשגרת הקורונה | לממשלה החדשה היא מציעה להנהיג תהליך קבלת החלטות סדור ושקוף לציבור:"אנשים מאבדים אמון בגופי הממשלה, ונהיה סדק. אם לא נפתור את זה עכשיו, לא נוכל לצלוח את הגלים הבאים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/224003/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/223798/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/100520_coroa5-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="גל שדה קינגספילד ונופר אלמקייס בצילומי חתונה לקראת &quot;חתונת קורונה&quot; ב6 באפריל (צילום: יוסי אלוני / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/223798/">
														<span class="label">נגיף הקורונה</span>הקלות חדשות: אולמות האירועים יוכלו לערוך אירועים בשטח פתוח לעד 50 איש</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/223628/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/140520_beach1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובדים עם מסיכות כירורגיות מסדרים כיסאות וסככות בים בתל אביב. מאי 2020. (צילום: אבשלום ששוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/223628/">
														<span class="label">בדרך לשגרה</span>השר דרעי: חופי הרחצה ייפתחו לקהל ביום רביעי הקרוב</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35133" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/223495/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/140520_train1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדי רכבת ישראל עם מסיכה כירורגית בתחנת יצחק נבון הריקה. מאי 2020. (צילום: אוליביה פיטוסי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/223495/">בישראל רק 90 רופאים תעסוקתיים, והתורים משתרכים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/223495/"><span class="title">״כמו שהמדינה גילתה שאין מנשמים והלכו להמציא אותם, עכשיו היא מגלה שחסרים רופאים תעסוקתיים״. </span> ד"ר רז דקל, יו"ר איגוד הרופאים התעסוקתיים, מספר על אתגרי המקצוע שפרץ לתודעה: ״זווית הראיה שלנו כרופאים תעסוקתיים אומרת שעבודה היא טובה ונחוצה לבריאות, אחרת לא היינו שם״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a> ו<a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/223495/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35127" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/223943/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/02/200219_vaccine1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חיסון (צילום: חן לאופולד/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/223943/">עוד צעד בדרך לחיסון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/223943/"><span class="title">מניית סורנטו מזנקת לאחר שהודיעה: ניסוי מוצלח בנוגדני קורונה. </span> החברה האמריקאית, הודיעה כי הצליחה לייצר נוגדנים המשבשים את חיבור הוירוס לקולטני התאים והמניה שלה זינקה ב-158%. מומחים בתחום מזהירים מהתלהבות מוקדמת</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/223943/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35113" class="item  template1"><div class="logo">תעשייה במשבר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/223813/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/150520_glassfactory6-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מימין לשמאל: חסן בסול, נאום פרלרויזין ויוסי גדע (צילום: גילעד שרים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/223813/">"מפעל לזכוכית זה גם סמל, אולי שקוף, אבל סמל"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/223813/"><span class="title">"אם יכבו את התנור, לא תהיה דרך חזרה". </span> עובדי מפעל פניציה שייסגר היום (ראשון) מדברים על המאבק הנואש להצלתו, על הפחד הגדול מהעתיד ועל פרידה ממקום שהיה להם לבית | "בא אלי בן אדם בן 63, אומר לי - חיים תעזור לי, לאיפה אני אלך?", מספר יו"ר הוועד, חיים קטרי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/223813/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35095" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/223416/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/150520_dayag1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אדוארד חורי. &quot;אני זורק, מחכה שהדג יאכל ואני עומד בסטנד ביי כדי לתפוס אותו&quot; (צילום: רז רותם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/223416/">ים, לא עסקים, לא כסף, לא בנק</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/223416/"><span class="title">"הדגים משחקים עם הרגליים שלי. זה מאוד בריא". </span> אדוארד חורי, בעליהן של ספינות התיירים "מלכת עכו" ו"נסיכת עכו", ממתין לאישור משרד התיירות לחזור לשוט, ובינתיים זורק חכה: "דייג זה כמו טוטו, לפעמים חיים מזה בכיף, ואם אין הולכים ללשכה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/223416/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35075" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/223475/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/140520_omer1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום: עמר כהן)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/223475/">יצאתי לחפש עבודה, תיכף אשוב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/223475/"><span class="title">אמיר קסטרו, מעצב תאורה בתיאטרון, מחפש איך לשים אוכל על השולחן. </span> בדרך הוא מגלה שהוא אחד מתוך 300,000 מחפשי עבודה שמתחרים על 6,300 משרות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אמיר קסטרו" href="https://www.davar1.co.il/writer/%d7%90%d7%9e%d7%99%d7%a8-%d7%a7%d7%a1%d7%98%d7%a8%d7%95/">אמיר קסטרו</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/223475/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/223354/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/130520_workers2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובדים בחברת הייטק ועובדים בחברת בגדים (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/223354/">
														<span class="label">כלכלת הקורונה</span>בענף ההי טק רק 7% מהעובדים עדיין בחל"ת לעומת 33% מעובדי הקמעונאות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/223319/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/130520_joint-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="איש מבוגר משתמש בטלפון. אילוסטרציה (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/223319/">
														<span class="label">נאבקים בקורונה</span>אפליקציה חדשה תציע אבחון וייעוץ לחיפוש עבודה למפוטרי הקורונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35099" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/223643/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/150520_tiberies2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="150520_tiberies2" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/223643/">בשמי התכלת ירח שט</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/223643/"><span class="title">המלונאים של טבריה כבר ראו את הכינרת מתמלאת והתכוננו לקיץ חזק. </span> במרץ הקורונה עצרה הכל | עכשיו כששאר המשק מתחיל לחזור לפעילות, בטבריה מבינים שזה ייקח עוד הרבה זמן</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/223643/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35052" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/223088/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/130520_direlasad5-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הכיכר בכניסה לדיר אל-אסד. עץ המתכת מורכב מדמויות המסמלות את תושבי הכפר (צילום: גילעד שרים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/223088/">דברים שמבינים בדיר אל-אסד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/223088/"><span class="title">יום ביישוב שמתמודד עם מגפה. </span> האחות בקופת החולים והשוטר, ראש המועצה והמתנדבים, המאמין והאופטימיסט | דיר אל-אסד ובענה כבר לא "אזור מוגבל" ונשמעים שם קולות חדשים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/223088/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35072" class="item  template1"><div class="logo">זהירות, נחש!
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/223479/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/140520_snakeviper-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="צפע ארץ ישראלי. (צילום: ערן פינקל/ויקיפדיה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/223479/">נחשו מי חזר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/223479/"><span class="title">מגן דוד אדום: זינוק של 91% במקרי הכשות נחשים בישראל מתחילת מרץ. </span> דוראל ארזואן, פרמדיק מד"א ולוכד נחשים: "נחשים התעוררו משנת החורף שלהם בזמן שהציבור שהה בבתים, והרגישו 'חופשיים' להסתובב בשטח | איזה נחש הוא ארסי ואיזה לא, וכיצד לפעול במקרה של הכשת נחש? </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/223479/#comments">0</a></span>
			</div>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/224951/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-224951'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-224951').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-224951').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-224951'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"224951","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/05\/210520_yashir1-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/05\/210520_yashir1.jpg","id":"224965","caption":"\u05de\u05e9\u05e8\u05d3\u05d9 \"\u05d1\u05d9\u05d8\u05d5\u05d7 \u05d9\u05e9\u05d9\u05e8\". (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d5\u05d9\u05e7\u05d9\u05de\u05d3\u05d9\u05d4 \u05e7\u05d5\u05de\u05d5\u05e0\u05e1)","title":"\u05de\u05e9\u05e8\u05d3\u05d9 \"\u05d1\u05d9\u05d8\u05d5\u05d7 \u05d9\u05e9\u05d9\u05e8\". (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d5\u05d9\u05e7\u05d9\u05de\u05d3\u05d9\u05d4 \u05e7\u05d5\u05de\u05d5\u05e0\u05e1)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=d0ebea81ad00117c36dc8ebabecabc4d'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1573376041"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1589702626"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "224951", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "224951", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>

<!-- Dynamic page generated in 0.456 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-21 16:17:05 -->

<!-- super cache -->