<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/226952/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/226952/"/>
		<meta property="og:description" content="עובדים אחרים שהיו במקום שמעו את הצעקות וחילצו את העובדת | יו״ר איגוד העובדים הסוציאליים: &quot;אנחנו חוששות לחיים שלנו ואיננו מוכנות לעבוד עוד ללא הגנה, ללא שמירה, ללא תנאים ותגמול הולם&quot;"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2018/12/061218_os3.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר">
		<meta name="twitter:description" content="עובדים אחרים שהיו במקום שמעו את הצעקות וחילצו את העובדת | יו״ר איגוד העובדים הסוציאליים: &quot;אנחנו חוששות לחיים שלנו ואיננו מוכנות לעבוד עוד ללא הגנה, ללא שמירה, ללא תנאים ותגמול הולם&quot;">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2018/12/061218_os3.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="עובדים אחרים שהיו במקום שמעו את הצעקות וחילצו את העובדת | יו״ר איגוד העובדים הסוציאליים: &quot;אנחנו חוששות לחיים שלנו ואיננו מוכנות לעבוד עוד ללא הגנה, ללא שמירה, ללא תנאים ותגמול הולם&quot;" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2018/12/061218_os3.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2018/12/061218_os3.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="עובדים אחרים שהיו במקום שמעו את הצעקות וחילצו את העובדת | יו״ר איגוד העובדים הסוציאליים: &quot;אנחנו חוששות לחיים שלנו ואיננו מוכנות לעבוד עוד ללא הגנה, ללא שמירה, ללא תנאים ותגמול הולם&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.davar1.co.il/226952/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.davar1.co.il/226952/#primaryimage","url":"https://www.davar1.co.il/wp-content/uploads/2018/12/061218_os3.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.davar1.co.il/226952/#webpage","url":"https://www.davar1.co.il/226952/","inLanguage":"he-IL","name":"\u05e0\u05e2\u05e8\u05d4 \u05ea\u05e7\u05e4\u05d4 \u05e2\u05d5\u05d1\u05d3\u05ea \u05e1\u05d5\u05e6\u05d9\u05d0\u05dc\u05d9\u05ea \u05d1\u05e1\u05db\u05d9\u05df, \u05d4\u05de\u05d0\u05d1\u05d8\u05d7 \u05e9\u05d4\u05d9\u05d4 \u05d0\u05de\u05d5\u05e8 \u05dc\u05d4\u05d9\u05d5\u05ea \u05e0\u05d5\u05db\u05d7 \u05dc\u05d0 \u05d0\u05d5\u05ea\u05e8 | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/226952/#primaryimage"},"datePublished":"2020-06-01T04:39:16+00:00","dateModified":"2020-06-01T04:49:09+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/e426db32f2f8240a4255769d4178326d"},"description":"\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d0\u05d7\u05e8\u05d9\u05dd \u05e9\u05d4\u05d9\u05d5 \u05d1\u05de\u05e7\u05d5\u05dd \u05e9\u05de\u05e2\u05d5 \u05d0\u05ea \u05d4\u05e6\u05e2\u05e7\u05d5\u05ea \u05d5\u05d7\u05d9\u05dc\u05e6\u05d5 \u05d0\u05ea \u05d4\u05e2\u05d5\u05d1\u05d3\u05ea | \u05d9\u05d5\u05f4\u05e8 \u05d0\u05d9\u05d2\u05d5\u05d3 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d4\u05e1\u05d5\u05e6\u05d9\u05d0\u05dc\u05d9\u05d9\u05dd: \"\u05d0\u05e0\u05d7\u05e0\u05d5 \u05d7\u05d5\u05e9\u05e9\u05d5\u05ea \u05dc\u05d7\u05d9\u05d9\u05dd \u05e9\u05dc\u05e0\u05d5 \u05d5\u05d0\u05d9\u05e0\u05e0\u05d5 \u05de\u05d5\u05db\u05e0\u05d5\u05ea \u05dc\u05e2\u05d1\u05d5\u05d3 \u05e2\u05d5\u05d3 \u05dc\u05dc\u05d0 \u05d4\u05d2\u05e0\u05d4, \u05dc\u05dc\u05d0 \u05e9\u05de\u05d9\u05e8\u05d4, \u05dc\u05dc\u05d0 \u05ea\u05e0\u05d0\u05d9\u05dd \u05d5\u05ea\u05d2\u05de\u05d5\u05dc \u05d4\u05d5\u05dc\u05dd\""},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/e426db32f2f8240a4255769d4178326d","name":"\u05de\u05e8\u05d9\u05dd \u05d4\u05d5\u05dc\u05e6\u05de\u05df","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/f4673c7724265b25a5acd3279c4ef489?s=96&d=mm&r=pg","caption":"\u05de\u05e8\u05d9\u05dd \u05d4\u05d5\u05dc\u05e6\u05de\u05df"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=d0ebea81ad00117c36dc8ebabecabc4d' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=d0ebea81ad00117c36dc8ebabecabc4d' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.0' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-226952 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום שני						<span class='hebrew-date'>ט' בסיון תש"פ</span>
						01.06.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_226952"
	class="container is-article"
	data-next_article_id="226871"	data-article_id="226952"
	data-article_url_http="http://www.davar1.co.il/226952/"
	data-article_url="https://www.davar1.co.il/226952/"
	data-article_title_full="נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר | דבר העובדים בארץ ישראל"
	data-article_title="נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר"
	data-article_description="עובדים אחרים שהיו במקום שמעו את הצעקות וחילצו את העובדת | יו״ר איגוד העובדים הסוציאליים: &quot;אנחנו חוששות לחיים שלנו ואיננו מוכנות לעבוד עוד ללא הגנה, ללא שמירה, ללא תנאים ותגמול הולם&quot;"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2018/12/061218_os3.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" טל כרמון">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/12/061218_os3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת העובדות הסוציאליות. ארכיון (צילום: איגוד העובדות הסוציאליות)" /><div class="caption wp-caption-text">הפגנת העובדות הסוציאליות. ארכיון (צילום: איגוד העובדות הסוציאליות)</div></div>	    		        	<div class="label">מטפלות ומותקפות</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		מקרה תקיפה חמישי החודש		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">עובדים אחרים שהיו במקום שמעו את הצעקות וחילצו את העובדת | יו״ר איגוד העובדים הסוציאליים: "אנחנו חוששות לחיים שלנו ואיננו מוכנות לעבוד עוד ללא הגנה, ללא שמירה, ללא תנאים ותגמול הולם"</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="01.06.2020, 7:39" />עדכון אחרון: 01.06.2020, 7:39</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F226952%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F226952%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="226952" data-site="דבר ראשון" data-title="שלחו במייל: נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>נערה תקפה היום עובדת סוציאלית במחלקת הרווחה בפתח תקווה ואיימה עליה בסכין יפנית. ככל הנראה הנערה, שהגיעה לטיפול במקום, הייתה תחת השפעת סמים. מאבטח שהיה אמור להיות נוכח בבניין לא אותר, בזכות צעקותיה של עובדת מחלקת הרווחה עובדים נזעקו למקום וסייעו לה להיחלץ. הנערה נעצרה והוגשה תלונה למשטרה. זהו אירוע תקיפה חמישי כנגד עו״ס בחודש האחרון.</p>
<p>עו&quot;ס ענבל חרמוני, יו״ר איגוד העובדים הסוציאליים: ״אנו נמצאות תחת מתקפה מתמשכת כלפינו. מספר אירועי האלימות כלפינו הולך וגובר, באופן שלא מאפשר לנו לבצע את עבודתנו. דמנו אינו הפקר! אנו סופגות אלימות קשה מצד מטופלים, לעיתים עד כדי אשפוז בבית חולים. אנחנו חוששות לחיים שלנו ואיננו מוכנות לעבוד עוד ללא הגנה, ללא שמירה, ללא תנאים ותגמול הולם. במידה והמצב לא יטופל במיידית, מדינת ישראל תמצא את עצמה ללא עובדות סוציאליות״.</p>
<p>מעיריית פתח תקווה נמסר: &quot;מדובר באירוע חמור. בעקבות כך אנשי הצוות במקום השתלטו על הנערה והיא הועברה לטיפול המשטרה. לאור המקרה, ראש עיריית פתח תקוה, רמי גרינברג, הנחה את הגורמים הרלוונטיים לעשות כל הנדרש כדי לקדם את נושא מוגנות העובדים הסוציאלים וכן לקבל עדכונים מהישיבה שתתקיים בנושא מחר בהשתתפות גורמי האגף, נציגי איגוד העובדים הסוציאליים, מפקחת הנפה ומפקחת משפחה וילד בקהילה&quot;.<div class="wrap-newsletter-module">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/12004090_10206851206771105_4145474295117218031_n-medium.jpg" class="attachment-medium writers-thumbnail" alt="טל כרמון" title="טל כרמון" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">
											טל כרמון
										</a>
									</span>כתבת בריאות ורווחה
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם טל כרמון" data-email="talc@davar1.co.il" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F226952%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F226952%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F226952%2F לקריאת הכתבה &subject=%D7%A0%D7%A2%D7%A8%D7%94+%D7%AA%D7%A7%D7%A4%D7%94+%D7%A2%D7%95%D7%91%D7%93%D7%AA+%D7%A1%D7%95%D7%A6%D7%99%D7%90%D7%9C%D7%99%D7%AA+%D7%91%D7%A1%D7%9B%D7%99%D7%9F%2C+%D7%94%D7%9E%D7%90%D7%91%D7%98%D7%97+%D7%A9%D7%94%D7%99%D7%94+%D7%90%D7%9E%D7%95%D7%A8+%D7%9C%D7%94%D7%99%D7%95%D7%AA+%D7%A0%D7%95%D7%9B%D7%97+%D7%9C%D7%90+%D7%90%D7%95%D7%AA%D7%A8+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="226952" data-site="דבר ראשון" data-title="שלחו במייל: נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        			</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-226952" class="fb-comments" data-href="https://www.davar1.co.il/226952/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">01.06.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item35522" class="item  template1 pack package2"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226798/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_edelstien1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שר הבריאות יולי אדלשטיין (צילום: יונתן זינדל, פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226798/">הרחבה דרמטית של הבדיקות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226798/"><span class="title">אדלשטיין הודיע על שינוי מדיניות: כל מי שהיה במגע עם חולה קורונה ייבדק. </span> בהצהרה לתקשורת הבהיר שר הבריאות שהבדיקות יכללו גם אנשים ללא תסמינים בבתי ספר ובמוסדות דיור מוגן ובתי אבות, או שהתגלה בביתם אדם חולה | הבדיקות לא יחליפו חובת הבידוד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226798/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226633/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_jerus-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הגמנסיה העברית ברחביה, ירושלים. (צילום: תמר הירדני/ויקימדיה קומונס)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226633/">
														<span class="label">נגיף הקורונה</span>הגימנסיה העברית בירושלים: 104 תלמידים חולים מאומתים, 15 אנשי צוות ו-3 הורים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226534/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/300520_test-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בדיקת קורונה במתחם &quot;היבדק וסע&quot; בתל אביב. 22 במרץ (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226534/">
														<span class="label">נגיף הקורונה</span>עלייה בחולי הקורונה: מתחמי 'היבדק וסע' חזרו לפעול בערים הגדולות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35536" class="item  template1 pack package2"><div class="logo">מאבק באלימות נגד נשים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226871/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/180520_protest2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנה נגד אלימות נגד נשים בכיכר הבימה, 18 במאי 2020 (צילום תומר נויברג/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226871/">על תקציב רק מדברים, בינתיים החיים נגמרים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226871/"><span class="title">עצרת מחאה המונית תתקיים היום (ב') בתל אביב תחת הקריאה "ביחד נשים סוף לאלימות". </span> המארגנות דורשות שינוי מדיניות מקיף במשטרת ישראל והעברת התקציבים שהובטחו ליישום התכנית הלאומית למאבק באלימות במשפחה | ענת ניר, ממארגנות האירוע: "בקורונה התופעה התרחבה כי יש סיר לחץ, אבל זה מלווה אותנו כל הזמן" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226871/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225061/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/210520_davar_ar7-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה נגד אלימות נגד נשים בכיכר הבימה, 18 במאי 2020 (צילום תומר נויברג/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225061/">
														<span class="label">אלימות במשפחה</span>משרד הרווחה: זינוק של 37% בשבוע בפניות על אלימות במשפחה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226952/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/12/061218_os3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת העובדות הסוציאליות. ארכיון (צילום: איגוד העובדות הסוציאליות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226952/">
														<span class="label">מטפלות ומותקפות</span>נערה תקפה עובדת סוציאלית בסכין, המאבטח שהיה אמור להיות נוכח לא אותר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35525" class="item  template1"><div class="logo">אבטחת מידע
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226759/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_delivery1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="רכב משלוחים של שופרסל. (ללא קרדיט)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226759/">קל להכניס פרטים, קשה למחוק אותם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226759/"><span class="title">אתר שופרסל און ליין מקשה על הלקוחות למחוק את פרטי האשראי. </span> לקוחות שחששו שפרטיהם ידלפו ורצו למחוק את פרטי כרטיס האשראי שלהם מהאתר התבקשו להכניס פרטי כרטיס אחר במקום</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226759/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35537" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226930/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/310520_raimondo-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ג&#039;ינה ריימונדו, מושלת מדינת רוד איילנד, ארצות הברית (Kris Craig/Providence Journal via AP, Pool, File)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226930/">דוגרים על הכסף של הדוד סם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226930/"><span class="title">המדינות בארצות הברית דורשות מהממשל הפדרלי סיוע, אך לא ממהרות להוציא את הכסף. </span> המדינות קיבלו סיוע בסך 150 מיליארד דולר | חלק מהן כיסו גרעונות, אחרות המריצו עסקים ויש גם מדינות ששומרות את הכסף לגל הבא</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226930/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35524" class="item  template1"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226726/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_lab1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדים במעבדה בבית חולים רמבם בחיפה (צילום: יוסי אלוני / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226726/">"במאי משרד הבריאות נרדם"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226726/"><span class="title">"חסרים מאה עובדים במעבדות, אין לנו עם מי לדבר והזמן פועל נגדנו". </span> אסתר אדמון, יו"ר הסתדרות עובדי המעבדות, מזהירה שהמעבדות לא ערוכות לגל השני, מבקרת את היעדר המדיניות, ודורשת: "תנו לנו לנהל את המלחמה שלנו" | ראיון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226726/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35491" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/218092/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/310520_coronadata-01-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 31/5 בשעה 19:00 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/218092/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/218092/"><span class="title">הקורונה בישראל: 53 חולים חדשים אובחנו היום, 30 חולים מונשמים. </span> העלייה במספר החולים המאומתים נמשכת | בישראל אובחנו עד כה 17,071 בני אדם כחולי קורונה |  285 נפטרו כתוצאה מהמחלה | 14,792 חולים החלימו ושוחררו</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/218092/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35518" class="item  template1"><div class="logo">עובדים במאבק
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226766/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/06/270619_amonia2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="כבאי בזירת דליפת האמוניה בעכו, 27 ביוני 2019. (מאיר וקנין/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226766/">מחאת הכבאים עולה לירושלים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226766/"><span class="title">מאות כבאים יפגינו מול הכנסת במחאה על התנהלות הנציב: ״הפסיקו את ההתנהלות הכוחנית כלפינו״. </span> יחסי העבודה במערך הכבאות רעועים מאז כניסתו של דדי שמחי לתפקיד הנציב ב-2017  | היחסים החמירו בשל הנחייה שנתן לכבאים להתחיל ולבצע 'שמירות' על חשבון זמני המנוחה במשמרת </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226766/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35523" class="item  template1"><div class="logo">בטיחות בעבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226800/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_beton-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משאבת בטון באתר בנייה בבית&quot;ר עלית. (צילום: נתי שוחט/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226800/">1,000 מנהלי עבודה מאיימים להשבית את ענף הבניה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226800/"><span class="title">מנהלי העבודה מוחים על הנהלים החדשים המטילים עליהם אחריות לבטיחות משאבות הבטון. </span> יו"ר הועד הארצי של מנהלי העבודה: "במקום להכשיר את מפעילי המכשירים הכבדים והמסוכנים הללו, זרקו את האחריות על מנהלי העבודה, השעיר לעזאזל של הענף" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226800/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35519" class="item  template1 pack package2"><div class="logo">מיוחד ל׳דבר׳
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226651/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/300520_shpigler1-1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מאיר שפיגלר, מנכ״ל הביטוח הלאומי (צילום: יונתן סינדל / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226651/">״כל מה שאנחנו מעלים, אגף התקציבים קודם כל מתנגד״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226651/"><span class="title">ההקלות לקבלת דמי אבטלה יסתיימו הלילה בחצות, מנכ״ל הביטוח הלאומי: ״אגף התקציבים מסרב להאריכן״. </span> מאיר שפיגלר בראיון מיוחד ל׳דבר׳: ״לא יכול להיות שבתקופה שבה אנשים נושלו מעבודה שלא מתוך בחירה, אלא מתוך החלטה שלטונית, הם יישארו ללא כל אמצעי קיום. נדאג לבצע את המוטל עלינו עד הזכאי האחרון. לא יישאר אף אחד מאחור״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a> ו<a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226651/#comments">8</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226728/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_vaada-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="גפני (קרדיט: דוברות הועדה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226728/">
														<span class="label">כלכלה</span>ח"כ משה גפני נבחר פה אחד ליו"ר ועדת הכספים בכנסת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226662/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/הפגנה-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="מחאת הנכים חוסמת את איילון לתנועה (צילום: לביא נאור דובר המחאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226662/">
														<span class="label">מאבק הנכים</span>ארגוני נכים חסמו את הכניסה לאיילון למשך חצי שעה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35521" class="item  template1"><div class="logo">קיצוץ רוחבי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226786/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_katz-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ישראל כ״ץ (נעם רבקין / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226786/">אושר הקיצוץ במטות המשרדים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226786/"><span class="title">הממשלה אישרה: מצבת כוח האדם בכל משרדי הממשלה תופחת ב-1.5%. </span> למרות התנגדויות של חלק משרי הממשלה, הקיצוץ במטות המשרדים אושר | במשרדי הבריאות והרווחה מזהירים מפגיעה בשירות לציבור.</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226786/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35520" class="item  template1 pack package3 pack-slide"><div class="logo">לידיעת הנהגים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226744/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/01/290117_delek-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משאבת דלק (צילום: קובי גדעון \ פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226744/">הדלק התייקר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226744/"><span class="title">קפיצה במחיר הדלק: עליה של 42 אגורות מהחודש הקודם. </span> מחירו החדש של הדלק עודכן בחצות (בין ראשון לשני) | שינוי הכיוון מגיע לאחר שבחודשיים הקודמים מחיר הבנזין המקסימלי בישראל ירד ב-113 אגרות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226744/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226773/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/03/030319_asda2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הנחת יסודות אסדת לווייתן מול חוף דור. 31 בינואר 2019 (צילום: מרק ישראל סלם)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226773/">
														<span class="label">אנרגיה</span>בעקבות תקלות: משרד האנרגיה מגביל את הפקת הגז מאסדת לווייתן</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226721/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/05/220516_gaz-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מאגר תמר. צילום: פלאש 90" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226721/">
														<span class="label">מאבקי הגז</span>דלק ונובל אנרג'י ויתרו על זכות הוטו, גז יימכר במחיר מופחת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226709/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/04/110418_helmet-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קורבנות תאונות הבניין. קסדה (צילום אילוסטרציה: Shutterstock)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226709/">
														<span class="label">עבודה מסוכנת</span>עובד נהרג בנפילה מגובה במג'דל שמס, נסיבות התאונה נחקרות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35496" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226686/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_netanyahu-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בנימין נתניהו (צילום: פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226686/">נתניהו מבקש הרחבת סמכויות החירום</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226686/"><span class="title">הממשלה מציעה "חוק סמכויות מיוחדות להתמודדות עם נגיף הקורונה החדש". </span> החוק יחליף את תקנות שעת החירום ויקבע את הסמכויות החריגות של הממשלה להגבלת החופש של האזרחים עד מרץ 2021</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226686/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35493" class="item  template1 pack package2"><div class="logo">מחאה בארה"ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226645/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/300520_miniapolice2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עימות בין מפגינים לחיילי המשמר הלאומי, במיניאפוליס (צילום: AP Photo/John Minchillo)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226645/">"אנחנו חייבים להיות שם בחוץ"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226645/"><span class="title">ערים בארה"ב נערכות להתגברות המחאה, ומזעיקות את המשמר הלאומי. </span> רצח ג'ורג' פלויד הצית גל של הפגנות, חלקן אלימות | הפנטגון העמיד את המשטרה הצבאית בכוננות, מעל 1,400 עצורים מיום חמישי | "כשאתה לא אומר כלום, אתה בצד של המדכא", אמר אחד המפגינים.</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226645/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226516/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/Unknown-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה במנהטן. ״צדק לג׳ורג׳ פלויד״ (צילום: rafael fuchs)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226516/">
														<span class="label">מחאה בארה״ב</span>תיעוד מצולם | הפגנות גם במנהטן בעקבות הריגתו של ג'ורג' פלויד על ידי שוטר במיניאפוליס</a>
										</div>
									</div>
								</div>
							</li><li><div class="pack-item quote-pack-item"><article class="pack_24" >
	        					<div class="article_container">
			        				<div class="content">
			        					<div class="quote"><a href="https://www.davar1.co.il/226645/">
				        								<img  onerror="this.src='/wp-content/themes/rgb/images/logo.png'"  src="/wp-content/themes/rgb/images/quotes.svg"  alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" border="0" />הנשיא טראמפ למפגינים שהתגודדו מחוץ לבית הלבן: "הם יפגשו בכלבים האכזריים ביותר שראיתי אי פעם"</a></div>
			        				</div>
		        				</div>
	        			</article></div></li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35492" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226620/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/300520_netanyahu-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש הממשלה, בנימין נתניהו (צילום: אלכס קולומויסקי / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226620/">״הנגיף עדיין כאן, שימרו על ההנחיות״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226620/"><span class="title">ראש הממשלה, בנימין נתניהו: ״קבענו את הימים הקרובים כימי מבחן, נעדכן את התו הסגול״. </span> עוד נמסר בהודעה המיוחדת שבתי הספר יישארו פתוחים והמשטרה תקפיד על אכיפת הנהלים | שר האוצר, ישראל כ״ץ: ״רוצים להחזיר מיליון מובטלים לעבודה. מעסיק שייקח יותר עובדים, יקבל יותר״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226620/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35497" class="item  template1 pack package2"><div class="logo">קצרים מהעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226673/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/05/200517_trump-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דונלד ומלניה טראמפ בביקורם בסעודיה עם מלך סעודיה, סלמאן (צילום: AP Photo/Evan Vucci)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226673/">הסעודים קונים מניות ב-40 מיליארד דולר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226673/"><span class="title">הבריטים מאפשרים חזרה מדורגת לעבודה | הסעודים מנצלים את המחירים ועושים שופינג של חברות מערביות. </span> עדכון מכלכלות העולם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226673/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226023/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/01/080120_india-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שביתת ענק בהודו, במחאה על מדיניות ממשלת מודי, 8 בינואר 2020. (צילום: AP Photo/Mahesh Kumar A)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226023/">
														<span class="label">קצרים מהעולם</span>בבריטניה צופים גרעון של 5% עד 2024 | בהודו לחץ על הממשלה לחלק צ'ק לכל אזרח | קריאה לבנקאי העולם לשנות אסטרטגיה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225748/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_madrid1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מדריד. ספרד הטילה מס של 2% על ההון (צילום: נתי שוחט/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225748/">
														<span class="label">קצרים מהעולם</span>ספרד תטיל מס של 2% על ההון | גרמניה תלאים חלק מלופטהנזה | בריטניה תמנע פיטורים המוניים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35489" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226592/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/300520_spain-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(Photo by Casa de S.M. el Rey Spanish Royal Household via Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226592/">ספרד מתאבלת: יותר מ-27 אלף נפטרים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226592/"><span class="title">נגיף ללא גבולות | ספרד הכריזה על 10 ימי אבל לזכר המתים מקורונה. </span> מלך ספרד, פליפה השישי, הוריד את הדגל הספרדי לחצי התורן, לזכרם של נפטרי הקורונה במדינה | הטנור האיטלקי, אנדראה בוצ'לי, הודיע שחלה בקורונה והחלים | חבר הפרלמנט הצרפתי, קלוד גואזן, נפטר לאחר שנדבק בנגיף</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226592/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225285/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/230520_spain-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פארק גואל בברצלונה (צילום: Daniel Kloe / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225285/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | ספרד תפתח את שעריה לתיירים ביולי</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225630/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/250520_eid-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תפילת עיד אל פיטר המונית בפקיסטן בצל מגיפת הקורונה (Photo by Muhammad Reza/Anadolu Agency via Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225630/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | חוגגים את עיד אל-פיטר בצל מגפת הקורונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35490" class="item  template1 pack package2"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226605/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/230520_mamshala4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ישיבת הממשלה הראשונה של הממשלה ה-35 (קרדיט: אוהד צויגנברג)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226605/">שגרת הלימודים תימשך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226605/"><span class="title">הממשלה אישרה: לא תהיה השבתה של מערכת החינוך, למעט במוקדי התחלואה. </span> בדיון שהתקיים היום (שבת), הוחלט שלא לסגור את חטיבות הביניים והתיכונים, פרט למוקדי התפרצות | לפי ניטור שערך משרד החינוך - 75% מהחולים במערכת הם מבית הספר הגימנסיה בירושלים | נתניהו צפוי לשאת הערב הצהרה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226605/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226462/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_briut-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תדריך בנושא עלייה במספר הנדבקים בקורונה, 29 במאי 2020. מימין: ראש שירותי בריאות הציבור, פרופ&#039; סיגל סדצקי; מנכ&quot;ל משרד הבריאות היוצא, משה בר סימן טוב והמשנה למנכ&quot;ל משרד הבריאות, פרופ&#039; איתמר גרוטו (צילום: דוברות משרד הבריאות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226462/">
														<span class="label">נגיף הקורונה</span>מנכ״ל משרד הבריאות על העלייה בהידבקות: ״גל שני אינו גזירת גורל, נחליט כיצד לפעול״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226534/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/300520_test-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בדיקת קורונה במתחם &quot;היבדק וסע&quot; בתל אביב. 22 במרץ (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226534/">
														<span class="label">נגיף הקורונה</span>עלייה בחולי הקורונה: מתחמי 'היבדק וסע' חזרו לפעול בערים הגדולות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35474" class="item  template1"><div class="logo">רוח יצירה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/225884/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_bike12-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פירוק והרכבה. &quot;לפחות פעם או פעמיים בשבוע אני מוצא בזבל אופניים או חלקי אופניים&quot; (צילום: רז רותם, גרפיקה: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/225884/">פרויקט האופניים של זאק</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/225884/"><span class="title">"כל בן אדם מרגיש טוב יותר על אופניים, נראה טוב יותר על אופניים, וזה עושה את העיר טובה יותר". </span> פעם בשבוע פורס זאק גרינוולד שולחנות ברחוב בעכו, מניח עליהם כלי עבודה ומרכיב עם בני נוער אופניים, שמחולקים חינם למי שרוצה וצריך. את החלקים ואת כלי העבודה הוא לא מתבייש לאסוף גם בפחי זבל | שיעור לחיים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/225884/#comments">4</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35479" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226441/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_royalpalace1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שני מלצרים רובוטיים בפעולה במסעדת ה&#039;רויאל פאלאס&#039; בדרום-מערב הולנד (צילום:AP Photo/Peter Dejong)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226441/">לא כולל שירות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226441/"><span class="title">הצצה לעתיד: מסעדה בהולנד תיפתח מחדש עם מלצרים רובוטים. </span> המסעדות בהולנד היו סגורות כחודשיים וצפויות להיפתח ביום שני הקרוב | מסעדת ה'רויאל פאלאס' שבדרום מערב הולנד, נערכת לפתיחה עם זוג רובו-מלצרים שעוד מחפשים להם שמות | לא ברור האם מצופה מהסועדים לתת לרובוטים טיפ</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226441/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226358/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/280520_ceo3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מנכל נטפליקס ריד הייסטינגס, מנכל AMD ליסה סו, ומנכל דיסני רוברט א. איגר.  (צילום: Benoit Tessier/Mark Von Holden/Invision for the Television Academy/Mark Lennihan/AP Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226358/">
														<span class="label">כלכלה</span>פערי השכר בין המנכ"לים לעובדים בתאגידי הענק האמריקאים ממשיכים לצמוח</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226444/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_italy1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שביתה במפעלי ארסלורמיטל באיטליה, השבוע. (צילום: Industriall)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226444/">
														<span class="label">עבודה עולמית</span>הפיטורים נמנעו: איגודי העובדים באיטליה יצאו השבוע ל-2 שביתות ענק למען חבריהם</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35488" class="item  template1 pack package2"><div class="logo">טור אורח
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226519/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_kramer2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="לארי קרמר נואם בעצרת מחאה, יוני 1987 (Photo by Catherine McGann/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226519/">"להגיד את המילה - מגפה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226519/"><span class="title">לזכר לארי קרמר: כרונולוגיה של מגפה וכמיהה לחיים. </span> המחזאי ההומוסקסואל שנפטר השבוע לא היסס לצאת נגד הקהילה שלו, ולהיאבק נגד הרשויות בארה"ב להצלת אלפים ממגפת האיידס | חייו לימדו שאהבת החיים מחייבת להיאבק בעוולות, ושחייבים לזעוק את האמת, גם כשהעומדים איתנו מסרבים להאמין לה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="איתי אמדורסקי" href="https://www.davar1.co.il/writer/%d7%90%d7%99%d7%aa%d7%99-%d7%90%d7%9e%d7%93%d7%95%d7%a8%d7%a1%d7%a7%d7%99/">איתי אמדורסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226519/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul ><li><div class="pack-item quote-pack-item"><article class="pack_24" >
	        					<div class="article_container">
			        				<div class="content">
			        					<div class="quote"><a href="https://www.davar1.co.il/226519/">
				        								<img  onerror="this.src='/wp-content/themes/rgb/images/logo.png'"  src="/wp-content/themes/rgb/images/quotes.svg"  alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" border="0" />צעד היסטורי קרה בישראל, לראשונה הושבעו שני שרים הומואים לממשלה, ואחד מהם, הופקד על המשטרה</a></div>
			        				</div>
		        				</div>
	        			</article></div></li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226318/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/280520_lary-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="לארי קרמר (Photo by Donald Traill/Invision/AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226318/">
														<span class="label">פרידה</span>לארי קרמר, המחזאי שנאבק להכרה וטיפול רפואי לחולי איידס בארה"ב, נפטר בגיל 84</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35486" class="item  template1"><div class="logo">זיכרון אישי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226527/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/160520_beider-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="האחים יעקב ונירה ביידר בשנות ה-40 של המאה הקודמת (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226527/">"אחי הגדול חולה בסקרלטינה!"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226527/"><span class="title">"לכי מפה, חיידקים עפים ממך": זיכרונות מבידוד ביתי ב-1940, רק שאז קראו לזה איזולציה. </span> </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="נירה אורני" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a8%d7%94-%d7%90%d7%95%d7%a8%d7%a0%d7%99/">נירה אורני</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226527/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35456" class="item  template1 pack package2"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226254/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_people3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="צעירים ברכבת תחתית בסין (צילום:  Roman Pilipey/Pool Photo via AP)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226254/">יש דור חדש: ״דור הסגר״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226254/"><span class="title">״הצעירים הם הקורבנות הגדולים של ההשלכות החברתיות והכלכליות של המגיפה״. </span> מחקר שערך ארגון העבודה העולמי מראה שהצעירים ספגו פגיעה קשה יותר מכל קבוצה אחרת | 1 מתוך 6 צעירים הפסיק לעבוד, אלו שנותרו לעבוד ספגו קיצוץ של 23% בשעות העבודה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226254/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226321/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/08/05082018_soroka-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בית חולים סורוקה (צילום: מרים אלטשר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226321/">
														<span class="label">נגיף הקורונה</span>מטופלת בסורוקה התגלתה כחולת קורונה, לאחר שבדיקה בקהילה העלתה תוצאה שלילית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226346/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/07/070716_harzaa_university-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סטודנטים באוניברסיטה העברית. צילום: אביר סולטן/ פלאש 90" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226346/">
														<span class="label">בדרך לשגרה</span>המוסדות האקדמיים יוכלו לקיים שיעורים פרונטליים ומבחנים החל מראשון הקרוב</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35475" class="item  template1"><div class="logo">נוסטלגיה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226385/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/280520_soccer5-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226385/">מלכות השערים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226385/"><span class="title">"כולם ידעו שמיל"ן זה אימפריה": סיפורה של קבוצת הנשים הראשונה בכדורגל הישראלי. </span> הן שיחקו מול קבוצות של גברים, הופיעו בטורנירים בינלאומיים בחו"ל, ולא הפסיקו לנצח. כוכבות קבוצת הכדורגל בנות מיל"ן משחזרות את ימיה הגדולים של הקבוצה שנוסדה ב-1970 ועשתה היסטוריה | "בלי להשוויץ, היינו ממש טובות. אם בתקופה שלנו היה מונדיאל נשים, אז ישראל בטוח הייתה שם"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יאיר צוקר" href="https://www.davar1.co.il/writer/%d7%99%d7%90%d7%99%d7%a8-%d7%a6%d7%95%d7%a7%d7%a8/">יאיר צוקר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226385/#comments">2</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35484" class="item  template1"><div class="logo">הפנים לקיץ
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226244/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_anavim8-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אבי (אביחי) פרל. &quot;אנשים לא רגילים לטעמים בענבים. יש פה אתגר של חינוך השוק&quot; (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226244/">מפתחים ענבים בטעמים (יש מרשמלו)</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226244/"><span class="title">"עינב הוא הרבה יותר משקית של מים מתוקים". </span> בכרם של הפרויקט להשבחת ענבים במכון וולקני מטפחים ענבים בצורות וטעמים | אבי פרל, ראש פרויקט ההשבחה: "רוב הישראלים לא יודעים מה הזן שהם אוכלים עכשיו, ואם יש זן טעים הם לא יידעו לבקש אותו פעם נוספת"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226244/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35445" class="item  template1"><div class="logo">נשים בכדורגל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226166/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/240120_spoer1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קרית גת מול אס&quot;א תל אביב, מחזור 10 (צילום: מושיק אושרי, אס&quot;א ת&quot;א)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226166/">נאבקו ויוכרו כמקצועניות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226166/"><span class="title">"החלטה חשובה והיסטורית": ליגת הנשים בכדורגל תוגדר כליגה מקצוענית. </span> על-פי החלטת ההתאחדות לכדורגל, תוקם ליגה רביעית (ליגה א'), תהיה חובה לרשום את שם השחקניות על החולצות וחובת ביטוח השחקנית | יו"ר ארגון השחקנים והשחקניות, קארין סנדל: "זאת החלטה מרגשת והישג גדול למאבק שלנו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226166/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35466" class="item  template1"><div class="logo">לחשוב אחרת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226298/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/280520_tarbut2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="&quot;אנשים חוזרים לחופשות שנראות כמו אלו של הדור הקודם&quot; (צילום: pxfuel.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226298/">פרצופה של החופשה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226298/"><span class="title">"זה נכון שהאדם הוא במובנים רבים מריונטה של כוחות השוק - אבל לא באופן מוחלט". </span> על קניות ונסיעות | פרופ' נתי אוריאלי מתמחה בחקר עולם התיירות: "אין טיסות, אז אנשים חוזרים לחופשות שנראות כמו אלו של הדור הקודם. חבר ישראלי שלי, שעובד כפרופסור בארה"ב, מספר על תופעה חסרת תקדים של רכישת והשכרת קרוונים, בתים ניידים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יואב רימר" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%90%d7%91-%d7%a8%d7%99%d7%9e%d7%a8/">יואב רימר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226298/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35451" class="item  template1 pack package2"><div class="logo">חקלאות ישראלית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226209/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_fish1-1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דגים בסופר. האם המחיר יירד? (צילום: נתי שוחט / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226209/">פילה אמנון וקרפיון - לא תוצרת הארץ</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226209/"><span class="title">שר האוצר מפחית את המכס על ייבוא דגים, ומפצה את המגדלים. </span> מגדלי הדגים יפוצו בתמיכה של 10 מיליון שקלים בשנה, אלא שהם מתריעים: ״ההפחתה הקודמת ב-2016 פגעה בייצור המקומי. המסקנה ממשבר הקורונה היא שצריך דווקא להבטיח את הבטחון התזונתי הלאומי, דרך הבטחת הייצור המקומי״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226209/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226134/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_katz-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ישראל כ״ץ (פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226134/">
														<span class="label">כלכלה</span>הממשלה תידרש להחליט על קיצוץ רוחבי של 1.5% במצבת כח האדם של המשרדים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226120/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/דובדבנים-בבוסתן-בראשית-בעין-זיוון-צילום-עדי-פרץ-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דובדבנים בבוסתן בראשית בעין זיוון (צילום: עדי פרץ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226120/">
														<span class="label">חקלאות</span>עקב השרב: דובדבנים, נקטרינות ומשמשים הקדימו להבשיל וניתנים לרכישה בשוק</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35452" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226219/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_boeing2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובד על רקע מטוס של בואינג (צילום: AP Photo/Elaine Thompson)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226219/">פיטורים בענקית התעופה האמריקאית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226219/"><span class="title">המשבר בחברות התעופה: חברת בואינג תפטר יותר מ-12,000 מעובדיה. </span> הפיטורים באחת מהיצרניות הגדולות בארה"ב, המעסיקה 160 אלף עובדים, צפויים להשפיע על הכלכלה האמריקאית כולה | עם פרוץ המגפה ירדו היקפי הנוסעים ב-90%</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226219/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226142/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_doar1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(AP Photo/Mark Lennihan)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226142/">
														<span class="label">עבודה בעולם</span>אחרי שנאבקו לקבל הגנה מהקורונה, עובדי שירות הדואר בארה"ב יוצאים לקרב נגד ההפרטה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226065/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_labour-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סוי סרוס מקמבודיה (משמאל) ומיקלאי ואלדזקו מבלארוס (צילום: LabourStart)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226065/">
														<span class="label">עבודה מאורגנת</span>קמבודיה: פעילת איגוד מקצועי נכלאה לאחר שכתבה פוסט נגד השעיית עובדים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35454" class="item  template1"><div class="logo">תקשורת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226230/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/08/100816_Cellcom2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שלט של סלקום (צילום: ליאור מזרחי/ פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226230/">חברות התקשורת הפקירו את הציבור בעידוד המשרד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226230/"><span class="title">זינוק של 73% בתלונות על חברות התקשורת בתקופת הקורונה. </span> על פי משרד התקשורת פלאפון קיבלה ציון ׳טוב מאוד׳ עם 11% בלבד מתוך התלונות, וסלקום קיבלה רק ציון ׳תקין׳ עם 34% מהתלונות | משרד התקשורת נושא באחריות למצב כיוון שאישר לחברות לדלדל את מוקדי השירות ולהוציא עובדים רבים לחל״ת</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226230/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35447" class="item  template1 pack package2"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/226160/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_school1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תלבושות בית ספר בתקופת הקורונה. אילוסטרציה. (צילום: חן לאופולד/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/226160/">כך ילמדו ילדי ישראל בקיץ</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/226160/"><span class="title">בית הספר של החופש הגדול: מי יוכל להשתתף וכמה זה יעלה? | מדריך. </span> קייטנות משרד החינוך יפעלו עד ה-6 באוגוסט ויכללו את ילדי הגן עד בוגרי כיתה ד' | ברשויות בדירוג כלכלי נמוך ההשתתפות תסובסד במלואה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/226160/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226214/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_gimnasia1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תיכון &quot;הגמנסיה העברית רחביה&quot; בירושלים (צילום: ויקימדיה)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226214/">
														<span class="label">נגיף הקורונה</span>שלושה תלמידים חלו בקורונה, תיכון הגימנסיה בירושלים ייסגר ותלמידיו יעברו ללמידה מרחוק</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226199/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/150320_post-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנשים בתור מחוץ לסניף הדואר בירושלים. 15 במרץ 2020 (צילום: אוליבר פיטוסי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226199/">
														<span class="label">בדרך לשגרה</span>שעות וימי הפתיחה של סניפי הדואר יחזרו למתכונתם הסדירה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35422" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/225958/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_erets1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="״טסנו בלואו קוסט״ (צילום מסך ״ארץ נהדרת״)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/225958/">חודש חשבתם, וזה מה שיצא לכם?</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/225958/"><span class="title">האוצר מציג ״סיוע לואו קוסט״: משלמים מעט עכשיו, החשבון יגיע אחר כך. </span> המתווה שהציגו באוצר לעידוד התעסוקה הוא לא רק קמצני ומגיע באיחור, אלא גם דוגמה עצובה לאופי החשיבה קצרת הטווח של המשרד במהלך משבר הקורונה | פרשנות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/225958/#comments">1</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225789/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/150520_azmaim_protest-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת העצמאים בירושלים. 15 במאי. (צילום: דוד טברסקי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225789/">
														<span class="label">כלכלת הקורונה</span>באוצר טוענים שהכסף לעצמאים זורם בקצב טוב, בבנק ישראל חוששים שהמכסה תיגמר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225930/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_nyse-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מושל ניו יורק אנדרו קומי פותח את המסחר בבורסה לניירות ערך בניו יורק לראשונה מאז פרוץ משבר הקורונה. 26 במאי (New York Stock Exchange via AP Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225930/">
														<span class="label">בדרך לשגרה</span>הבורסה בניו יורק נפתחה לראשונה מזה חודשיים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35407" class="item  template1 pack package2"><div class="logo">עובדים במאבק
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/225837/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_bardavid-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ארנון בר דוד, יו&quot;ר ההסתדרות, בלשכתו (צילום: יונתן בלום)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/225837/">״אני קורא לך להפסיק להתעמר בכבאים״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/225837/"><span class="title">יו״ר ההסתדרות לנציב הכבאות וההצלה, דדי שמחי: ״לא נשתף פעולה עם השינויים בנוהל הפעלת הכבאים״. </span> ארנון בר-דוד שלח לשמחי מכתב בנוגע לשינויים ״החד צדדיים והכוחניים״ בסדרי עבודתם של הכבאים | ״כל ניסיונותיי להניא אותך מדרך ההתלהמות, הכוחניות וההשתלחות בכבאים לא צלחו. אודיע לציבור הכבאים כיצד לנהוג״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/225837/#comments">2</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225862/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/02/160220_soccer-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בית&quot;ר ירושלים נגד הפועל תל אביב 2 בנובמבר 2019  (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225862/">
														<span class="label">ספורט בקורונה</span>ארגון שחקני הכדורגל ומנהלת הליגה סיכמו: חוזי השחקנים יוארכו עד תום העונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225846/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/03/230316_building_cahlon-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אתר בניה, אילוסטרציה. צילום: מרים אלסטר / פלאש 90." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225846/">
														<span class="label">נזקי הקורונה</span>בנק ישראל: יותר משכנתאות בפיגור, פחות משכנתאות חדשות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35413" class="item  template1"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/225705/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_ivrim5-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מנוחה טרופ, מנהלת בית חינוך עיוורים (שניה מימין) מימין: המורה רות מנשה. משמאל: המורות שושי כהן ומאירה מלכה (צילום: דוד טברסקי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/225705/">"המורות פה קרעו את עצמן"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/225705/"><span class="title">"איך תסביר למישהו שלא רואה שיש בעולם דבר שלא רואים ויכול לגרום למגפה". </span> ביקור בבית חינוך עיוורים בירושלים, בית ספר שבו חזרה לשגרה היא עניין הרבה יותר מורכב </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/225705/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35386" class="item  template1 pack package2"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/225707/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_saksoka4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ד&quot;ר שקשוקה. ״אני מכיר את הריח גם בלי האף. מה שאני שם במחבת עובר אלי גם בעיניים סגורות״ (צילום: משה שי, פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/225707/">"זו אהבת חיי לתת לאנשים ליהנות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/225707/"><span class="title">ד״ר שקשוקה: "ביפו היו לי 20 עובדים שכירים ויותר. עכשיו יהיו שמונה. נעבוד בלי מלצרים". </span> המסעדן בינו גבסו נערך לפתיחת המסעדה שלו ביפו מחר (רביעי). את המסעדה בשדרות רוטשילד סגר. בימי הסגר והבידוד שדרג את מנת הדגל 'בינו בפיתה', וכעת הוא מחכה לסועדים וחושש: "אני חייב לפרנס ואסור לי לטעות. אז בלילות אני חושב. עכשיו אנשים יחזרו לצאת. עוד חודש יתחילו להרגיש את הכאב"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a> ו<a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/225707/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224577/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/02/210219_restaurant-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מסעדת &quot;מחנה יהודה&quot; בירושלים, ארכיון (צילום: מרים אלסטר / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224577/">
														<span class="label">בדרך לשגרה</span>מתווה ההקלות של אדלשטיין: מסעדות, מלונות, בריכות וחינוך בלתי פורמלי יחזרו ב-27 במאי</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224589/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_rest-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מסעדה בירושלים (צילום: אוליביה פיטוסי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224589/">
														<span class="label">בדרך לשגרה</span>המסעדנים שמחים לחזור לעבוד אך מזהירים מפני גל שני, "לא של קורונה, אלא של סגירות"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35394" class="item  template1 pack package2"><div class="logo">עבודה מהבית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/225543/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_facebook1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מטה פייסבוק בדבלין (צילום: Laura Hutton / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/225543/">בהייטק לא ממהרים לחזור למשרד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/225543/"><span class="title">מפייסבוק ועד אינטל, עובדי הייטק רבים בוחרים להישאר בבית. </span> חברות טכנולוגיה רבות עברו את המשבר עם עבודה מלאה מהבית, שנמשכת גם כשמותר להגיע למשרד | לצד היתרונות, יש גם מקומות עבודה שמשתמשים בכך כתירוץ להורדת שכר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a> ו<a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/225543/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225680/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/250520_batyam-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="היכל המשפט בבת-ים (צילום: דוברות הרשות השופטת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225680/">
														<span class="label">חברה ועבודה</span>בית הדין לעבודה: עצמאי שחלה בסוכרת יוכר על ידי הביטוח הלאומי כנפגע תאונת עבודה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225651/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/250520_raanana-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הכניסה לרעננה בצומת רעננה (צילום: דוד שי/ויקימדיה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225651/">
														<span class="label">עובדים במאבק</span>עיריית רעננה תקפיא העברת 350 מדריכי ספורט להעסקה קבלנית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35387" class="item  template1 pack package2"><div class="logo">בדרך לשגרה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/225710/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_greece2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נוסעות עולות למעבורת בנמל פיראוס ביוון. (צילום: AP Photo/Petros Giannakouris)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/225710/">המעבורות לאיים יוצאות לדרך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/225710/"><span class="title">שיעור התחלואה ביוון נמוך, והמדינה פותחת את עונת התיירות מוקדם. </span> ספירוס באיראקטאריס, הבעלים של מסעדה בת 140 שנים בכיכר מונסטירקי באתונה: ״בדרך כלל אנחנו מושיבים מאה אורחים במסעדה, עכשיו נצטרך להצטמצם לשלושים. עד שנקבל אישור, גם לא תהיה נגינת בוזוקי או ריקודים. אבל אני חושב שיבואו לכאן מכל אירופה בגלל התחלואה הנמוכה, תודה לאל״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/225710/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/225519/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/240520_hotelamir1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אמיר חייק, נשיא התאחדות המלונאים בישראל (צילום: סמדר כפרי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/225519/">
														<span class="label">בדרך לשגרה</span>איך תראה התיירות בישראל שאחרי הקורונה? ״ככל הנראה רק 20% מהמלונות ייפתחו״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/223122/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/12/101218_eilat-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מלונות באילת (Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/223122/">
														<span class="label">כלכלת הקורונה</span>המלונאים חוששים מסחבת בפתיחת הענף, יו"ר ההסתדרות: ״נפעל להעמדת התיירות על הרגליים״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item35349" class="item  template1"><div class="logo">ספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/225401/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/240520_osaka-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הטניסאית היפנית נאומי אוסקה (Photo by Tim Clayton/Corbis via Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/225401/">בודדות בטבלת הספורטאים המרוויחים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/225401/"><span class="title">שחקנית הטניס נאומי אוסקה היא הספורטאית המרוויחה ביותר בשנה החולפת עם 37.4 מיליון דולר. </span> מגזין פורבס פרסם את רשימת 100 הספורטאים המרוויחים ביותר כאשר ברשימה השנה רק שתי נשים | אוסקה, שבשנה שעברה לא הייתה ברשימה, נכנסה השנה במקום ה-29 </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/225401/#comments">0</a></span>
			</div>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/226952/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-226952'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-226952').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-226952').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-226952'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"226952","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2018\/12\/061218_os3-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2018\/12\/061218_os3.jpg","id":"162998","caption":"\u05d4\u05e4\u05d2\u05e0\u05ea \u05d4\u05e2\u05d5\u05d1\u05d3\u05d5\u05ea \u05d4\u05e1\u05d5\u05e6\u05d9\u05d0\u05dc\u05d9\u05d5\u05ea. \u05d0\u05e8\u05db\u05d9\u05d5\u05df (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d0\u05d9\u05d2\u05d5\u05d3 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d5\u05ea \u05d4\u05e1\u05d5\u05e6\u05d9\u05d0\u05dc\u05d9\u05d5\u05ea)","title":"\u05d4\u05e4\u05d2\u05e0\u05ea \u05d4\u05e2\u05d5\u05d1\u05d3\u05d5\u05ea \u05d4\u05e1\u05d5\u05e6\u05d9\u05d0\u05dc\u05d9\u05d5\u05ea. \u05d0\u05e8\u05db\u05d9\u05d5\u05df (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d0\u05d9\u05d2\u05d5\u05d3 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d5\u05ea \u05d4\u05e1\u05d5\u05e6\u05d9\u05d0\u05dc\u05d9\u05d5\u05ea)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=d0ebea81ad00117c36dc8ebabecabc4d'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1573376041"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1589702626"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "226952", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "226952", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>

<!-- Dynamic page generated in 0.464 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-01 08:29:07 -->

<!-- super cache -->