<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/237882/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>ראש הממשלה: &quot;לפרופ&#039; גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים&quot; | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="ראש הממשלה: &quot;לפרופ' גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים&quot;"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/237882/"/>
		<meta property="og:description" content="בנוסף הודיע ראש הממשלה שקבינט הקורונה יצומצם בחצי וכי תוגש תכנית כלכלית נוספת | פרופ' גמזו: &quot;חלון הזמן קצר. אם לא נצליח, גם סגר על הפרק&quot;"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi2.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="ראש הממשלה: &quot;לפרופ' גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים&quot;">
		<meta name="twitter:description" content="בנוסף הודיע ראש הממשלה שקבינט הקורונה יצומצם בחצי וכי תוגש תכנית כלכלית נוספת | פרופ' גמזו: &quot;חלון הזמן קצר. אם לא נצליח, גם סגר על הפרק&quot;">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi2.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="בנוסף הודיע ראש הממשלה שקבינט הקורונה יצומצם בחצי וכי תוגש תכנית כלכלית נוספת | פרופ' גמזו: &quot;חלון הזמן קצר. אם לא נצליח, גם סגר על הפרק&quot;" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi2.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi2.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="בנוסף הודיע ראש הממשלה שקבינט הקורונה יצומצם בחצי וכי תוגש תכנית כלכלית נוספת | פרופ&#039; גמזו: &quot;חלון הזמן קצר. אם לא נצליח, גם סגר על הפרק&quot;" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/237882/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/237882/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi2.jpg","width":1600,"height":900,"caption":"\u05e4\u05e8\u05d5\u05e4' \u05e8\u05d5\u05e0\u05d9 \u05d2\u05de\u05d6\u05d5 \u05d1\u05de\u05e1\u05d9\u05d1\u05ea \u05d4\u05e2\u05d9\u05ea\u05d5\u05e0\u05d0\u05d9\u05dd (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05dc\u05e2\"\u05de)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/237882/#webpage","url":"https://www.davar1.co.il/237882/","name":"\u05e8\u05d0\u05e9 \u05d4\u05de\u05de\u05e9\u05dc\u05d4: \"\u05dc\u05e4\u05e8\u05d5\u05e4' \u05d2\u05de\u05d6\u05d5 \u05d9\u05d4\u05d9\u05d5 \u05db\u05dc \u05d4\u05e1\u05de\u05db\u05d5\u05d9\u05d5\u05ea \u05d1\u05ea\u05d7\u05d5\u05dd \u05d4\u05d1\u05d3\u05d9\u05e7\u05d5\u05ea, \u05d4\u05d7\u05e7\u05d9\u05e8\u05d5\u05ea \u05d5\u05d4\u05d1\u05d9\u05d3\u05d5\u05d3\u05d9\u05dd\" | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/237882/#primaryimage"},"datePublished":"2020-07-23T17:41:50+00:00","dateModified":"2020-07-23T18:15:01+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/42bf42015235a753d6c1dadfbf6ce130"},"description":"\u05d1\u05e0\u05d5\u05e1\u05e3 \u05d4\u05d5\u05d3\u05d9\u05e2 \u05e8\u05d0\u05e9 \u05d4\u05de\u05de\u05e9\u05dc\u05d4 \u05e9\u05e7\u05d1\u05d9\u05e0\u05d8 \u05d4\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4 \u05d9\u05e6\u05d5\u05de\u05e6\u05dd \u05d1\u05d7\u05e6\u05d9 \u05d5\u05db\u05d9 \u05ea\u05d5\u05d2\u05e9 \u05ea\u05db\u05e0\u05d9\u05ea \u05db\u05dc\u05db\u05dc\u05d9\u05ea \u05e0\u05d5\u05e1\u05e4\u05ea | \u05e4\u05e8\u05d5\u05e4' \u05d2\u05de\u05d6\u05d5: \"\u05d7\u05dc\u05d5\u05df \u05d4\u05d6\u05de\u05df \u05e7\u05e6\u05e8. \u05d0\u05dd \u05dc\u05d0 \u05e0\u05e6\u05dc\u05d9\u05d7, \u05d2\u05dd \u05e1\u05d2\u05e8 \u05e2\u05dc \u05d4\u05e4\u05e8\u05e7\"","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/237882/"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/42bf42015235a753d6c1dadfbf6ce130","name":"\u05d8\u05dc \u05db\u05e1\u05e4\u05d9\u05df","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/45a4e700d802293f5c55e4dc3ad84b10?s=96&d=mm&r=pg","caption":"\u05d8\u05dc \u05db\u05e1\u05e4\u05d9\u05df"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=1dba2e30f2987880ac21ae9ab4a2f2ea' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=1dba2e30f2987880ac21ae9ab4a2f2ea' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-237882 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום חמישי						<span class='hebrew-date'>ב' באב תש"פ</span>
						23.07.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_237882"
	class="container is-article"
	data-next_article_id="237872"	data-article_id="237882"
	data-article_url_http="http://www.davar1.co.il/237882/"
	data-article_url="https://www.davar1.co.il/237882/"
	data-article_title_full="ראש הממשלה: &quot;לפרופ' גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים&quot; | דבר העובדים בארץ ישראל"
	data-article_title="ראש הממשלה: "לפרופ' גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים""
	data-article_description="בנוסף הודיע ראש הממשלה שקבינט הקורונה יצומצם בחצי וכי תוגש תכנית כלכלית נוספת | פרופ' גמזו: &quot;חלון הזמן קצר. אם לא נצליח, גם סגר על הפרק&quot;"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi2.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" דפנה איזברוך">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פרופ&#039; רוני גמזו במסיבת העיתונאים (צילום: לע&quot;מ)" /><div class="caption wp-caption-text">פרופ' רוני גמזו במסיבת העיתונאים (צילום: לע"מ)</div></div>	    		        	<div class="label">נגיף הקורונה</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		המטרה: קטיעת שרשרת ההדבקה		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">ראש הממשלה: "לפרופ' גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים". </h1>
		        			        	<h2 style="display:inline;" itemprop="description">בנוסף הודיע ראש הממשלה שקבינט הקורונה יצומצם בחצי וכי תוגש תכנית כלכלית נוספת | פרופ' גמזו: "חלון הזמן קצר. אם לא נצליח, גם סגר על הפרק"</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="23.07.2020, 20:41" />עדכון אחרון: 23.07.2020, 20:41</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F237882%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F237882%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="237882" data-site="דבר ראשון" data-title="שלחו במייל: ראש הממשלה: "לפרופ' גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים"">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>פרופסור רוני גמזו יקבל את כל הסמכויות בתחום הבדיקות, החקירות האפדימלוגיוות והבידודים &#8211; כך אמר ראש הממשלה בנימין נתניהו הערב. &quot;התפקיד שלו הוא קטיעת שרשרת ההדבקה. לשם כך הוא יקבל את כל הסמכויות, אני מדגיש &#8211; כל הסמכויות הנדרשות&quot;. ראש הממשלה הודיע שקבינט הקורונה יצומצם בחצי כדי לייעל את תהליך קבלת ההחלטות.</p>
<p>ראש הממשלה אמר כי פרופסור גמזו ינהל את מערך הבדיקות בכל המדינה, את החקירות האפידימולוגיות ואת מערך הבידוד של הנשאים והחולים. &quot;לצה&quot;ל יהיה תפקיד חשוב ומרכז, בייחוד בביצוע חיקורים ובידודים&quot; אמר ראש הממשלה.</p>
<p>&quot;פרופסר גמזו בעל נסיון עשיר במערכת הבריאות&quot; אמר ראש הממשלה. &quot;הוא היה מנכ&quot;ל משרד הבריאות, הוא הקים בהצלחה רבה את מגן אבות ואמהות. אני רוצה להזכיר עוד דבר מרגש, התמודדת בשנים האחרונות עם מחלת הסרטן, וניצחת את הסרטן, תעזור לנו לנצח את הקורונה&quot;.<div class="wrap-newsletter-module">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
<p>נתניהו הודה לפרופסור ברבש שוויתר על תפקידה הפרוייקטור &quot;על התובנות החשובות שלו&quot;.</p>
<p>נתניהו אמר &quot;אל תגררו את המדינה לכאוס. אל תבזו את סמלי המדינה, כפי שראינו בתצוגה המבישה הזו&quot; &#8211; כשהוא מתייחס למפגינה שטיפסה חשופת חזה לסמל המדינה בכנסת. &quot;אל תתקפו את השוטרים, הם עושים את העבודה שלהם&quot;.</p>
<p>שר הבריאות יולי אדלשטיין אמר: &quot;חתמנו עם חברה אמריקאית נוספת על חיסון, שמתחילה בימים אלה בניסויים על בני אדם&quot;. על גמזו אמר כי הוא &quot;האיש הנכון, במקום הנכון. אחד האנשים המקצועיים במערכת הבריאות&quot;.</p>
<div id="attachment_237890" class="wp-caption aligncenter" style="width: 1600px"><img class="size-full wp-image-237890" title="נתניהו במסיבת העיתונאים (צילום: לע&quot;מ)" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi.jpg" alt="" width="1600" height="900" /><p class="wp-caption-text">נתניהו במסיבת העיתונאים (צילום: לע&quot;מ)</p></div>
<h3>פרופ' גמזו: &quot;חלון הזמן קצר. אם לא נצליח, גם סגר על הפרק&quot;</h3>
<p>פרופסור רוני גמזו שמונה לתפקיד הפרוייקטור: &quot;זה הרגע שבו אנחנו אנשי המקצוע לא שואלים שאלות ובאים. כולם צריכים לעשות זאת, זה תפקיד של כל אזרח. אנחנו יכולים להצליח. אין מצב שלא. יש כאן תחלואה נרחבת עם הדבקה קהילתית שיוצרת קושי בחברה ובכלכלה. המשימה האמיתית סגר זה קל, עושה את זה בכמה מדינות. ממשלת ישראל משתדלת לעשות את זה ברגישות חברתית. זה לא האקט הראשון שעושים, ובכמות כזו של תחלואה &#8211; רוב המדינות כך נקטו. אנחנו משתדלים ורוצים לעשות את זה בדרך אחרת.&quot;</p>
<p>&quot;כדי לקטע את שרשרת הבדיקה אנחנו צריכים לעבוד מהר. לא לעשות בדיקות סתם, לעשות חקירה מהירה. אנחנו צריכים להקטין את מקדם ההדבקה לפחות מ-1. זה לא משימה של רוני גמזו &#8211; זו משימה של כולנו ביחד. זאת עבודה קשה, כי יש לנו חלון זמן קצר להרבה עבודה. אם לא נצליח &#8211; גם סגר על הפרק&quot;.</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/DSC_3867-medium.jpg" class="attachment-medium writers-thumbnail" alt="דפנה איזברוך" title="דפנה איזברוך" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">
											דפנה איזברוך
										</a>
									</span>כתבת
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דפנה איזברוך" data-email="ta199@davar1.co.il" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F237882%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F237882%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F237882%2F לקריאת הכתבה &subject=%D7%A8%D7%90%D7%A9+%D7%94%D7%9E%D7%9E%D7%A9%D7%9C%D7%94%3A+%22%D7%9C%D7%A4%D7%A8%D7%95%D7%A4%27+%D7%92%D7%9E%D7%96%D7%95+%D7%99%D7%94%D7%99%D7%95+%D7%9B%D7%9C+%D7%94%D7%A1%D7%9E%D7%9B%D7%95%D7%99%D7%95%D7%AA+%D7%91%D7%AA%D7%97%D7%95%D7%9D+%D7%94%D7%91%D7%93%D7%99%D7%A7%D7%95%D7%AA%2C+%D7%94%D7%97%D7%A7%D7%99%D7%A8%D7%95%D7%AA+%D7%95%D7%94%D7%91%D7%99%D7%93%D7%95%D7%93%D7%99%D7%9D%22+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="237882" data-site="דבר ראשון" data-title="שלחו במייל: ראש הממשלה: "לפרופ' גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים"">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        			</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-237882" class="fb-comments" data-href="https://www.davar1.co.il/237882/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">23.07.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item36965" class="item  template1 pack package2"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237882/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_bibi-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נתניהו במסיבת העיתונאים (צילום: לע&quot;מ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237882/">המטרה: קטיעת שרשרת ההדבקה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237882/"><span class="title">ראש הממשלה: "לפרופ' גמזו יהיו כל הסמכויות בתחום הבדיקות, החקירות והבידודים". </span> בנוסף הודיע ראש הממשלה שקבינט הקורונה יצומצם בחצי וכי תוגש תכנית כלכלית נוספת | פרופ' גמזו: "חלון הזמן קצר. אם לא נצליח, גם סגר על הפרק"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237882/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237872/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_horim-2-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת הורים נגד סגירת בתי הספר של החופש הגדול (צילום: דוד טברסקי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237872/">
														<span class="label">חינוך</span>נתניהו: בית הספר של החופש הגדול לא ייסגר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237878/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_balfur-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנות מחוץ למסיבת העיתונאים של ראש הממשלה (צילום: הדגלים השחורים)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237878/">
														<span class="label">מחאה</span>אלפים מפגינים מול בית ראש הממשלה בירושלים: "רומסים את שלטון החוק"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36963" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237849/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_tasocorona-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אחמד אבו זעילה (צילום: אלבום פרטי, עיבוד: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237849/">"נשארתי בלי שום עזרה ובלי זכויות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237849/"><span class="title">יולי השחור | 850,000 דורשי עבודה רשומים בלשכת התעסוקה | "אני אחד מהם". </span> אחמד אבו זעילה:  "אנחנו לא יכולים לקטוף כסף מהעצים, וסיוע לא מקבלים. הסגר הורס אותנו. אין מישהו שמצליח לתווך בין החברה הבדואית לבין הממשלה ולהעביר להם את הצרכים שלנו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אחמד אבו זעילה" href="https://www.davar1.co.il/writer/%d7%90%d7%97%d7%9e%d7%93-%d7%90%d7%91%d7%95-%d7%96%d7%a2%d7%99%d7%9c%d7%94/">אחמד אבו זעילה</a> ו<a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237849/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/232169/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/270620_masha09-09-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="מאשה שקליארנקו (צילום: אלבום פרטי)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/232169/">
														<span class="label">כלכלת הקורונה</span>יולי השחור | 260,000 מובטלים יישארו בקרוב ללא דמי אבטלה | "אני אחת מהם"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/234091/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/תעסוקורונה2-16-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="(צילום: אלבום פרטי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/234091/">
														<span class="label">כלכלת הקורונה</span>יולי השחור | 850,000 דורשי עבודה רשומים בלשכת התעסוקה | "אני אחת מהם"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/235383/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/תעסוקורונה2-18-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="ישראל מאיר שטרן. (צילום: אלבום פרטי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/235383/">
														<span class="label">כלכלת הקורונה</span>יולי השחור | 850,000 דורשי עבודה רשומים בלשכת התעסוקה | "אני אחד מהם"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36933" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/231352/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_coronadata-02-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 22/7 בשעה 10:43 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/231352/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/231352/"><span class="title">322 חולים אובחנו עד הבוקר (ה') מאז חצות | 295 חולים במצב קשה, המספר הגבוה מאז תחילת המגפה. </span> אתמול אובחנו 2,032 חולים חדשים | בישראל 32,755 חולים פעילים, מהם 79 מונשמים | 433 נפטרו כתוצאה מהמחלה | שיעור הבדיקות החיוביות אתמול: 8.3%</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/231352/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36957" class="item  template1 pack package2"><div class="logo">דיור
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237700/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/220720_shamaim1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="יו&quot;ר לשכת שמאי המקרקעין, חיים מסילתי (צילום: דנה קופל)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237700/">״לא ייתכן שעוזרים לרוכשי הדירות ולא לשוכרים״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237700/"><span class="title">יו"ר לשכת שמאי המקרקעין: "מגיפת הקורונה היא לא הזדמנות לדירה". </span> חיים מסילתי אומר ל׳דבר׳: ״מי שקונה דירה או שוכר דירה – תהיו עירניים. אל תחשבו שהקורונה זה זמן להזדמנויות״ | ראיון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237700/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/235065/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/110720_gil3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בניין משרדים מעל לבני ברק. ״שוק הנדל״ן הנזיל כבר נכנס למשבר״ (צילום: גילי יערי, פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/235065/">
														<span class="label">כלכלת הקורונה</span>״בין 10% ל-20% מהביקושים לשטחי תעסוקה יכולים להיעלם לטובת עבודה מהבית״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/227607/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/02/020217_amidar-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה על דיור ציבורי מול משרדי עמידר, ארכיון (צילום: אורן רוזן, ויקימדיה קומונס)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/227607/">
														<span class="label">רווחה</span>העליון אישר: אמהות שמקבלות קצבת מזונות מהביטוח הלאומי יוכלו להיות זכאיות לדיור ציבורי</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36962" class="item  template1"><div class="logo">נזקי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237825/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_shimoni-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אורנה שמעוני. &quot;מטרה שאני בוחרת היא בשביל להגשים את החיים של נכדיי, אחרת חייהם לא יהיו נכונים, טובים וערכיים&quot; (צילום: שי ניר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237825/">"אני כל כך רוצה שלא תהיה סיבה למחאה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237825/"><span class="title">"אני קוראת לממשלה: תמצאי את הדרך לעמוד בהבטחות שלך". </span> אורנה שמעוני (80), מי שהובילה את תנועת 'ארבע אמהות' להוצאת צה"ל מלבנון, לא אוהבת את האלימות בהפגנות בבלפור, אבל מבינה את הייאוש | היא עצמה נאבקת על מענקי הקורונה והתקציבים שהובטחו למפעלי חייה: "בית איל" ו"גבעת הפרחים שנקטפו" | "אני דורשת מממשלת ישראל להבין את הייאוש"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237825/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36958" class="item  template1 pack package2"><div class="logo">סולידריות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237787/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-10.14.32-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="יו&quot;ר ההסתדרות ארנון בר דוד בכנס ועדי העובדים ברשויות המקומיות (צילום: דוברות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237787/">ההסתדרות תסייע לעצמאים במצוקה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237787/"><span class="title">ההסתדרות תחלק אלפי חבילות מזון לעצמאים במצוקה כלכלית. </span> יו״ר ההסתדרות: ״רואים חובה מוסרית ואזרחית לסייע לאוכלוסיית העצמאים״ | בר-דוד דרש מהאוצר לעגן רשת ביטחון לעצמאים בתקופה של מלחמה או מגיפה עד לגובה של 10,500 שקלים בחודש</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237787/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237573/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/יור-ההסתדרות-צילום-דוברות-ההסתדרות-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&#039;&#039;ר ההסתדרות, ארנון בר-דוד. ״הפורום ייתן מענה למכוני המחקר הניאו-ליברליים״ (צילום דוברות ההסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237573/">
														<span class="label">ההסתדרות</span>ההסתדרות ייסדה את פורום ארלוזורוב: ״ייתן משקל נגד לכל מכוני המחקר הניאו-ליברליים״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237343/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/045d62e4-1f6b-4a52-89ff-7dc3190abe63-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מימין: מנכ״ל ההסתדרות, אופיר אלקלעי, יו״ר ההסתדרות, ארנון בר-דוד, יו״ר מרחב ראשל״צ זורי מזרחי, ראש העיר, רן קינסטליך (צילום: ההסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237343/">
														<span class="label">מורשת</span>חדש בראשל״צ: ״גן ההסתדרות״ עם 12 מוצגי מורשת של התנועה, מקום המדינה ועד היום</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36961" class="item  template1 pack package2"><div class="logo">משבר בענף התעופה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237832/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/280220_elal4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מטוס אל על בנתב&quot;ג (צילום: פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237832/">"להתייחס לעובדות ולא לבדיות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237832/"><span class="title">ועד טייסי אל על עתר לביה"ד לעבודה נגד ההסכם שנחתם בין ההסתדרות לחברה. </span> הסכם ההתייעלות נחתם בשם הטייסים לאחר שהמו"מ איתם התפוצץ אולם לטענתם, ההסתדרות ערכה ויתורים מרחיקי לכת מדי | מההסתדרות נמסר כי "נעשה כל מאמץ לשמור על זכויות הטייסים ולמנוע את מחיקת החברה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237832/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/233989/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/06/280617_margi-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="חבר הכנסת יעקב מרגי, יו&quot;ר ועדת הכלכלה (צילום ארכיון: יונתן זינדל / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/233989/">
														<span class="label">כלכלת הקורונה</span>ח"כ יעקב מרגי: עד שלא יושג מתווה סיוע לאל על, אישור חוק ביטול הטיסות לא יקודם</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236083/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/05/270519_maof6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ויו&quot;ר ההסתדרות ארנון בר-דוד  (צילום באדיבות אגף הדוברות בהסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236083/">
														<span class="label">כלכלת הקורונה</span>ההסתדרות ואל על חתמו על הסכם לסקטור הטייסים: ״מצילים את החברה ואלפי עובדיה״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36956" class="item  template1 pack package2"><div class="logo">תנועות הנוער
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237779/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/הפגנת-תנועות-הנוער-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת תנועות הנוער (צילום: יוני בן דור)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237779/">עדיין תחת סכנת קריסה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237779/"><span class="title">יו״ר ועדת החינוך הודיע: ״הצלחנו! הצלנו את תקציב תנועות הנוער״, אלא שהקיצוץ לא נמנע. </span> רם שפע (כחול לבן) הודיע הבוקר ש-15 מיליון שקלים יועברו לתנועות | מזכ״ל מועצת תנועות הנוער ל׳דבר׳: ״לא קיבלנו הבטחה, לא מדובר בכל הסכום, ולא במניעת הקיצוץ בתקציב אלא בכספים שכבר אושרו״ | משבר שלא נפתר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237779/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/235429/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/120720_noar-6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת תנועות הנוער (צילום: דוד טברסקי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/235429/">
														<span class="label">חינוך בלתי פורמלי</span>יו"ר מרכז השלטון המקומי: "אם הבעיה עם תנועות הנוער וארגוני הנוער לא תיפתר, נשבות ב-1 בספטמבר"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/235190/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/120720_noar1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת תנועות הנוער (צילום: דוד טברסקי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/235190/">
														<span class="label">מחאה</span>כאלף חניכי תנועות הנוער הפגינו מול הכנסת, מזכ"ל בני עקיבא: "המשך הקיצוץ יביא לקריסה"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36960" class="item  template1 pack package3 pack-slide"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237807/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/תמונה1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ארגזי ציוד שיישלחו מישראל להודו לקראת ניסוי משותף בטכנולוגיות חדשות לזיהוי קורונה (צילום: דוברות משרד הבטחון)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237807/">ניסוי ענק בהודו לטכנולוגיות בדיקה ישראליות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237807/"><span class="title">ישראל והודו ישתפו פעולה בניסוי בטכנולוגיות חדשניות לזיהוי מהיר של קורונה. </span> משלחת ישראלית תצא להודו כדי לערוך ניסויים בהיקפים גדולים לארבע טכנולוגיות שפותחו בישראל, ביניהן ניתוח גלי קול ובדיקות נשיפה שיאפשרו זיהוי תוך דקות עד חצי שעה | באישור חריג, ישראל תספק להודו גם מכונות הנשמה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237807/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237806/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/090620_meeting3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ יפעת שאשא ביטון, יו&quot;ר ועדת הקורונה בכנסת  (צילום: יעקב אליאך, דוברות הכנסת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237806/">
														<span class="label">ועדת הקורונה</span>ועדת הקורונה אישרה פתיחת מקומות בילוי בכפוף ל"תו הסגול"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237651/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/220720_vacc-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מפעל לייצור חיסונים. התחייבו לספק 2.94 מיליון מתוך 5 מיליון חיסוני השפעת הדרושים לישראל (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237651/">
														<span class="label">עונת השפעת</span>למשרד הבריאות חסרים יותר משני מיליון חיסוני שפעת לחורף הקרוב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237725/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/151018_gamzo-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופ&#039; רוני גמזו (צילום ארכיון: הדס פרוש / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237725/">
														<span class="label">נאבקים בקורונה</span>מנהל איכילוב, פרופ' רוני גמזו, ימונה לפרויקטור הקורונה הלאומי</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36940" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237736/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_taasukorona-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="רחוב בירושלים. מי כאן מובטל? (צילום: יונתן סינדל / פלאש 90, גרפיקה: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237736/">דרוש ברומטר לשוק העבודה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237736/"><span class="title">המספר שחורץ גורלות: כמה מובטלים יש באמת בישראל? </span> שלושה גופים מפרסמים נתונים, אבל מתקשים להתמודד עם נזקי הקורונה | הטבות לציבור עלולות להישלל בגלל מספר שמשמעותו לא ברורה  | איך סופרים ולמה זה משנה? מדריך</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237736/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237719/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/220720_keneset1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מליאת הכנסת (צילום: עדינה ולמן, דוברות הכנסת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237719/">
														<span class="label">נאבקים בקורונה</span>'חוק הקורונה' עבר בכנסת: הממשלה תוכל להטיל צווים, הכנסת תאשר בתוך יממה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237577/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/070620_sad3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנשים בשוק מחנה יהודה בירושלים (צילום: אוליבר פיטוסי / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237577/">
														<span class="label">עובדים בקורונה</span>מספר המובטלים "הרחב" ירד בסוף יוני לכ-480 אלף</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36959" class="item  template1"><div class="logo">פלילים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237794/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_buy-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תשלום באשראי בטלפון (צילום אילוסטרציה: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237794/">'עוקץ הקשישים'</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237794/"><span class="title">כתב אישום הוגש נגד חמישה שהונו קשישים בלמעלה מ-19 מיליון ש"ח. </span> לפי כתב האישום הם הפעילו עשרות טלפנים שהתקשרו קשישים והציגו בפניהם מצג שווא כאילו הם חברים רשומים במועדון של אחת מחברות הקש שהקימו | תחילה ה'שירות' היה בחינם, בהמשך כבר התחילו לגבות מהם אלפי שקלים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237794/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36951" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237741/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_protest-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="21 שאלות פתוחות של מדינה בכאוס (צילום: אוליביה פיטוסי / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237741/">כאוס</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237741/"><span class="title">בלי שליטה, בלי היגיון ובלי תשובות: 21 שאלות פתוחות. </span> מה שהתחיל כהצלחה גדולה בהתמודדות עם המגפה, התפתח לבלגן | ערימות של הוראות, של הבטחות, של שאלות בלי תשובות | מדינה בכאוס</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237741/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36939" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237729/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/070620_sad4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שוק מחנה יהודה בירושלים. למצולמים אין קשר לכתבה (צילום: אוליבר פיטוסי / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237729/">חוק המענקים יוצא לדרך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237729/"><span class="title">פורסם חוק המענקים: בכירים במגזר הציבורי לא יוחרגו, התקציב 6.4 מיליארד שקלים. </span> מרוויחי משכורות גבוהות יזכו לקצבה רק בעבור ילדיהם | מי שפרטיו לא מופיעים בביטוח הלאומי ימלא טופס מיוחד לקבלת הקצבה | תזכיר החוק יובא לאישור הממשלה ביום ראשון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237729/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236796/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/190720_yuval2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופ׳ יובל אלבשן. ״ברגע שיש מנגנון סלקטיבי, מתחילים מבחנים. ברגע שיש מבחן נזקקות, אלה שצריכים לא יקבלו״ (צילום: יוסי זמיר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236796/">
														<span class="label">כלכלת הקורונה</span>פרופ׳ יובל אלבשן: ״לא מפתיע שהימין הכלכלי מתנגד למענק אוניברסלי, לשמאל החברתי זה אות קלון״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236623/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/090720_bibii-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(צילום: אוליביה פיטוסי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236623/">
														<span class="label">כלכלת הקורונה</span>קווים לדמותו של 'המכפיל הקיינסיאני' שיכול להוציא את הכלכלה מהבוץ</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36935" class="item  template1 pack package2"><div class="logo">המאבק להעלאת קצבאות הנכות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237661/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/220720_meet-1-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="פגישת ארגוני הנכים והאוצר בירושלים (צילום: דוברות מאבק הנכים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237661/">הקצבאות יעלו בכפוף לתקציב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237661/"><span class="title">ארגוני הנכים: האוצר מתחייב להעלאת הקצבאות רטרואקטיבית מה-1 בינואר. </span> בתום פגישה בין נציגי ארגוני הנכים לנציג האוצר סוכם על העלאת קצבאות הנכות ב-2 פעימות: ב-1 בינואר 2020 ל-3,511 שקלים וב-1 בינואר 2021 ל-3,700 שקלים | ההסכם מותנה בהשלמת חקיקת תקציב המדינה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237661/#comments">16</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/235621/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/01/300118_handicap4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת הנכים בדרישה להעלאת קצבת הנכות בירושלים 3 בינואר 2018 (צילום: יונתן זינדל/ פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/235621/">
														<span class="label">הגדלת ה'דיסרגארד'</span>בשורה לנכים עובדים: קיזוז קצבאות עם המשכורת יתחיל רק מ-5,300 שקלים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/229663/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/Eyal-Cohen-032-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אייל כהן, הנכים הופכים לפנתרים (צילום: יונתן בלום)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/229663/">
														<span class="label">ממשיכים במאבק</span>הנכים חידשו את המאבק להעלאת הקצבאות, אייל כהן ממנהיגי המחאה: ״נמשיך עד שנראה את הכסף בבנק״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36936" class="item  template1"><div class="logo">משבר בלבנון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237676/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/220720_lebanon-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בירות. &quot;הרמזורים כובו והרחובות מלאים אשפה&quot; (צילום: AP Photo/Bilal Hussein)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237676/">בארץ הארזים נפלה שלהבת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237676/"><span class="title">50% אבטלה, צניחה של 80% בערך המטבע, ומחסור במוצרי יסוד | האם לבנון קורסת? </span> השגרירות האמריקאית: " לבנון עוברת משבר כלכלי שגורם קושי רב לכל מי שחי במדינה. גורמי הבריאות מדווחים על קשיים בתשלום לעובדים ובייבוא תרופות וציוד רפואי"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237676/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36920" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237399/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/220720_haksara4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מכונאי רכב - מקצוע נדרש  (צילום: דוד כהן/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237399/">הכשרה לא מקצועית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237399/"><span class="title">האגף להכשרות מקצועיות במשרד העבודה: בלי מנהל, בלי תקציב, בלי תכנית. </span> דווקא בתקופה שהאגף צריך להיות חוד החנית של ההתמודדות עם המשבר התעסוקתי הגדול בתולדות המדינה, הוא נתפס בלי יכולת להעמיד תכנית הכשרות רצינית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237399/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237364/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_training-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הכשרת דיילות בבריטניה, הכשרת מטפלים סיעודיים בגרמניה. איזה מקצוע עדיף בעידן הקורונה? (Photo by Adam Berry/ In Pictures Ltd./Corbis via Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237364/">
														<span class="label">לקחי המגפה</span>"על ממשלות לתקצב בתי ספר מקצועיים ומכללות להכשרה מקצועית"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237258/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_barkat-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ ניר ברקת (צילום: תומר נויברג/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237258/">
														<span class="label">תעסוקורנה</span>תכנית ברקת להכשרה מקצועית: המעסיקים יכשירו עובדים, המדינה תשתתף במימון</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36930" class="item  template1 pack package2"><div class="logo">חינוך
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237624/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/הפגנת-עובדי-תכנית-קרב-2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת עובדי תכנית קרב מול קריית הממשלה בתל אביב, 22 ביולי 2020 (צילום: דוברות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237624/">בשיא משבר הקורונה, 4,000 אנשי חינוך יפוטרו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237624/"><span class="title">עובדי תכנית קרב הפגינו בת"א במחאה על פיטוריהם. </span> יו"ר הוועד, אורלי לוי: "לא ייתכן שבשיא משבר הקורונה והנזק שכבר נעשה לאלפי ילדים בפריפריה, 4,000 אנשי ונשות חינוך מסורים יצטרפו למעגל האבטלה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237624/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/219779/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/270420_karev2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דודו זוזות ואפרת כהן מדריכים בתכנית קרב, אורלי לוי יו&quot;ר ועד עובדי תכנית קרב (תמונות באדיבות המצולמים)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/219779/">
														<span class="label">מחיר הקורונה</span>במקום להיות חלק מהלמידה מרחוק, אלפי מדריכי העשרה ב'תכנית קרב' הוצאו לחל&quot;ת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237606/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/150720_galant-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(צילום: אוליביה פיטוסי / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237606/">
														<span class="label">חינוך</span>סוף להפרטה: משרד החינוך הודיע שיפעיל בעצמו תכנית למידה מהבית לילדים חולים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36929" class="item  template1"><div class="logo">נזקי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237604/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/080720_iai-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מטוסים ללא טייס תוצרת התעשייה האווירית (צילום: סער יעקב/לע&quot;מ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237604/">פיטורים במסווה של התייעלות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237604/"><span class="title">יו"ר ועדת הכלכלה יעקב מרגי: "במידת הצורך, נמנע את הפיטורים בתעשייה האווירית בחקיקה". </span> שר הכלכלה עמיר פרץ: "מעשה שאסור שייעשה" | יו"ר הוועד, יאיר כ"ץ: "פיטורי מאות עובדים בחברה ממשלתית בבעלות מלאה של מדינת ישראל עומדת בניגוד גמור לעידוד תעסוקה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237604/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36922" class="item  template1 pack package2"><div class="logo">זכויות להט"ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237522/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/06/100619_pridej-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מצעד הגאווה והסובלנות בירושלים 2019 (צילום: יונתן זינדל/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237522/">רוב נגד טיפולי המרה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237522/"><span class="title">למרות התנגדות הממשלה: הצעת החוק לאיסור טיפולי המרה עברה בקריאה טרומית. </span> 43 חברי כנסת תמכו בהצעה, 35 התנגדו | החוק שהציע ח"כ ניצן הורוביץ (מרצ) קובע שלילת רישיון ל-5 שנים ועד שנת מאסר לפסיכולוג שיעסוק בניסיון לשנות נטייה מינית של מטופל</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237522/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul ><li><div class="pack-item quote-pack-item"><article class="pack_24" >
	        					<div class="article_container">
			        				<div class="content">
			        					<div class="quote"><a href="https://www.davar1.co.il/237522/">
				        								<img  onerror="this.src='/wp-content/themes/rgb/images/logo.png'"  src="/wp-content/themes/rgb/images/quotes.svg"  alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" border="0" />ח"כ מירב מיכאלי: "הגיע הזמן שיפסיקו לנסות לתקן את מי שאינם מקולקלות ומקולקלים"</a></div>
			        				</div>
		        				</div>
	        			</article></div></li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/170544/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/01/240119_pride3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="&quot;ברוך שעשני בצלמו&quot; שלט במצעד הגאווה בירושלים. 2 באוגוסט 2018 (צילום: גילי יערי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/170544/">
														<span class="label">ראיון מיוחד</span>להאמין שמותר לאהוב: עדות מהחדרים האפלים של 'עצת נפש' וה"מטפל" המתעלל</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36910" class="item  template1 pack package2"><div class="logo">עובדים מוגנים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237480/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/190720_socialwp-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אלפי עובדות סוציאליות מפגינות כעת וחוסמות את קריות הממשלה בתל אביב (צילום: איגוד העו&quot;ס)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237480/">יש הסכם, הסתיימה השביתה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237480/"><span class="title">לאחר 16 ימי שביתה, ומו״מ שנמשך יממה: הושג הסכם עם העובדות הסוציאליות. </span> לפי ההסכם תערך רפורמה במבנה השכר של העו״סיות בשתי פעימות, ו-70 מיליון שקלים יוקצו בכל שנה לאבטחתן | בנוסף, יקבלו כל העובדות והעובדים מענק קורונה לשנת 2021 בסך 9,000-11,000 שקלים לעובד </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237480/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237266/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-21-at-15.34.06-1-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="איגוד העו&quot;סים ויו&quot;ר ההסתדרות ארנון בר-דוד (צילום: אגף הדוברות בהסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237266/">
														<span class="label">עובדים במאבק</span>יו"ר ההסתדרות: ״אם משבר העובדות הסוציאליות לא ייפתר, נשבית מקומות עבודה נוספים״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237139/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_socialw12-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="העובדות הסוציאליות חוסמות את רחוב אבן גבירול בתל אביב. (צילום: טל כרמון)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237139/">
														<span class="label">עובדים במאבק</span>מאבק העובדות הסוציאליות: מאות חסמו את רחוב אבן גבירול בתל אביב</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36909" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237438/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/090620_katz_tomer-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שר האוצר כ&quot;ץ ויו&quot;ר התאחדות התעשיינים רון תומר. (צילום: דוברות האוצר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237438/">״רק רכש מקומי יעצור את שטף האבטלה״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237438/"><span class="title">נשיא התעשיינים: ״התנגדות האוצר להעדפת כחול לבן דתית. דרושה פה מנהיגות״. </span> ראש הממשלה שינה כיוון וקרא להעדיף תוצרת מקומית, אך קריאתו נתקלת בחוסר הסכמה בדרג הפקידות | רון תומר משוכנע שמדובר בסוגיית מפתח לעתיד המשק, ויש לו גם נתונים שמראים את זה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237438/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237446/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_protest2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה מול הכנסת נגד ראש הממשלה נתניהו. 21 ביולי (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237446/">
														<span class="label">מחאה</span>'חוק הקורונה' המרוכך עולה להצבעה: הממשלה תוכל להטיל צווים, הכנסת תאשר בתוך יממה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237424/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/050620_ps-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר הכלכלה עמיר פרץ, ושר העבודה והרווחה איציק שמולי (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237424/">
														<span class="label">מחיר הקורונה</span>שרים וחברי כנסת נגד כוונה להוריד את שכר המינימום: "לא יקום ולא יהיה"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36921" class="item  template1 pack package2"><div class="logo">תאונות עבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237338/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/12/181217_construction-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פועלי בניין בתל אביב. תצלום ארכיון - למצולמים אין קשר לכתבה (rasika108 / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237338/">האחריות עולה דרגה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237338/"><span class="title">התקנות המוצעות: האחריות על הבטיחות באתרי הבנייה תוטל על מזמיני הבנייה וקבלני הביצוע. </span> עד עכשיו האחריות הייתה מוטלת על מנהל העבודה, שכיר שאין לו את הסמכות להקצות כוח אדם ותקציבים שישמרו על חיי העובדים | על פי הצעת התקנות שגיבש משרד העבודה, הדרגים הגבוהים ביותר יישאו באחריות במקרה של תאונה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237338/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237058/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/10/161018_phone-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מוקד טלפוני (shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237058/">
														<span class="label">צרכנות</span>עלייה של 30% בפניות לרשות ההסתדרות לצרכנות מתחילת התפרצות הקורונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237300/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/09/170919_building1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פיגומים בתקן האירופאי של חברת פרי, ארכיון. (צילום: עמר כהן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237300/">
														<span class="label">פרסום ראשון</span>משרד העבודה: לדחות בשנה את התקנות לפיגומים בטיחותיים יותר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36923" class="item  template1 pack package2"><div class="logo">נשים בספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237224/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_campbell1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שוערת יוסטון דאש, ג&#039;ין קמפבל, לאחר עצירת פנדל במשחק רבע גמר ה-NWSL מול יוטה. (Photo by Rob Gray/ISI Photos/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237224/">בלתי ניתנת להכנעה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237224/"><span class="title">לא רק שוערת: עצרה שני פנדלים בדרך לחצי גמר ה-NWSL ותורמת להלומי קרב. </span> ג'יין קמפבל, שוערת יוסטון 'דאש', הייתה גיבורת הניצחון על יוטה ברבע גמר הפלייאוף ליגת הנשים של ארה"ב בכדורגל, ותשחק הערב (ד') בחצי הגמר נגד פורטלנד | קמפבל הקימה חברה שתורמת 50% מהכנסותיה לפגועי נפש בצבא ארה"ב</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237224/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236876/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/200720_wnba-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סו בירד מסיאטל סטורם (משמאל) ודיאנה טאוראסי מפניקס מרקורי במשחק הפלייאוף של ליגת ה-WNBAoff according to them. (AP Photo/Matt York, File)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236876/">
														<span class="label">ספורט בקורונה</span>"אווירה של מחנה קיץ": שחקניות ה-WNBA מסתגלות לחיים ב'בועה' בפלורידה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/234046/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/07/31072018_soccer-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דבינה במדי צפון קרוליינה קוראג&#039; (Photo by Andrew Bershaw/Icon Sportswire via Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/234046/">
														<span class="label">כדורגל נשים</span>חמש כוכבות: ליגת הנשים של ארה"ב בכדורגל החלה ואלו השחקנית ששווה להכיר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36900" class="item  template1 pack package2"><div class="logo">בדידות מסוכנת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237278/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/צילום-מסך-2020-07-21-ב-16.35.05-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="מנוף מפנה זבל ולכלוך מדירתו של אדם בן 70 בפ&quot;ת (צילום באדיבות זק&quot;א)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237278/">נקישה בדלת מצילה חיים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237278/"><span class="title">מתנדבי זק"א הוזעקו בעקבות ריח עז, ומצאו אדם בן 70 חי בהזנחה איומה. </span> האדם הועבר לקבלת טיפול, בזמן שזבל מפונה מדירתו | 88 בני אדם נמצאו השנה בביתם זמן מה לאחר פטירתם | זק"א: "שימו לב לשכן הקשיש או הגלמוד"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237278/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/235448/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/130720_zaka-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ב-12/7 טיפל צוות זק&quot;א באישה בת 80 שנמצאה במצב ריקבון בביתה בדרך שכם במזרח ירושלים (צילום: דוברות זק&quot;א)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/235448/">
														<span class="label video-ico">ימי הקורונה</span>בצל העלייה בתחלואה: קמפיין חדש של זק"א מבקש להזכיר את הקשישים הבודדים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/230253/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/140620_zaka3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מתנדבי זק&quot;א בדרך לטיפול בגלמוד שנפטר לפני מספר חודשים ואיש לא ידע על מותו בחיפה. (צילום: אהרן ברוך לייבוביץ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/230253/">
														<span class="label">מחיר הקורונה</span>חיפה: מקרה שלישי החודש של גופת אדם שמתגלה במצב ריקבון מתקדם</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36833" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/236796/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/190720_yuval2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פרופ׳ יובל אלבשן. ״ברגע שיש מנגנון סלקטיבי, מתחילים מבחנים. ברגע שיש מבחן נזקקות, אלה שצריכים לא יקבלו״ (צילום: יוסי זמיר/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/236796/">״כשכולם אומרים אותו דבר, אני מתחיל לדאוג״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/236796/"><span class="title">פרופ׳ יובל אלבשן: ״לא מפתיע שהימין הכלכלי מתנגד למענק אוניברסלי, לשמאל החברתי זה אות קלון״. </span> אלבשן שמתמחה במיצוי זכויות חברתיות לא מבין למה השמאל לא אימץ את תכנית המענקים של ראש הממשלה: ״שנים אנחנו צועקים אוניברסליות. קיבלנו הוכחה שהכל זה רק לא ביבי. האידאולגיה מתה״ | ראיון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/236796/#comments">2</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236081/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/02/200218_netanyahu-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו (יונתן זינדל  פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236081/">
														<span class="label">כלכלת הקורונה</span>נתניהו הפנים את מה שבתקשורת ובאוצר עוד לא מבינים: העולם השתנה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236331/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/170720_waiting-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="( צילום: Spencer Platt/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236331/">
														<span class="label">כלכלת הקורונה</span>על מה הרעש? תכנית 'מענק לכל אזרח' היא לא נדבה מהמדינה לנזקקים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36769" class="item  template1"><div class="logo">נזקי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/236253/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/150720_zvi1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ד&quot;ר צבי פישל: &quot;אם ניהול המשבר ייעשה בצורה שקופה, ברורה, שאנשים ידעו שהחיים שלהם בידיים הנכונות, החרדה תרד והם לא ייכנסו למצוקה&quot; (צילום: אביטל צימט)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/236253/">גם לבריאות הנפש יש עקומה (שצריך לשטח)</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/236253/"><span class="title">"מכונות הנשמה יש לנו מספיק, אבל אנשי בריאות הנפש שיוכלו לטפל אין לנו מספיק". </span> ד"ר צבי פישל, יו"ר איגוד הפסיכיאטריה של ההסתדרות הרפואית, צופה שבהשפעת הקורונה כמיליון ישראלים ייקלעו למצוקה נפשית ויזדקקו לטיפול | מערכת בריאות הנפש לא ערוכה למתן טיפולים בהיקף כזה | בראיון מודאג הוא מזהיר ומסביר   </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/236253/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36780" class="item  template1"><div class="logo">הישרדות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/236362/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/170720_dede1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בר ה&quot;דדה&quot; בשכונת פלורנטין בתל אביב. &quot;אתה נכנס ומרגיש בבית&quot; (צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/236362/">לסגור או לא לסגור. זאת השאלה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/236362/"><span class="title">מי מפחד מהנגיף? למי נגמר הכסף? מי עזב את העיר? </span> דן רושנסקי, בעליו של "דדה", בר קטן ומצליח בשכונת פלורנטין בתל אביב, שאל את הלקוחות למה הם לא באים. "והתשובה, לצערי, הרבה יותר מפחידה ממה שציפיתי" | עומק המשבר בסיפורו של בר שכונתי אחד </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/236362/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36778" class="item  template1"><div class="logo">ספר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/236306/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/170720_Jarkowski-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הסופר אניבל חרקובסקי (צילום: Secretaría de Cultura Ciudad de México/ Flickr)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/236306/">לא חדש אבל אקטואלי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/236306/"><span class="title">המלצת קריאה: "העבודה". </span> הסופר הארגנטינאי אניבל חרקובסקי מתאר בספר חברה מוכת אבטלה, עוני ואלימות, שבה כולם נאבקים לשרוד, במיוחד נשים שנלחמות על כל משרה פנויה. הספר שנכתב לפני 13 שנה יכול לשמש היום נורת אזהרה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/236306/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36674" class="item  template1 pack package2"><div class="logo">חוק ההסדרים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/235626/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/130720_koreh-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ד&quot;ר מיכל קורא. ״התערערות המערכות היא לא תוצאה של הזדקנות האוכלוסייה כמו באירופה, היא תוצאה של מדיניות ממשלתית״ (צילום: תמר גת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/235626/">״האוצר מקדם פירוק כמעט מלא של המערכת הביטוחית״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/235626/"><span class="title">״המדינה כל הזמן מפחיתה מזכויות המבוטחים בביטוח הלאומי, אנשים קמו יום אחד וגילו שהם מקבלים מעט״. </span> ד״ר מיכל קורא, מומחית למימון מערכות בטחון סוציאלי: ״האוצר מספק נרטיב לפיו האיתנות הפיננסית התערערה בגלל הזדקנות האוכלוסיה, האמת היא שהאיתנות נפגעה בגלל המדיניות של הממשלה״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/235626/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/235489/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-08-at-23.39.48-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="תור בכניסה לסניף הביטוח הלאומי בעכו (צילום: עמר כהן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/235489/">
														<span class="label">חוק ההסדרים</span>מנכ"ל הביטוח הלאומי: "האוצר באו עם הצעה שלא ראינו, כמו גנבים בלילה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/235420/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/080620_en-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עו&quot;ד מאיר שפיגלר מנכ&quot;ל הביטוח הלאומי (צילום: מיכל פתאל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/235420/">
														<span class="label">כלכלת הקורונה</span>מנכ"ל הביטוח הלאומי: העסקה גמישה תשולב בתכנית הסיוע</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36775" class="item  template1"><div class="logo">בלי רשת ביטחון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/236324/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/170720_jenia6-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ג&#039;ניה תדמור ושותפתה למופעים, כריסטינה חולודנקו. &quot;הקרקס עוסק ביופי וכוח, להראות יכולת אנושית שהיא על גבול היכולת שמוכרת לאנשים&quot; (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/236324/">עד גבול היכולת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/236324/"><span class="title">"כשאני עולה על הבמה יש לי אפשרות לספר רגשות. אם אין מי שמקשיב אין סיבה לספר". </span> אמנית הקרקס ג'ניה תדמור ניהלה בית ספר להתעמלות ועבדה על מופע חדש. הקורונה שלחה אותה לעבוד באריזת משלוחים ברשת מזון גדולה, שם נפצעה. כעת היא בבית | "מבחינת הממשלה, האחריות על הצלת הטובע היא על הטובע עצמו. זה אובדן המוסר" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/236324/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36788" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/236451/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/180720_brechot13-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שניר לוי, המציל של מושב תומר שבבקעת הירדן. &quot;בשבוע של סגירת הבריכות קיווינו כל יום שהגזרה תתבטל&quot; (צילום: גילעד שרים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/236451/">שיחות על שפת הבריכה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/236451/"><span class="title">"אנחנו פה בבריכה מהבוקר עד הערב, אין לאן ללכת בטמפרטורות האלו". </span> תושבי בקעת הירדן חשבו שמצפה להם קיץ בסימן סיפוח ומצאו את עצמם בקיץ בסימן מגפה עולמית | כשאסור להתכנס במזגן ובחוץ הטמפרטורה חוצה את 40 המעלות, הבריכה היישובית היא המקום בו החיים הקהילתיים קורים. ומה עושים כשחייבים לסגור? "בכינו, ובעיקר התקלחנו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/236451/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36600" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/234862/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/110720_germany-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שגיא רוזן, טרי יזרעאלי (צילום: אלבום פרטי. עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/234862/">עובדים פחות, והשכר נשמר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/234862/"><span class="title">הפתרון של גרמניה למשבר התעסוקה: "העבירו אותי ל-50% משרה, עם 87% מהמשכורת". </span> ישראלים העובדים בגרמניה מספרים על ה'קורצארבייט' - השיטה בה המעסיק יכול לצמצם את היקף המשרה של העובד בעת משבר, והממשלה מסבסדת את הפער בשכר | "התנאים חלום, וההפחתה בנטו כמעט ולא מורגשת"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/234862/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/233407/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/020720_model2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קנצלרית גרמניה אנגלה מרקל ונשיא צרפת עמנואל מקרון, ביוני 2020. &quot;ממשלות העולם הציגו מספר מודלים מקיפים להתמודדות עם המשבר&quot; (Kay Nietfeld/dpa via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/233407/">
														<span class="label">כלכלת הקורונה</span>יש ממי ללמוד: שלושה מודלים יעילים ממדינות העולם להתמודדות עם המשבר הכלכלי</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/221159/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/030520_mh-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אוריאל לין, ארנון בר-דוד, ד&quot;ר רון תומר, אבשלום וילן (צילומים: פלאש 90, דוברות ההסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/221159/">
														<span class="label">כלכלת הקורונה</span>ההסתדרות והמעסיקים לממשלה: להסדיר בישראל מודל העסקה חלופי למודל החל"ת</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/237882/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-237882'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-237882').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-237882').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-237882'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"237882","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/07\/230720_bibi2-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/07\/230720_bibi2.jpg","id":237895,"caption":"\u05e4\u05e8\u05d5\u05e4' \u05e8\u05d5\u05e0\u05d9 \u05d2\u05de\u05d6\u05d5 \u05d1\u05de\u05e1\u05d9\u05d1\u05ea \u05d4\u05e2\u05d9\u05ea\u05d5\u05e0\u05d0\u05d9\u05dd (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05dc\u05e2\"\u05de)","title":"\u05e4\u05e8\u05d5\u05e4' \u05e8\u05d5\u05e0\u05d9 \u05d2\u05de\u05d6\u05d5 \u05d1\u05de\u05e1\u05d9\u05d1\u05ea \u05d4\u05e2\u05d9\u05ea\u05d5\u05e0\u05d0\u05d9\u05dd (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05dc\u05e2\"\u05de)"},{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/07\/230720_bibi.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/07\/230720_bibi.jpg","id":"237890","caption":"\u05e0\u05ea\u05e0\u05d9\u05d4\u05d5 \u05d1\u05de\u05e1\u05d9\u05d1\u05ea \u05d4\u05e2\u05d9\u05ea\u05d5\u05e0\u05d0\u05d9\u05dd (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05dc\u05e2\"\u05de)","title":"\u05e0\u05ea\u05e0\u05d9\u05d4\u05d5 \u05d1\u05de\u05e1\u05d9\u05d1\u05ea \u05d4\u05e2\u05d9\u05ea\u05d5\u05e0\u05d0\u05d9\u05dd (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05dc\u05e2\"\u05de)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=1dba2e30f2987880ac21ae9ab4a2f2ea'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1573376041"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1589702626"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "237882", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "237882", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
