<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/239483/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/239483/"/>
		<meta property="og:description" content="במקביל, הודיעה הכנסת כי בעקבות חשיפה לחולה מאומת במשכן, ייכנסו לבידוד  ח&quot;כ אבי דיכטר, ח&quot;כ אסנת מארק ושניים מיועציה, והשר אלי כהן ואחד מיועציו"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/03/090320_rafi.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד">
		<meta name="twitter:description" content="במקביל, הודיעה הכנסת כי בעקבות חשיפה לחולה מאומת במשכן, ייכנסו לבידוד  ח&quot;כ אבי דיכטר, ח&quot;כ אסנת מארק ושניים מיועציה, והשר אלי כהן ואחד מיועציו">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/03/090320_rafi.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="במקביל, הודיעה הכנסת כי בעקבות חשיפה לחולה מאומת במשכן, ייכנסו לבידוד  ח&quot;כ אבי דיכטר, ח&quot;כ אסנת מארק ושניים מיועציה, והשר אלי כהן ואחד מיועציו" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/03/090320_rafi.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/03/090320_rafi.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="במקביל, הודיעה הכנסת כי בעקבות חשיפה לחולה מאומת במשכן, ייכנסו לבידוד ח&quot;כ אבי דיכטר, ח&quot;כ אסנת מארק ושניים מיועציה, והשר אלי כהן ואחד מיועציו" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/239483/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/239483/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2020/03/090320_rafi.jpg","width":1600,"height":900,"caption":"\u05d4\u05e9\u05e8 \u05e8\u05e4\u05d9 \u05e4\u05e8\u05e5 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05de\u05e8\u05d9\u05dd \u05d0\u05dc\u05d8\u05e9\u05e8/\u05e4\u05dc\u05d0\u05e990)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/239483/#webpage","url":"https://www.davar1.co.il/239483/","name":"\u05d4\u05e9\u05e8 \u05e8\u05e4\u05d9 \u05e4\u05e8\u05e5 \u05d0\u05d5\u05d1\u05d7\u05df \u05db\u05d7\u05d5\u05dc\u05d4 \u05e7\u05d5\u05e8\u05d5\u05e0\u05d4, \u05d4\u05e9\u05e8 \u05d6\u05d0\u05d1 \u05d0\u05dc\u05e7\u05d9\u05df \u05d5\u05de\u05e4\u05e7\u05d3 \u05de\u05d7\u05d5\u05d6 \u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd \u05d1\u05de\u05e9\u05d8\u05e8\u05d4 \u05d9\u05d9\u05db\u05e0\u05e1\u05d5 \u05dc\u05d1\u05d9\u05d3\u05d5\u05d3 | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/239483/#primaryimage"},"datePublished":"2020-08-02T06:26:15+00:00","dateModified":"2020-08-02T06:30:55+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/ee7ac598456b9cd2a03dd853921520b1"},"description":"\u05d1\u05de\u05e7\u05d1\u05d9\u05dc, \u05d4\u05d5\u05d3\u05d9\u05e2\u05d4 \u05d4\u05db\u05e0\u05e1\u05ea \u05db\u05d9 \u05d1\u05e2\u05e7\u05d1\u05d5\u05ea \u05d7\u05e9\u05d9\u05e4\u05d4 \u05dc\u05d7\u05d5\u05dc\u05d4 \u05de\u05d0\u05d5\u05de\u05ea \u05d1\u05de\u05e9\u05db\u05df, \u05d9\u05d9\u05db\u05e0\u05e1\u05d5 \u05dc\u05d1\u05d9\u05d3\u05d5\u05d3 \u05d7\"\u05db \u05d0\u05d1\u05d9 \u05d3\u05d9\u05db\u05d8\u05e8, \u05d7\"\u05db \u05d0\u05e1\u05e0\u05ea \u05de\u05d0\u05e8\u05e7 \u05d5\u05e9\u05e0\u05d9\u05d9\u05dd \u05de\u05d9\u05d5\u05e2\u05e6\u05d9\u05d4, \u05d5\u05d4\u05e9\u05e8 \u05d0\u05dc\u05d9 \u05db\u05d4\u05df \u05d5\u05d0\u05d7\u05d3 \u05de\u05d9\u05d5\u05e2\u05e6\u05d9\u05d5","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/239483/"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/ee7ac598456b9cd2a03dd853921520b1","name":"\u05d0\u05e1\u05e3 \u05e6\u05d1\u05d9","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/d4389817af955302ed46cbffe31c462a?s=96&d=mm&r=pg","caption":"\u05d0\u05e1\u05e3 \u05e6\u05d1\u05d9"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=1dba2e30f2987880ac21ae9ab4a2f2ea' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=1dba2e30f2987880ac21ae9ab4a2f2ea' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-239483 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום ראשון						<span class='hebrew-date'>י"ב באב תש"פ</span>
						02.08.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_239483"
	class="container is-article"
	data-next_article_id="239476"	data-article_id="239483"
	data-article_url_http="http://www.davar1.co.il/239483/"
	data-article_url="https://www.davar1.co.il/239483/"
	data-article_title_full="השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד | דבר העובדים בארץ ישראל"
	data-article_title="השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד"
	data-article_description="במקביל, הודיעה הכנסת כי בעקבות חשיפה לחולה מאומת במשכן, ייכנסו לבידוד  ח&quot;כ אבי דיכטר, ח&quot;כ אסנת מארק ושניים מיועציה, והשר אלי כהן ואחד מיועציו"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/03/090320_rafi.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" דבר">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/090320_rafi-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="השר רפי פרץ (צילום: מרים אלטשר/פלאש90)" /><div class="caption wp-caption-text">השר רפי פרץ (צילום: מרים אלטשר/פלאש90)</div></div>	    		        	<div class="label">נגיף הקורונה</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		שרים נכנסים לבידוד		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">במקביל, הודיעה הכנסת כי בעקבות חשיפה לחולה מאומת במשכן, ייכנסו לבידוד  ח"כ אבי דיכטר, ח"כ אסנת מארק ושניים מיועציה, והשר אלי כהן ואחד מיועציו</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="02.08.2020, 9:26" />עדכון אחרון: 02.08.2020, 9:26</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F239483%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F239483%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="239483" data-site="דבר ראשון" data-title="שלחו במייל: השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>השר לענייני ירושלים ומורשת, רפי פרץ, הודיע אמש (שבת) בחשבון הטוויטר שלו כי אובחן כחולה קורונה. &quot;עם צאת השבת התברר לצערי כי יצאתי חיובי לבדיקת קורונה שעשיתי ביום שישי. מרגיש כרגע טוב ומאחל רפואה שלמה לכל חולי ישראל&quot;, כתב. השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו גם הם לבידוד בעקבות חשיפה לשר פרץ. בשבוע שעבר אובחן מנכ&quot;ל משרדו ל פרץ, אבי כהן, נמצא כחולה קורונה</p>
<blockquote class="twitter-tweet" data-width="530" data-dnt="true">
<p lang="iw" dir="rtl">עם צאת השבת התברר לצערי כי יצאתי חיובי לבדיקת קורונה שעשיתי ביום שישי.</p>
<p>מרגיש כרגע טוב ומאחל רפואה שלמה לכל חולי ישראל.<div class="wrap-newsletter-module">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
<p>שבוע טוב.</p>
<p>&mdash; רפי פרץ (@realrafiperets) <a href="https://twitter.com/realrafiperets/status/1289628794962219009?ref_src=twsrc%5Etfw">August 1, 2020</a></blockquote>
<p>ממשטרת ישראל נמסר כי לאור פגישה שנערכה במהלך השבוע בין מפקד מחוז ירושלים, ניצב דורון ידיד, לבין השר פרץ, ולאחר היוועצות עם קצין הרפואה הראשי של המשטרה, ייכנס ניצב ידיד לבידוד. סגן מפקד המחוז, תת ניצב אלי כזרי, יחליף את ידי בזמן הבידוד.</p>
<p>השר להשכלה גבוהה ומשאבי המים, זאב אלקין, הודיע גם הוא כי בעקבות פגישתו עם השר פרץ יכנס לבידוד למשך שבוע ימים. &quot;כרגע קיבלתי הודעה ממשרד הבריאות שעלי להיכנס לבידוד לשבוע הקרוב, לאור העבודה שהשר רב רפי פרץ התגלה כחולה קורונה והייתי, כמו עוד מספר שרים, יחד איתו באותו חדר ביום ראשון הקודם במהלך ישיבת הממשלה. החלמה מהירה לעמיתנו השר רב רפי פרץ ולכל חולי ישראל!&quot;, כתב אלקין בדף הטוויטר שלו.</p>
<blockquote class="twitter-tweet" data-width="530" data-dnt="true">
<p lang="iw" dir="rtl">כרגע קיבלתי הודעה ממשרד הבריאות שעלי להיכנס לבידוד לשבוע הקרוב לאור העבודה שהשר רב רפי פרץ התגלה כחולה קורונה והייתי, כמו עוד מספר שרים, יחד איתו באותו חדר ביום ראשון הקודם במהלך ישיבת הממשלה. החלמה מהירה לעמיתנו השר רב רפי פרץ ולכל חולי ישראל!</p>
<p>&mdash; Zeev Elkin (@zeev_elkin) <a href="https://twitter.com/zeev_elkin/status/1289674403031085058?ref_src=twsrc%5Etfw">August 1, 2020</a></blockquote>
<p>מוקדם יותר אמש, הודיעה הכנסת כי בתום חקירה אפידמיולוגית, שנעשתה על ידי נציגי משרד הבריאות, נדרשו להיכנס לבידוד חברי הכנסת אבי דיכטר (הליכוד) ואסנת מארק (הליכוד), שר המודיעין אלי כהן, וכן שלושה יועצים (שניים של ח&quot;כ מארק ואחד של השר כהן), זאת בעקבות חשיפתם לחולה מאומת שנפגש עמם בכנסת בשבוע שעבר. בידודם של חברי הכנסת והיועצים צפוי להסתיים ב-10 באוגוסט.</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


				
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F239483%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F239483%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F239483%2F לקריאת הכתבה &subject=%D7%94%D7%A9%D7%A8+%D7%A8%D7%A4%D7%99+%D7%A4%D7%A8%D7%A5+%D7%90%D7%95%D7%91%D7%97%D7%9F+%D7%9B%D7%97%D7%95%D7%9C%D7%94+%D7%A7%D7%95%D7%A8%D7%95%D7%A0%D7%94%2C+%D7%94%D7%A9%D7%A8+%D7%96%D7%90%D7%91+%D7%90%D7%9C%D7%A7%D7%99%D7%9F+%D7%95%D7%9E%D7%A4%D7%A7%D7%93+%D7%9E%D7%97%D7%95%D7%96+%D7%99%D7%A8%D7%95%D7%A9%D7%9C%D7%99%D7%9D+%D7%91%D7%9E%D7%A9%D7%98%D7%A8%D7%94+%D7%99%D7%99%D7%9B%D7%A0%D7%A1%D7%95+%D7%9C%D7%91%D7%99%D7%93%D7%95%D7%93+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="239483" data-site="דבר ראשון" data-title="שלחו במייל: השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף הקורונה</a>, <a href="https://www.davar1.co.il/topic/%d7%a8%d7%a4%d7%99-%d7%a4%d7%a8%d7%a5/">רפי פרץ</a>, <a href="https://www.davar1.co.il/topic/%d7%96%d7%90%d7%91-%d7%90%d7%9c%d7%a7%d7%99%d7%9f/">זאב אלקין</a>, <a href="https://www.davar1.co.il/topic/%d7%90%d7%9c%d7%99-%d7%9b%d7%94%d7%9f/">אלי כהן</a>, <a href="https://www.davar1.co.il/topic/%d7%90%d7%a1%d7%a0%d7%aa-%d7%9e%d7%90%d7%a8%d7%a7/">אסנת מארק</a>, <a href="https://www.davar1.co.il/topic/%d7%90%d7%91%d7%99-%d7%93%d7%99%d7%9b%d7%98%d7%a8/">אבי דיכטר</a>, <a href="https://www.davar1.co.il/topic/7693/">\</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-239483" class="fb-comments" data-href="https://www.davar1.co.il/239483/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">02.08.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item37178" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239476/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/Artboard-21-copy-8-100-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אישה באולם הנוסעים בנתב&quot;ג (צילום: תומר נויברג / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239476/">המדינות המפותחות נותנות גב לעובדים בבידוד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239476/"><span class="title">ימי בידוד במימון ממשלתי: כך זה עובד בעולם. </span> דו"ח שפרסם ארגון ה-OECD מגלה שבמרבית המדינות המפותחות, הממשלה משתתפת בפיצוי עובדים שנאלצו להיכנס לבידוד | בפינלנד ושווייץ הממשלה משלמת 100% מהשכר | בקנדה ובניו זילנד המימון מתחלק בין המעסיקים והממשלה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239476/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238578/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_bidud2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מדברים מהמרפסת בזמן בידוד (צילום: הדס פרוש / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238578/">
														<span class="label">כלכלת הקורונה</span>מאות מיליוני שקלים בחודש: פסיקת בג"ץ מעבירה לפתחה של הממשלה את התשלום לעובדים בבידוד</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238442/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/300520_test-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בדיקת קורונה במתחם &quot;היבדק וסע&quot; בתל אביב. 22 במרץ (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238442/">
														<span class="label">מחירי הקורונה</span>בג"ץ קבע: ימי בידוד אינם ימי מחלה - והמעסיקים לא יחויבו לשלם אותם</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37177" class="item  template1 pack package2"><div class="logo">מחאה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239412/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-01-at-21.24.33-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת מחאה מול מעון ראש הממשלה בירושלים, 1 באוגוסט 2020 (צילום: יהל פרג&#039;)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239412/">המונים הפגינו ברחבי הארץ</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239412/"><span class="title">ההפגנה הגדולה ביותר מול בית ראש הממשלה מתחילת המשבר, הפגנות גם בת״א וקיסריה. </span> ארגוני עצמאים הפגינו בגן צ'רלס קלור בתל אביב: ״נאבקים על הלחם״ | בקיסריה הפגנה מול ביתו של נתניהו | בערב מחו אלפים על גשרים בכל רחבי הארץ עם דגלים שחורים ודגלי ישראל | 12 בני אדם נעצרו בפינוי ההפגנה בירושלים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239412/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/239334/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_peretz-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אוהד פרץ: &quot;חשוב שהעם ידבר על אמות המידה והמוסר של המנהיגים שלו&quot; (צילום: הילה שייר)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/239334/">
														<span class="label">מחאה</span>"אני בן שדרות, אני בעד ההפגנות"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238488/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/270720_dvir-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דביר קריב. (צילום: אלבום פרטי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238488/">
														<span class="label">מחאה</span>"רצח פוליטי בישראל יקרה, והוא לא רחוק"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37176" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239431/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/010820_johnson1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש ממשלת בריטניה, בוריס ג&#039;ונסון, מחטא את ידיו בביקור בצפון יורקשייר (Charlotte Graham/Pool Photo via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239431/">״נורת אזהרה״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239431/"><span class="title">נגיף ללא גבולות | 18 מיליון נדבקים בעולם, 62% החלימו מהמחלה. </span> בארה"ב מעריכים שהמדינה תספק חיסונים לחולים כבר בתחילת השנה הבאה | ברוסיה מדברים על חיסון כבר באוקטובר | ובאנגליה עצרו את ההקלות בשל עלייה בנתוני התחלואה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239431/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238979/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_kaaba-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עולים לרגל סביב הכעבה במכה, ערב הסעודית, מקפידים על מסיכות ומרחקי ביטחון זה מזה. ה-29 ביולי 2020 (Saudi Media Ministry via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238979/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | שיא של חודשיים וחצי במספר המתים ביממה בארה"ב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237920/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_barca-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="כנסיית סגרדה פמיליה בברצלונה. מיסה ראשונה מאז תחילת מצב החירום בספרד, בעיר שהפכה למוקד הגל השני של המגפה (AP Photo/Emilio Morenatti)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237920/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות |  280 אלף חולים אובחנו ברחבי העולם ביום ד' השבוע, פי 40 מאשר ביום ההכרזה על מגפה עולמית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37174" class="item  template1 pack package2"><div class="logo">צעירים בחובות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239402/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/260720_debt-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עו&quot;ד נטע הופמן-חדד, משרד המשפטים (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239402/">"הצעירים נכנסים לחובות עקב דאגות לקיום"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239402/"><span class="title">אחד מ-50 צעירים הגיע לקורונה עם חוב בהוצאה לפועל: "ההשלכות האמיתיות עוד לפנינו". </span> עו"ד נטע הופמן-חדד מהסיוע המשפטי במשרד המשפטים ייצגה עשרות צעירים בחובות | לדבריה, הדרך לשיקום עוברת בהתייחסות מובחנת של בתי המשפט והרשויות למצבם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239402/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/226254/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/270520_people3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צעירים ברכבת תחתית בסין (צילום:  Roman Pilipey/Pool Photo via AP)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/226254/">
														<span class="label">מחיר הקורונה</span>״הצעירים הם הקורבנות הגדולים של ההשלכות החברתיות והכלכליות של המגיפה״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/231728/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/250620_bediunn-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נשים ממתינות לאוטובוס ברהט (צילום: הדס פרוש/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/231728/">
														<span class="label">כלכלת הקורונה</span>ריחוק גאוגרפי, פערים דיגיטלים ומכשול שפה: צעירים בדואים בנגב מתקשים למצוא עבודה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37179" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/238996/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_mecca-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הכעבה במכה (צילום: Andrew V Marcus / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/238996/">עיד אל-אדחא בצל הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/238996/"><span class="title">"מי שלא יעלה השנה למכה בגלל המצב, אלוהים יגמול לו על כוונתו". </span> החלטת ערב הסעודית לאפשר את העלייה לרגל רק לאלף מאזרחיה, מונעת ממוסלמים רבים למלא את אחת המצוות החשובות של הדת | השיח' איאד עאמר מכפר קאסם על חגיגה תחת ההגבלות: "השנה לא נתחבק, אך אפשר לאחל לטוב גם בלי זה"
</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יניב שרון" href="https://www.davar1.co.il/writer/%d7%99%d7%a0%d7%99%d7%91-%d7%a9%d7%a8%d7%95%d7%9f/">יניב שרון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/238996/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37173" class="item  template1 pack package2"><div class="logo">קופות החולים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237722/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/090620_yuli1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שר הבריאות יולי אדלשטיין (צילום: פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237722/">לשלם פחות על ביטוח משלים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237722/"><span class="title">הוזלה של עשרות שקלים בשנה בתעריפי 'מכבי שלי' ו"כללית מושלם" החל מספטמבר. </span> משרד הבריאות החליט על הורדת התעריפים לנוכח עודפים שהצטברו בקופות התכניות, עקב העברת טיפולים לסל הבריאות הממלכתי | החיסכון הכולל למבוטחים: כ-220 מיליון ש"ח בשנה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237722/#comments">2</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/239338/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/151018_gamzo-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופ&#039; רוני גמזו (צילום ארכיון: הדס פרוש / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/239338/">
														<span class="label">נגיף הקורונה</span>שולחן עגול חדש יגבש נהלים אחידים לבתי עסק, אירועי תרבות ומקומות תפילה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/239217/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/05/040517_clalit-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מרפאת קופת חולים כללית.  (צילום: דוד שי/ ויקימדיה)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/239217/">
														<span class="label">נגיף הקורונה</span>משרד הבריאות יוזם: הגבלת המעברים בין קופות החולים עד סוף 2021</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37194" class="item  template1 pack package2"><div class="logo">כדורסל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239467/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/020820_rotberg2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עדן רטברג (משמאל) במדי אליצור נווה דוד רמלה (צילום: באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239467/">חיזוק משמעותי לאלופה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239467/"><span class="title">רכש נוצץ: האלופה מכבי ר"ג החתימה את מלכת הסלים הישראלית עדן רוטברג. </span> שחקנית נבחרת ישראל ואחת הכדורסלניות הצעירות והמבטיחות, חתמה בשורות האלופה הטרייה מכבי עירוני רמת גן, לאחר עונה מוצלחת במדי אליצור נווה דוד רמלה | רוטברג: "אני שמחה להצטרף ובטוחה שנגיע להישגים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239467/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238834/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_sport-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בלסינג אפריפה (צילום: מרכז הפועל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238834/">
														<span class="label">ספורט</span>תזכרו את השם: בלסינג אפריפה זכה בזהב בריצת ה-200 מטר באליפות ישראל</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/239388/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/010820_sport-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפרסומת החדשה של נייקי (צילום מסך)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/239388/">
														<span class="label video-ico">ספורט ומחאה</span>הפרסומת החדשה של 'נייקי' מבליטה מסרים חברתיים ומנצחת בוויראליות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37196" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239483/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/090320_rafi-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="השר רפי פרץ (צילום: מרים אלטשר/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239483/">שרים נכנסים לבידוד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239483/"><span class="title">השר רפי פרץ אובחן כחולה קורונה, השר זאב אלקין ומפקד מחוז ירושלים במשטרה ייכנסו לבידוד. </span> במקביל, הודיעה הכנסת כי בעקבות חשיפה לחולה מאומת במשכן, ייכנסו לבידוד  ח"כ אבי דיכטר, ח"כ אסנת מארק ושניים מיועציה, והשר אלי כהן ואחד מיועציו</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239483/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37164" class="item  template1"><div class="logo">העסקה שווה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239282/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/01/160119_rechasim02-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדת במרכז התעסוקה לאנשים עם מוגבלות (צילום: מרכז תעסוקה לאנשים עם מוגבלויות רכסים)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239282/">"לאפשר עוד מדרגה בדרך להשתלבות בעבודה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239282/"><span class="title">הממשלה תדון בחוק שיאפשר שילוב בעבודה של עובדים ברמות תפקוד נמוכות. </span> לפי הצעת החוק שיזם משרד העבודה, המעסיק יוכל להעסיק עובד בעל כושר עבודה של עד 20% בסטטוס 'משתקם', בשכר מינימום מופחת | מורן פדלון, רכזת פורום פיתוח תעסוקה לאנשים עם מוגבלויות: "זה לא תיקון שנחמד שיהיה, אלא חובה אמיתית"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239282/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37158" class="item  template1 pack package2"><div class="logo">מחאת התרבות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239148/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_shimko-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דליה שימקו: &quot;הגיע הזמן שהמילה אמנות תיכנס לשיח הישראלי&quot; (צילום: ניקול דה קסטרו)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239148/">"הפכנו לאנשים שקופים, זה פשוט אבסורד"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239148/"><span class="title">"במשך שנים ארוכות נעשית פה על ידי השלטון דה-לגיטימיזציה של התרבות ושל האמנים". </span> השחקית-בימאית דליה שימקו, בעקבות הופעתה בוועדת הקורונה של הכנסת: "שמים אותנו בצד ומרגישים נוח עם זה שאנחנו סותמים את הפה. בעיני זו קשירת קשר נגד התרבות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239148/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/239152/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_taasukorona-21-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אישה עוברת מול מסעדה סגורה בתל אביב (צילום: מרים אלטשר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/239152/">
														<span class="label">עובדים בקורונה</span>שינוי מגמה ביולי: שיעור האבטלה ה'רחב' עלה ל-12.3%</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/239214/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/1090520_bama1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחאת אמנים, עובדי הבמות ותעשיית הבידור והתרבות בכיכר רבין, תל אביב. 23 באפריל 2020. (צילום: תומר ניוברג/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/239214/">
														<span class="label">חינוך ותרבות</span>התוכנית הוותיקה 'סל תרבות ארצי' בסכנת סגירה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37159" class="item  template1"><div class="logo">מצב הרווחה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239233/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_shimko2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מונא חורי-כסאברי: &quot;כיום, האקדמיה היא המקום היחיד שכל החברה הישראלית נפגשת בו. בצה&quot;ל זה לא נכון&quot; (צילום: מועתסם זייד)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239233/">"הכל מתחיל בצדק חברתי"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239233/"><span class="title">"אני לא נותנת לגזענות של אנשים מולי לשנות את הדעות שלי". </span> פרופ' מונא חורי-כסאברי, דקאנית בית הספר לעבודה סוציאלית באוניברסיטה העברית: "מי שמגיע במדינת ישראל להשכלה גבוהה זו החברה הפריבילגית, אשכנזית, לבנה... אני רוצה שאוכלוסיות שונות יכנסו להשכלה הגבוהה. בלי השכלה לא הייתי מגיעה לשום מקום"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239233/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37163" class="item  template1 pack package2"><div class="logo">מחירי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239246/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/310720_matan1-copy-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מתן זהר: &quot;ככל שאתה מחליף מדיומים אתה מפתח יצירתיות וכושרים&quot;.(צילום: קרדיט ל: Eliran Vegh)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239246/">"נמשיך את החיים במשהו אחר"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239246/"><span class="title">"אם אין דרישה במקצוע שלי, מה – נשב ונבכה? לא. מחליפים". </span> ענפים שלמים במשק הושבתו ורבים מחפשים אופק מקצועי חדש | מאי המוסיקאית העדיפה ללמוד מהבית חשבות שכר, ישראל הטבח בחר ללמוד ריתוך, כי יש למקצוע ביקוש ומתן עורך הוידאו הלך על קורס בעיצוב חווית משתמש</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239246/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237364/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_training-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הכשרת דיילות בבריטניה, הכשרת מטפלים סיעודיים בגרמניה. איזה מקצוע עדיף בעידן הקורונה? (Photo by Adam Berry/ In Pictures Ltd./Corbis via Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237364/">
														<span class="label">לקחי המגפה</span>"על ממשלות לתקצב בתי ספר מקצועיים ומכללות להכשרה מקצועית"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238385/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/07/200719_momentum6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הכשרה מקצועית בענף הרכב (צילום ארכיון: דוד טברסקי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238385/">
														<span class="label">הכשרה מקצועית</span>תבוטל הפחתת דמי אבטלה למשתתפים בהכשרה מקצועית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37165" class="item  template1"><div class="logo">לקחי המגפה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239285/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/310720_city-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="&quot;הרחובות שלנו נותנים עדיפות לתנועת כלי רכב על פני פעילות גופנית; ובתינו מגדילים את הסיכון בהידבקות במחלות&quot; (צילום: Orlanda Butland / Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239285/">תכנית מרשל לבריאות העולם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239285/"><span class="title">העיר היא הסיבה שאנחנו חולים: מגפת הקורונה חשפה צד אפל של הפיתוח האורבני. </span> תכנית מרשל שיקמה את אירופה לאחר מלחמת העולם, הניו-דיל הציל את ארה"ב מהשפל הגדול | החוקרת טולולה אוני מאוניברסיטת קיימבריג' קוראת לתכנית שאפתנית לא פחות בתחום הבריאות העולמית | בלעדי ל'דבר'</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טולולה אוני" href="https://www.davar1.co.il/writer/%d7%98%d7%95%d7%9c%d7%95%d7%9c%d7%94-%d7%90%d7%95%d7%a0%d7%99/">טולולה אוני</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239285/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37166" class="item  template1"><div class="logo">הפצצה ההיא
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239288/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/310720_sharondolev2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שרון דולב: &quot;ישראל קטנה מדי פיזית כדי ליצור מתקפה גרעינית ולשרוד&quot; (צילום: שי ניר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239288/">ששש... על זה לא מדברים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239288/"><span class="title">העולם יציין בשבוע הבא 75 שנים להטלת פצצות האטום על הירושימה ונגסקי. </span> שרון דולב, ממקימי התנועה הישראלית נגד גרעין: "השאלה הכי חשובה, שמותר גם לפרשנים לדבר עליה בטלוויזיה, היא לא כמה פצצות יש לישראל לפי פרסומים זרים, אלא האם נשק גרעיני היום, במאה ה-21, מועיל לישראל או פוגע בה?" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239288/#comments">4</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37171" class="item  template1"><div class="logo">רוח יצירה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239374/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/010820_train1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הרכבת של פבל צ&#039;ילין. &quot;אני מתרגש מרכבות ומפסי רכבת מאז ימי ילדותי ותמיד רציתי רכבת משלי. סוף סוף, החלום שלי התגשם&quot; (AP Photo/Dmitri Lovetsky)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239374/">רכבת בעבודת יד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239374/"><span class="title">מהנדס חשמל רוסי הגשים חלום ובנה במשך יותר מעשור רכבת ומסילה בת 350 מטרים מסביב לביתו. </span> את חלקי המתכת קיבל משכנים ומכמה "משוגעים" לדבר, את ההשראה לעיצוב הקטר לקח ממודל קלאסי מראשית שנות ה-20, ועל ההתמדה שמר בזכות דבר פשוט: הוא הניח את הסמארטפון בצד </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אירנה טיטובה – סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%90%d7%99%d7%a8%d7%a0%d7%94-%d7%98%d7%99%d7%98%d7%95%d7%91%d7%94-%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">אירנה טיטובה – סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239374/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37162" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239271/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/12/041216_elal-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מטוס אל על (צילום: משה שי  פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239271/">תכנית החילוץ מתקדמת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239271/"><span class="title">צעד בדרך להבראה: דירקטוריון אל על אישר הנפקת מניות. </span> משרד האוצר יעמיד לרשות החברה חבילת סיוע בסך 60 מיליון שקלים במספר פעימות</a>
			</div>
			
			<div class="under-headline">									
					<span class="comments-count"><a href="https://www.davar1.co.il/239271/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237832/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/02/280220_elal4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מטוס אל על בנתב&quot;ג (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237832/">
														<span class="label">משבר בענף התעופה</span>ועד טייסי אל על עתר לביה"ד לעבודה נגד ההסכם שנחתם בין ההסתדרות לחברה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238931/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/100520_natbag-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מטוסי אל על בנתב&quot;ג.  (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238931/">
														<span class="label">מחיר הקורונה</span>שר האוצר הנחה את המשרד לאפשר לאל על הלוואת גישור של 45 מיליון דולר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37141" class="item  template1 pack package2"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239074/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_-corona3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נגיף הקורונה במיקרוסקופ אלקטרוני (NIAID-RML via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239074/">הנגיף ממשיך להפתיע</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239074/"><span class="title">מי יחלה קשה ומהי מחלת הרקע הכי מסוכנת: 5 מחקרים חדשים על הקורונה. </span> מחקר בסין גילה שלמחלות רקע אצל קשישים אין השפעה על חומרת המחלה | בניו יורק התגלה שחולים קלים סובלים מהתסמינים גם שבועיים ושלושה לאחר האבחון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239074/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238840/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/280720_gamzo1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופ&#039; רוני גמזו, ברקע מחלקת קורונה בבית החולים מעייני הישועה. (צילומים: מרים אלטשר/ נתי שוחט/פלאש90. עיבוד: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238840/">
														<span class="label">נגיף הקורונה</span>״חוזה חדש״: 5 עקרונות עליהם מתבססת תכנית גמזו למיגור הקורונה בישראל</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238604/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/280720_sharon-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ד&quot;ר שרון אלרעי (צילום: אלבום פרטי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238604/">
														<span class="label">בריאות</span>ד"ר שרון אלרעי, סגנית מנהל בית החולים כרמל, תמונה לתפקיד ממלאת מקום ראש היחידה לבריאות הציבור</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37136" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239044/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_-collage1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="כלכלנים שחתמו על המכתב (צילום: פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239044/">מכתב הפרופסורים: תומכים בתקציב דו שנתי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239044/"><span class="title">בכירי הכלכלנים בישראל: "יש להכין בדחיפות תקציב עד סוף 2021". </span> על תקציב לשלושה חודשים: "יגביר את אי הוודאות"  | על המכתב חתומים כלכלנים מכל הקשת הפוליטית, ביניהם: הנגיד לשעבר יעקב פרנקל, מנואל טרכטנברג, איתן ששינסקי, אפרים צדקה, עומר מואב, יוסי זעירא ואחרים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239044/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238804/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/070620_bibikatz-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו ושר האוצר ישראל כ&quot;ץ, בהודעה על הארכת הזכאות לדמי אבטלה. (צילום מסך)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238804/">
														<span class="label">כלכלת הקורונה</span>התכנית הכלכלית השנתית לקורונה אושרה סופית בכנסת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238348/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/12/111217_finnace-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שאול מרידור, ראש אגף תקציבים במשרד האוצר (צילום: יונתן זינדל/ פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238348/">
														<span class="label">כלכלת הקורונה</span>באוצר דרשו קיצוץ בתקציב שעוד לא קיים, הממשלה אישרה | מה ההיגיון מאחורי כל זה?</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37156" class="item  template1"><div class="logo">חלל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239178/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_mars5-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שיגור רכב החלל Perseverance למאדים. 30 ביולי (קרדיט: NASA/Joel Kowsky)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239178/">שיגור מוצלח למאדים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239178/"><span class="title">נאס"א שיגרה רכב חלל למאדים במטרה למצוא עדויות לצורות חיים. </span> בסוכנות החלל האמריקאית מעריכים שרכב החלל 'Perseverance' יגיע למאדים ב-18 בפברואר 2021 ויאסוף דוגמיות קרקע, בתקווה שיישלחו חזרה לכדור הארץ | עלות רכב החלל 2.7 מיליארד דולר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מור הופרט" href="https://www.davar1.co.il/writer/%d7%9e%d7%95%d7%a8-%d7%94%d7%95%d7%a4%d7%a8%d7%98/">מור הופרט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239178/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37132" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/238979/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_kaaba-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עולים לרגל סביב הכעבה במכה, ערב הסעודית, מקפידים על מסיכות ומרחקי ביטחון זה מזה. ה-29 ביולי 2020 (Saudi Media Ministry via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/238979/">"גל אחד גדול"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/238979/"><span class="title">נגיף ללא גבולות | שיא של חודשיים וחצי במספר המתים ביממה בארה"ב. </span> בארגון הבריאות העולמי מזהירים: "מדובר בנגיף חדש שמתנהג באופן אחר ואוהב את כל סוגי מזג האוויר" | בסעודיה נערכים לחאג' הקטן ביותר מזה שנים והגבילו את מספר העולים לרגל | התפרצות מחודשת בספרד, צרפת, גרמניה ובלגיה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/238979/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238650/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/280720_jordan-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת איגוד המורים הירדני בספטמבר 2019 בעמאן שבירדן (AP Photo/Omar Akour)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238650/">
														<span class="label">בשכונה</span>מאבק המורים הירדניים: יו"ר האיגוד נעצר, האיגוד הוצא אל מחוץ לחוק</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237920/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_barca-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="כנסיית סגרדה פמיליה בברצלונה. מיסה ראשונה מאז תחילת מצב החירום בספרד, בעיר שהפכה למוקד הגל השני של המגפה (AP Photo/Emilio Morenatti)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237920/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות |  280 אלף חולים אובחנו ברחבי העולם ביום ד' השבוע, פי 40 מאשר ביום ההכרזה על מגפה עולמית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37152" class="item  template1 pack package2"><div class="logo">חינוך
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239128/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/02/180219_meonot03-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מפגינים מול משרד החינוך במחאה כנגד הסכנה לסגירת תכנית קרב. (צילום ארכיון: נעם רבקין פנטון / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239128/">הוקפאו הפיטורים ב'תכנית קרב'</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239128/"><span class="title">בית הדין לעבודה עצר את פיטורי 4,000 עובדי תכנית קרב, וחייב הידברות עם ההסתדרות. </span> השופט דורון יפת קבע שקיימת חובת הידברות במקרה של פיטורים קולקטיביים, והאשים את המדינה בהיתממות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239128/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237624/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/הפגנת-עובדי-תכנית-קרב-2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת עובדי תכנית קרב מול קריית הממשלה בתל אביב, 22 ביולי 2020 (צילום: דוברות ההסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237624/">
														<span class="label">חינוך</span>עובדי תכנית קרב הפגינו בת"א במחאה על פיטוריהם</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/233003/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-26-at-20.21.51-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="פעילות תכנית קרב בבית הספר ביישוב &#039;נחושה&#039;, מטה יהודה (צילום: אפרת כהן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/233003/">
														<span class="label">עובדים במאבק</span>משרד החינוך מתעכב באישור ההסכם ואלפי מורי תכנית קרב בסכנת פיטורים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37153" class="item  template1 pack package2"><div class="logo">כלכלה גלובאלית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239110/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_congress1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מנכ&quot;ל פייסבוק מארק צוקרברג בשימוע בקונגרס. 29 ביולי (Graeme Jennings/Pool via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239110/">ענקיות הטכנולוגיה עומדות לשימוע</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239110/"><span class="title">מנכ"לי גוגל, פייסבוק, אמזון ואפל התייצבו אמש (ד') לתת דין וחשבון מול הקונגרס האמריקאי. </span> חברי הקונגרס מתכוונים להגביל את ענקיות הטכנולוגיה שצברו שליטה חסרת תקדים בזרם המידע  | המנכ"לים של החברות התקשו לספק תשובות משכנעות מדוע לא לעשות זאת</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239110/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/239056/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/03/180318_signal-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קליטה סלולרית בפלאפון (צילום אילוסטרציה: Shutterstock)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/239056/">
														<span class="label">בעיות בתקשורת</span>משרד התקשורת בוחן: בדיקת כיסוי הסלולר על ידי אפליקציה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/232083/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_facebook-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מנכ&quot;ל פייסבוק מארק צוקרברג. (AP Photo/Mark Lennihan)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/232083/">
														<span class="label">בעולם</span>פייסבוק משנה מדיניות: תתייג תוכן של פוליטיקאים שאינו עומד בכללים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37134" class="item  template1 pack package2"><div class="logo">אנרגיה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/238929/"><img width="640" height="360" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_gaz3.jpg" class="attachment-large size-large wp-post-image" alt="" title="כלי שיט של חיל הים בתרגיל אבטחה ליד אסדת תמר (צילום: דובר צה״לֹ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/238929/">מס על הגז, דווקא עכשיו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/238929/"><span class="title">8 סיבות מדוע להעלות את המיסוי על גז בישראל; וכן, גם הקורונה קשורה. </span> ישראל מוציאה הון עתק על אבטחת המתקנים הימיים | גז, גם אם פחות מנפט וסולר, הוא דלק מזהם שעדיף לא לעודד את השימוש בו | יש במשק הגז בישראל רווחיות עצומה | ועוד 5 סיבות | פרשנות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/238929/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238920/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/06/280617_gas-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="קידוח מאגר תמר (צילום: משה שי / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238920/">
														<span class="label">משק האנרגיה</span>בשנת 2030 צפויים להיכנס כ-8 מיליארד שקלים ל'קרן לאזרחי ישראל'</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238492/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/270720_energy1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר ועדת הפנים והגנת הסביבה, ח&quot;כ מיקי חיימוביץ&#039; (כחול לבן). (צילום: דוברות הוועדה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238492/">
														<span class="label">משק האנרגיה</span>ח"כ מיקי חיימוביץ' מגבה את המשרד להגנת הסביבה: "להקפיא הקמת תחנות כוח בגז"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37140" class="item  template1 pack package2"><div class="logo">תשעה באב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/239087/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_mifgassh-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אוהל הידברות בכיכר רבין. ״החברה הישראלית עוברת שסעים רבים״  (צילום: הדס יום טוב)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/239087/">תשעה באב, בזמן המגפה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/239087/"><span class="title">אוהל הידברות בכיכר רבין: ״אתמול היתה אלימות בהפגנה, אי אפשר להבליג, אנחנו בסוף אחים״. </span> מדריכי בני עקיבא והנוער העובד והלומד קראו את מגילת איכה ומלבנים מחלוקות: ״אנחנו לא מנסים לרדד, החברה הישראלית עברה הרבה משברים, אבל יש קשר עמוק״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/239087/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238991/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_zoom-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מפגש בין-דתי לקידום אהבת חינם בין יהודים ומוסלמים, ערב ט&#039; באב ועיד אל-אדחא, שערך מרכז &#039;מוזאיקה&#039;. (צילום מסך)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238991/">
														<span class="label">תשעה באב</span>ערב ט' באב ועיד אל-אדחא, יהודים ומוסלמים נפגשו לשוחח על אהבת חינם</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238923/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_alimut1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אלימות נגד מפגינים בסיום הפגנה נגד מדיניות השר לבטחון פנים אמיר אוחנה (צילום מסך מתוך טוויטר)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238923/">
														<span class="label">מחאה</span>באלות ובסכינים: מפגינים הותקפו בתום ההפגנה נגד השר אוחנה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37133" class="item  template1 pack package2"><div class="logo">תעשייה אווירית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/238924/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_babed-1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שי באב&quot;ד (צילום: יונתן זינדל/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/238924/">מועמד עם טעם לפגם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/238924/"><span class="title">שי באב״ד מועמד למנכ״ל תעשייה אווירית? דוד שלו הוא הסמנכ״ל ומזכיר החברה. </span> כמנכ״ל משרד האוצר חתם באב״ד על הסכם ניגוד עניינים לפיו יימנע מלטפל בתעשייה האווירית בגלל הקשר המשפחתי שלו לעו״ד שלום חימי | באב״ד בתגובה ל׳דבר׳: ״לא מתייחס ולא מגיב לשום דבר שקשור לתעשייה האווירית״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/238924/#comments">1</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238931/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/100520_natbag-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מטוסי אל על בנתב&quot;ג.  (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238931/">
														<span class="label">מחיר הקורונה</span>שר האוצר הנחה את המשרד לאפשר לאל על הלוואת גישור של 45 מיליון דולר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238875/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_arkia5-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה של ארקיע (צילום: ניצן צבי כהן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238875/">
														<span class="label">כלכלת הקורונה</span>עובדי ארקיע הפגינו מול בעלי החברה, יו"ר איגוד עובדי התחבורה: "תכניסו יד לכיס"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37100" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/238837/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/290720_israel-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילומים: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/238837/">״750 שקלים זה שתי עגלות קניות״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/238837/"><span class="title">צריכים את הכסף, תומכים במענק אוניברסלי: ״זה אוויר לנשימה״ | משאל רחוב. </span> לאחר שסוכמו אתמול (שלישי) התנאים הסופיים לקבלת המענק, ישראלים בירושלים, עכו ובאר שבע מספרים מה יעשו עם הכסף: ״אולי שיפוץ קטן בבית״, ומדברים על הביקורות: ״מי שלא צריך שיתרום״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a> ו<a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/238837/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238786/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/280720_vaada-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title=".ח&quot;כ מיכאל מלכיאלי, ש&quot;ס (צילום: יונתן זינדל/Flash90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238786/">
														<span class="label">רווחה</span>לקראת אישור סופי: ביטוח רפואי חיוני יוחרג מעיקולי הוצאה לפועל</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238794/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/040620_sagur4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="משמרת מחאה של ראשי רשויות דרוזיות מול ביתו של שר הפנים, אריה דרעי, 3 ביוני 2020 (צילום: פורום ראשי הרשויות הדרוזיות והצ&#039;רקסיות)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238794/">
														<span class="label">רשויות מקומיות</span>מענקי האיזון לרשויות הערביות והדרוזיות הוקדמו לכבוד חג הקורבן (עיד אל-אדחא)</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37032" class="item  template1 pack package2"><div class="logo">נזקי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/238363/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/120320_therapy2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פרופסור מולי להד. &quot;אנשים חרדתיים וגם אדישים, ברגע שאתה מכוון אותם לפעולה - עזרת להם מאוד&quot;. (באדיבות המרואיין)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/238363/">"דיכאון היא מחלה לא פחות קשה מקורונה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/238363/"><span class="title">״325 אלף ישראלים נוספים בדיכאון, אין מערכת שיודעת לקלוט כמות כזו של אנשים״. </span> פרופ' מולי להד: ״הצעירים בני 22-30 הם הקבוצה בסיכון הכי גבוה, הקבוצה השנייה זה ילדים״ | ״אנשים כרגע לא מחפשים פתרונות פילוסופים. הם מחפשים מענה לצרכים בסיסיים״  | ״כדאי שאנשים יחשבו על קומונה, שיחשבו על משפחה רחבה, שיחשבו ביחד על תקציב משותף״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/238363/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/230133/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/210620_danap-02-02-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="210620_danap-02-02" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/230133/">
														<span class="label">עבודה במשבר</span>"הבושה היא עול שמקשה על אנשים למצוא עבודה ולהתקדם"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236253/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/150720_zvi1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ד&quot;ר צבי פישל: &quot;אם ניהול המשבר ייעשה בצורה שקופה, ברורה, שאנשים ידעו שהחיים שלהם בידיים הנכונות, החרדה תרד והם לא ייכנסו למצוקה&quot; (צילום: אביטל צימט)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236253/">
														<span class="label">נזקי הקורונה</span>"מכונות הנשמה יש לנו מספיק, אבל אנשי בריאות הנפש שיוכלו לטפל אין לנו מספיק"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37061" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/238560/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/270720_3p-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ד&quot;ר רובי נתנזון, ד״ר רונן מנדלקרן, פרופ&#039; יוסי זעירא (צילומים: אלבום פרטי / שי ממן / אלבום פרטי )" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/238560/">״במקרה הטוב זה לא יועיל, במקרה הרע הם יגרמו לנזק קשה״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/238560/"><span class="title">״האוצר לא מבין בכלכלה״: מומחים משיבים להצעות לפגוע בשכר המינימום ובפנסיה. </span> הפגיעה באוכלוסיות הכי חלשות תצמצם את הצריכה, תחריף את האבטלה, ותגדיל את חובות משקי הבית העניים </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/238560/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238414/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/270720_bank-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נגיד בנק ישראל פרופ&#039; אמיר ירון. (יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238414/">
														<span class="label">כלכלת הקורונה</span>בנק ישראל בוחן: ביטול ההפרשות לפנסיה לעובדים עם הכנסה נמוכה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238384/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/270720_meshek-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר ההסתדרות ארנון בר דוד, שר העבודה והרווחה איציק שמולי, יו&quot;ר נשיאות המגזר העסקי דובי אמיתי, ויו&quot;ר התאחדות התעשיניים רון תומר. (צילומים: דוברות ההסתדרות, תומר ניוברג/פלאש90, ויקימדיה, הילה תומר)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238384/">
														<span class="label">כלכלת הקורונה</span>הנהגת המשק במכתב לשר האוצר: "יש לאמץ לאלתר את המודל הגרמני"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item36962" class="item  template1 pack package2"><div class="logo">נזקי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/237825/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_shimoni-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אורנה שמעוני. &quot;מטרה שאני בוחרת היא בשביל להגשים את החיים של נכדיי, אחרת חייהם לא יהיו נכונים, טובים וערכיים&quot; (צילום: שי ניר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/237825/">"אני כל כך רוצה שלא תהיה סיבה למחאה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/237825/"><span class="title">"אני קוראת לממשלה: תמצאי את הדרך לעמוד בהבטחות שלך". </span> אורנה שמעוני (80), מי שהובילה את תנועת 'ארבע אמהות' להוצאת צה"ל מלבנון, לא אוהבת את האלימות בהפגנות בבלפור, אבל מבינה את הייאוש | היא עצמה נאבקת על מענקי הקורונה והתקציבים שהובטחו למפעלי חייה: "בית איל" ו"גבעת הפרחים שנקטפו" | "אני דורשת מממשלת ישראל להבין את הייאוש"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/237825/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237621/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_lahav-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צרויה להב: &quot;הצעירים כועסים נורא, ובצדק... הלוואי והייתי צעירה והייתי יכולה להתכתש ככה&quot; (צילום: רוני וגנר, עיבוד: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237621/">
														<span class="label">מחיר הקורונה</span>המשוררת צרויה להב: "אני משתתפת בהפגנות. ממש יוצא לי קיטור מהאף"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237945/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/230720_castro-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שרטוט של &quot;גן עדן&quot; מעשה ידיו של הכותב. &quot;גן עדן הוא לא מקום שאפשר להגיע אליו, הוא היכן שהכוונות הטובות שלך נמצאות&quot;" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237945/">
														<span class="label">רוח התקופה</span>לתכנן את המקום המושלם בעולם מאד לא מושלם</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/239483/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-239483'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-239483').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-239483').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-239483'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"239483","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/03\/090320_rafi-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/03\/090320_rafi.jpg","id":212234,"caption":"\u05d4\u05e9\u05e8 \u05e8\u05e4\u05d9 \u05e4\u05e8\u05e5 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05de\u05e8\u05d9\u05dd \u05d0\u05dc\u05d8\u05e9\u05e8\/\u05e4\u05dc\u05d0\u05e990)","title":"\u05d4\u05e9\u05e8 \u05e8\u05e4\u05d9 \u05e4\u05e8\u05e5 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05de\u05e8\u05d9\u05dd \u05d0\u05dc\u05d8\u05e9\u05e8\/\u05e4\u05dc\u05d0\u05e990)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=1dba2e30f2987880ac21ae9ab4a2f2ea'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1573376041"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1589702626"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "239483", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "239483", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
