<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/251345/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/251345/"/>
		<meta property="og:description" content="קבינט הקורונה נפגש לדון בצעדים הבאים | דרישת כ&quot;ץ בנוגע לחינוך לגיל הרך מנוגדת לעמדת משרד הבריאות | השר עמיר פרץ ידרוש שוב את אימוץ המודל הגרמני"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/06/080620_kabinet.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות">
		<meta name="twitter:description" content="קבינט הקורונה נפגש לדון בצעדים הבאים | דרישת כ&quot;ץ בנוגע לחינוך לגיל הרך מנוגדת לעמדת משרד הבריאות | השר עמיר פרץ ידרוש שוב את אימוץ המודל הגרמני">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/06/080620_kabinet.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="קבינט הקורונה נפגש לדון בצעדים הבאים | דרישת כ&quot;ץ בנוגע לחינוך לגיל הרך מנוגדת לעמדת משרד הבריאות | השר עמיר פרץ ידרוש שוב את אימוץ המודל הגרמני" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/06/080620_kabinet.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/06/080620_kabinet.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="קבינט הקורונה נפגש לדון בצעדים הבאים | דרישת כ&quot;ץ בנוגע לחינוך לגיל הרך מנוגדת לעמדת משרד הבריאות | השר עמיר פרץ ידרוש שוב את אימוץ המודל הגרמני" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/251345/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/251345/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2020/06/080620_kabinet.jpg","width":1600,"height":900,"caption":"\u05e7\u05d1\u05d9\u05e0\u05d8 \u05d4\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e2\u05de\u05d5\u05e1 \u05d1\u05df \u05d2\u05e8\u05e9\u05d5\u05dd/\u05dc\u05e2\"\u05de)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/251345/#webpage","url":"https://www.davar1.co.il/251345/","name":"\u05e9\u05e8 \u05d4\u05d0\u05d5\u05e6\u05e8 \u05d3\u05d5\u05e8\u05e9: \u05e4\u05ea\u05d9\u05d7\u05ea \u05d4\u05d7\u05d9\u05e0\u05d5\u05da \u05dc\u05d2\u05d9\u05dc \u05d4\u05e8\u05da \u05d5\u05d7\u05d6\u05e8\u05ea \u05d4\u05de\u05e9\u05e7 \u05dc-50% \u05e4\u05e2\u05d9\u05dc\u05d5\u05ea \u05dc\u05d0\u05d7\u05e8 \u05e1\u05d5\u05db\u05d5\u05ea | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/251345/#primaryimage"},"datePublished":"2020-09-30T14:29:36+00:00","dateModified":"2020-09-30T14:56:07+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/42bf42015235a753d6c1dadfbf6ce130"},"description":"\u05e7\u05d1\u05d9\u05e0\u05d8 \u05d4\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4 \u05e0\u05e4\u05d2\u05e9 \u05dc\u05d3\u05d5\u05df \u05d1\u05e6\u05e2\u05d3\u05d9\u05dd \u05d4\u05d1\u05d0\u05d9\u05dd | \u05d3\u05e8\u05d9\u05e9\u05ea \u05db\"\u05e5 \u05d1\u05e0\u05d5\u05d2\u05e2 \u05dc\u05d7\u05d9\u05e0\u05d5\u05da \u05dc\u05d2\u05d9\u05dc \u05d4\u05e8\u05da \u05de\u05e0\u05d5\u05d2\u05d3\u05ea \u05dc\u05e2\u05de\u05d3\u05ea \u05de\u05e9\u05e8\u05d3 \u05d4\u05d1\u05e8\u05d9\u05d0\u05d5\u05ea | \u05d4\u05e9\u05e8 \u05e2\u05de\u05d9\u05e8 \u05e4\u05e8\u05e5 \u05d9\u05d3\u05e8\u05d5\u05e9 \u05e9\u05d5\u05d1 \u05d0\u05ea \u05d0\u05d9\u05de\u05d5\u05e5 \u05d4\u05de\u05d5\u05d3\u05dc \u05d4\u05d2\u05e8\u05de\u05e0\u05d9","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/251345/"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/42bf42015235a753d6c1dadfbf6ce130","name":"\u05d8\u05dc \u05db\u05e1\u05e4\u05d9\u05df","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/45a4e700d802293f5c55e4dc3ad84b10?s=96&d=mm&r=pg","caption":"\u05d8\u05dc \u05db\u05e1\u05e4\u05d9\u05df"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=1dba2e30f2987880ac21ae9ab4a2f2ea' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=1dba2e30f2987880ac21ae9ab4a2f2ea' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-251345 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום רביעי						<span class='hebrew-date'>י"ב בתשרי תשפ"א</span>
						30.09.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_251345"
	class="container is-article"
	data-next_article_id="251339"	data-article_id="251345"
	data-article_url_http="http://www.davar1.co.il/251345/"
	data-article_url="https://www.davar1.co.il/251345/"
	data-article_title_full="שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות | דבר העובדים בארץ ישראל"
	data-article_title="שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות"
	data-article_description="קבינט הקורונה נפגש לדון בצעדים הבאים | דרישת כ&quot;ץ בנוגע לחינוך לגיל הרך מנוגדת לעמדת משרד הבריאות | השר עמיר פרץ ידרוש שוב את אימוץ המודל הגרמני"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/06/080620_kabinet.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" טל כספין">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/080620_kabinet-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קבינט הקורונה (צילום: עמוס בן גרשום/לע&quot;מ)" /><div class="caption wp-caption-text">קבינט הקורונה (צילום: עמוס בן גרשום/לע"מ)</div></div>	    		        	<div class="label">סגר שני</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		קבינט הקורונה ידון בצעדים להמשך		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">קבינט הקורונה נפגש לדון בצעדים הבאים | דרישת כ"ץ בנוגע לחינוך לגיל הרך מנוגדת לעמדת משרד הבריאות | השר עמיר פרץ ידרוש שוב את אימוץ המודל הגרמני</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="30.09.2020, 17:29" />עדכון אחרון: 30.09.2020, 17:29</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F251345%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F251345%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="251345" data-site="דבר ראשון" data-title="שלחו במייל: שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>שר האוצר<strong> ישראל כ״ץ</strong> ידרוש היום (שלישי) בדיון בקבינט הקורונה להחליט על חזרה מדורגת של המגזר הפרטי שאינו מקבל קהל לפעילות בהיקף של 50% מיד לאחר סוכות, ולפעילות מלאה בהתאם לתו הסגול ולתוכנית הלב הפועם כעבור שבועיים נוספים.</p>
<p>על רקע העלייה באבטלה עם תחילת הסגר השני, מתכוון שר הכלכלה <strong>עמיר פרץ</strong> לעלות שוב את אימוץ המודל הגרמני, ואת הצורך לפצות עסקים בשל הסגר.</p>
<p>לפי האוצר החינוך לגיל הרך יוכל להיפתח לאחר סוכות, בהתאם לנתוני התחלואה, במתכונת בה פעל בעבר. זאת בשל העובדה שלא נרשמה הדבקה משמעותית במסגרות גיל הרך, ותרומתן לפעילות המשק גדולה.<div class="wrap-newsletter-module move-to-p3">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
<p>באשר לשאר המשק מבקשים באוצר לגבש תוכנית, המותנית בירידה בהיקפי התחלואה, לחזרה הדרגתית לפעולה מבוקרת של ענפים מקבלי קהל וביניהם המסחר, הנופש, ההסעדה וענפים נוספים.</p>
<p>מנכ&quot;ל משרד הבריאות, פרופ' <a href="https://www.davar1.co.il/251313/"><strong>חזי לוי</strong> </a>הביע מוקדם יותר היום ספק באפשרות של פתיחת מערכת החינוך מיד עם תום הסגר. בתדרוך לתקשורת החרדית, אמרי לוי כי &quot;ראינו עלייה בתחלואה כתוצאה מפעילות של מערכת החינוך, ברור לנו שמערכת הלימודים לא תוכל להיפתח כפי שהיא נפתחה, לא בטוח שנפתח אותה בכלל&quot;.</p>
<p>השר כ״ץ: ״כדי להלחם בקורונה, ישראל חייבת משק חזק וכלכלה חזקה כדי למנוע פגיעה קשה במשק, וכדי לאפשר לממשלה את החופש לקבלת החלטות לצעדים הכרחיים בהמשך, יש להחזיר את המשק לפעילות.״​</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/tal_kaspin-medium.jpg" class="attachment-medium writers-thumbnail" alt="טל כספין" title="טל כספין" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">
											טל כספין
										</a>
									</span>רכז המערכת
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם טל כספין" data-email="talk@davar1.co.il" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F251345%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F251345%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F251345%2F לקריאת הכתבה &subject=%D7%A9%D7%A8+%D7%94%D7%90%D7%95%D7%A6%D7%A8+%D7%93%D7%95%D7%A8%D7%A9%3A+%D7%A4%D7%AA%D7%99%D7%97%D7%AA+%D7%94%D7%97%D7%99%D7%A0%D7%95%D7%9A+%D7%9C%D7%92%D7%99%D7%9C+%D7%94%D7%A8%D7%9A+%D7%95%D7%97%D7%96%D7%A8%D7%AA+%D7%94%D7%9E%D7%A9%D7%A7+%D7%9C-50%25+%D7%A4%D7%A2%D7%99%D7%9C%D7%95%D7%AA+%D7%9C%D7%90%D7%97%D7%A8+%D7%A1%D7%95%D7%9B%D7%95%D7%AA+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="251345" data-site="דבר ראשון" data-title="שלחו במייל: שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%a7%d7%91%d7%99%d7%a0%d7%98-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">קבינט הקורונה</a>, <a href="https://www.davar1.co.il/topic/%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%9b%d7%a5/">ישראל כץ</a>, <a href="https://www.davar1.co.il/topic/%d7%a2%d7%9e%d7%99%d7%a8-%d7%a4%d7%a8%d7%a5/">עמיר פרץ</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-251345" class="fb-comments" data-href="https://www.davar1.co.il/251345/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		document.querySelector('.wrap-newsletter-module').remove();
		document.querySelector('.fb-comments').remove();
		document.querySelector('.section-header').remove();
	}
</script>
	</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">30.09.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item38716" class="item  template1 pack package2"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251345/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/080620_kabinet-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קבינט הקורונה (צילום: עמוס בן גרשום/לע&quot;מ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251345/">קבינט הקורונה ידון בצעדים להמשך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251345/"><span class="title">שר האוצר דורש: פתיחת החינוך לגיל הרך וחזרת המשק ל-50% פעילות לאחר סוכות. </span> קבינט הקורונה נפגש לדון בצעדים הבאים | דרישת כ"ץ בנוגע לחינוך לגיל הרך מנוגדת לעמדת משרד הבריאות | השר עמיר פרץ ידרוש שוב את אימוץ המודל הגרמני</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251345/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249066/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/180920_bniebrak-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רוני נומה, אלוף במיל (משמאל) ואברהם רובינשטיין, ראש עיריית בני ברק, בחמ&quot;ל העירוני בימי הגל הראשון (צילום: עיריית בני ברק)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249066/">
														<span class="label">שנת הקורונה</span>"המפתח הוא שיח מפרה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251313/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_lulav-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="היערכות לחג סוכות בשכונה החרדית מאה שערים, ירושלים, 23 בספטמבר 2020. (צילום: יונתן סינדל / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251313/">
														<span class="label">נגיף הקורונה</span>מנכ"ל משרד הבריאות: לא בטוח שהלימודים יתחדשו בתום הסגר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38718" class="item  template1"><div class="logo">תאונות עבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251371/"><img width="659" height="371" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_haim.jpg" class="attachment-large size-large wp-post-image" alt="" title="חיים יעקב סין שלום ז&quot;ל (הפורום למניעת תאונות עבודה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251371/">צעיר נהרג בקריסת תקרה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251371/"><span class="title">בן 21 מבית"ר עילית נהרג בתאונת עבודה בשיפוץ בית פרטי בעפולה. </span> חיים יעקב סין שלום הוא העובד ה-42 שנהרג השנה בתאונת עבודה | ראש מינהל משרד הבטיחות: "מדובר בעבודה לא מקצועית בעליל בבית פרטי שבוצעה  ללא כל אישור והיתר"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251371/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37683" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/231352/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_coronadata09-04-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 30/9 בשעה 09:58 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/231352/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/231352/"><span class="title">הקורונה בישראל: 810 חולים קשים, 1,547 נפטרו מהמחלה. </span> בישראל 65,149 חולים פעילים | 205 מונשמים | 4,953 חולים מאומתים חדשים אובחנו אתמול (ג') | אחוז הבדיקות החיובית אתמול עמד על 15%</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/231352/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38714" class="item  template1 pack package2"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251339/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/220920_bus2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נסיעה באוטובוס במהלך תקופת הקורונה. (צילום: יוסי זמיר/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251339/">מתגברים קווי אוטובוס במהלך הסגר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251339/"><span class="title">משרד התחבורה יתגבר קווי אוטובוס ב-12 יישובים, לאחר שהגבלות הסגר יצרו עומסים. </span> ארגוני הנוסעים "15 דקות" ו"תחבורה בדרך שלנו" דיווחו על מאות  תלונות בנושא צפיפות באוטובוסים ובתחנות ודרשו מהשרה מירי רגב להרחיב את השירות | משרד התחבורה: "נתגבר את קווי השירות בהם נצפו עומסים בימים האחרונים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251339/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250413/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_rail-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רציף בתחנת הרכבת סבידור מרכז (צילום: אבשלום ששון/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250413/">
														<span class="label">סגר שני</span>תחבורה ציבורית בסגר: רכבת תמשיך לפעול, מוניות תחת תו סגול, אוטובוסים יצומצמו | מדריך</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249517/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/100320_corona-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אמצעי מונע לשמירת בריאות הנהג באוטובוס. 10 במרץ 2020 (צילום: אסף צבי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249517/">
														<span class="label">נאבקים בקורונה</span>מיגון נגד קורונה לנהגים הותקן בפחות מ-10% מהאוטובוסים בארץ</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38705" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251281/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_otzar2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום: פלאש90, דוברות ההסתדרות, הילה תומר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251281/">ימי הבידוד: חלוקה בנטל התשלום</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251281/"><span class="title">הסכמה על תשלום ימי הבידוד: היומיים הראשונים על חשבון העובד, היתר על חשבון המדינה והמעסיקים. </span> עוד הסכימו ההסתדרות, האוצר ונשיאות המעסיקים, כי עלות הבידוד של עובדים ללא מכסת ימי מחלה תמומן במלואה על ידי המדינה והמעסיקים | יו"ר ההסתדרות ארנון בר-דוד: "גודל השעה מחייב את כולם להפגין אחריות ולשאת במשותף בנטל"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251281/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251293/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/020720_seger-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אישה מבוגרת והמטפלת שלה חולפות על פני שוטרות מג&quot;ב ברחוב יפו בירושלים. 2 ביולי (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251293/">
														<span class="label">כלכלת הקורונה</span>המדינה תממן את עלות ימי הבידוד של עובדי סיעוד זרים  </a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251298/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/230820_employment-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שירות התעסוקה. (צילום: יוסי זמיר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251298/">
														<span class="label">מחיר הקורונה</span>מספר דורשי העבודה בישראל עבר שוב את ה-900 אלף</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/248819/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/הסכם-להסדרת-פעילות-במגזר-הציבורי-צילום-דוברות-ההסתדרות-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חתימה על הסכם להסדרת פעילות המגזר הציבורי בסגר (צילום דוברות ההסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/248819/">
														<span class="label">לקראת סגר שני</span>נחתם ההסכם שמסדיר את פעילות עובדי המגזר הציבורי בסגר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38717" class="item  template1 pack package2"><div class="logo">בחירות בארה"ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251353/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_proud2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חברי ארגוני &quot;הבנים הגאים&quot; בהפגנת תמיכה במשטרה בפורטלנד (צילום: Robert P. Alvarez / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251353/">הארגון שקיבל רוח גבית מהנשיא</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251353/"><span class="title">טראמפ סירב לגנות: 'הבנים הגאים' חגגו את התמיכה לה זכו בעימות. </span> הם מגדירים עצמם "ארגון פרו מערבי עבור אחוות גברים" | הליגה נגד השמצה וארגונים אחרים מגדירים אותם כארגון שנאה הקשור לארגונים ניאו נאצים  | במחנה טראמפ טוענים: "הנשיא התכוון שהם צריכים להפסיק"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251353/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251206/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_debate2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="העימות הנשיאותי הראשון בין ג&#039;ו ביידן לדונלד טראמפ (AP Photo/Patrick Semansky)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251206/">
														<span class="label">בחירות בארה"ב</span>טראמפ קטע שוב ושוב בהערות וצעקות, ביידן השיב: "אולי תשתוק?"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250943/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_trump-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נשיא ארה&quot;ב טראמפ משחק גולף עם הסנאטור לינזי גראהם. 18 ביולי 2020 (AP Photo/Manuel Balce Ceneta)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250943/">
														<span class="label">בחירות בארה"ב</span>בשנה שנבחר לנשיא שילם טראמפ המיליארדר 750 דולר למס הכנסה בלבד</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38699" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251197/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_taasukaz2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תעסוקורונה - מדריך זכויות (צילום: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251197/">פרטי המענק לעובדים בשכר נמוך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251197/"><span class="title">מענק מס הכנסה שלילי אושר סופית: מי זכאי, מתי יתקבל הכסף, ומי נשאר בחוץ | מדריך. </span> אחרי דיונים ארוכים ושינויים של הרגע האחרון אושרה התוספת המיוחדת למקבלי מס הכנסה שלילי | כך ניתן ליהנות מההטבה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251197/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251316/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/260820_worker-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="התוספת למענק העבודה. (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251316/">
														<span class="label">כלכלת הקורונה</span>מענק מס הכנסה שלילי: כ-195 מיליון שקלים הועברו כבר לזכאים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251006/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_vaada6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ יצחק פינדרוס. ועדת הכספים, היום. 29 בספטמבר 2020. (צילום: דוברות הכנסת, יהונתן סמייה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251006/">
														<span class="label">כלכלת הקורונה</span>הוועדה אישרה את התוספת למס הכנסה שלילי: קרובי משפחה גם יזכו לתוספת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/248215/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/250820_knesset10-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מליאת כנסת 24/08/2020 (צילום: אורן בן חקון)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/248215/">
														<span class="label">כלכלת הקורונה</span>2,000 ש"ח בממוצע, לא כולל מובטלי קורונה: חוק מס הכנסה שלילי אושר בקריאה ראשונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38704" class="item  template1 pack package3 pack-slide"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250990/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_hosp-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחלקות קורונה בבתי חולים שיבא, איכילוב, מעיני הישועה ושערי צדק (צילום: פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250990/">מעל 100% תפוסה בירושלים ונהריה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250990/"><span class="title">מפת העומס במחלקות הקורונה: 9 בתי חולים עם מעל ל-90% תפוסת אישפוז. </span> בבית חולים הדסה מאושפזים 113 חולי קורונה עם מעל ל-100% תפוסה, בבית חולים 'לגליל' מאושפזים 111 חולים לאחר סגירת ארבע מחלקות | בתוך שבוע נוספו 346 מיטות במחלקות הקורונה, בין היתר עקב פתיחת מחלקות אשפוז תת-קרקעיות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a> ו<a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250990/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249574/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/220920_corona3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="״מחצית מהנפטרים מתו תוך 5 ימים מרגע האשפוז״ (צילום: נתי שוחט / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249574/">
														<span class="label">נגיף הקורונה</span>4 סימנים לא מעודדים למצב התחלואה בישראל: בתרחיש ה״אופטימי״ ימותו 700 חולים נוספים עד נובמבר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250879/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/100820_ichilov-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחלקת קורונה בבית החולים איכילוב (צילום: יוסי אלוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250879/">
														<span class="label">נגיף הקורונה</span>מספר המתים היומי בישראל בהשוואה לגודל האוכלוסיה גדול מאשר בארצות הברית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250909/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/140920_netanyahu-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו. (צילום: פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250909/">
														<span class="label">נאבקים בקורונה</span>משרד הבריאות נערך לטפל ב-1,500 חולים במצב קשה כבר השבוע</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38715" class="item  template1 pack package3 pack-slide"><div class="logo">תרבות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251274/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_tarbg-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קהל בתיאטרון. כ-80% מהוצאות משקי הבית על תרבות ב-2019  היו על הצגות, סרטים, קונצרטים ואירועי ספורט. (צילום: תומר נויברג/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251274/">כשעוד היה אפשר לצאת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251274/"><span class="title">לפני הקורונה: 81.9% מההוצאה הלאומית לתרבות ב-2019 באה ממשקי הבית. </span> על פי נתוני הלמ"ס סך ההוצאה הלאומית על תרבות, בידור וספורט עמדה על 66.8 מיליארד שקלים, 4.7% מהתמ"ג | כ-80% מהוצאות משקי הבית היו על הצגות, סרטים, קונצרטים ואירועי ספורט</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251274/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/239148/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/300720_shimko-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דליה שימקו: &quot;הגיע הזמן שהמילה אמנות תיכנס לשיח הישראלי&quot; (צילום: ניקול דה קסטרו)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/239148/">
														<span class="label">מחאת התרבות</span>"במשך שנים ארוכות נעשית פה על ידי השלטון דה-לגיטימיזציה של התרבות ושל האמנים"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/242654/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/170820_tasocorona-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ערן איווניר (צילום: אילן בשור)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/242654/">
														<span class="label">כלכלת הקורונה</span>״יצאתי לדרך עצמאית וחטפתי בומבה בראש, נכנסתי לחרדה מפחד על הבנות שלי״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/240714/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/060820_hofaa-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צילום מסך מהופעת אהוד בנאי בביתו שבגליל יחד עם נושי פז. &quot;הכל עובר, ויום אחד גם המצב המוזר שנקלענו אליו גם הוא יחלוף לו, והיה כלא היה, כמו חלום&quot;" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/240714/">
														<span class="label">מצוקת אמני הבמה</span>"אתה מופיע, אתה לא רואה את הקהל, אבל אתה איכשהו מרגיש אותו"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38688" class="item  template1 pack package2"><div class="logo">מגיפה עולמית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251236/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_london-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="לונדון. אולי לקראת סגר שני (Dominic Lipinski/PA via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251236/">המגיפה בבריטניה: תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251236/"><span class="title">קפיצה בתחלואה בבריטניה: שוקלים סגר שני, דיונים בממשלה על התכנית הכלכלית. </span> אתמול התגלו בבריטניה 7,142 חולים חדשים, כשלפני שבוע עמד המספר על 2,217 חולים בלבד | הסטודנטים מואשמים בהפצת המגיפה, לאחר שהממשלה חייבה אותם לחזור למגורים באוניברסיטאות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251236/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237136/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rishi1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר האוצר של בריטניה רישי סונאק. (AP Photo/Matt Dunham)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237136/">
														<span class="label">כלכלת הקורונה</span>העלאת שכר מיוחדת לכמיליון עובדי המגזר הציבורי בבריטניה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249253/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/200920_uk-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בניין הבנק המרכזי של אנגליה בלונדון (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249253/">
														<span class="label">כלכלת הקורונה</span>בריטניה: הבנק המרכזי שוקל ריבית שלילית ב-2021, במטרה לעודד הלוואות לציבור</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38684" class="item  template1 pack package3 pack-slide"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251104/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_ulin-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ד&quot;ר חגית אולנובסקי. &quot;אנחנו לא צריכים מנהיג. שכל אחד ייקח אחריות על עצמו ועל משפחתו&quot; (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251104/">הציבור הוא התרופה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251104/"><span class="title">"חייבים להפסיק להקשיב להסתה של הפוליטיקאים ולהתחיל לקחת אחריות על עצמנו". </span> ד"ר חגית אולנובסקי, מומחית לניהול סיכונים בבריאות, טוענת שהציבור, ולא נבחריו, הוא שיביא לניצחון על המגפה | "חוסר האמון הוא מה שיהרוג אותנו, הקורונה היא רק סיבה משנית"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251104/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/246366/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_hagay-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חגי לוין, יו&quot;ר איגוד רופאי בריאות הציבור (קרדיט: האוניברסיטה העברית)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/246366/">
														<span class="label">נאבקים בקורונה</span>יו"ר איגוד רופאי בריאות הציבור על הטלת סגרים: "בלי אמון הציבור לא יצליחו להוריד את התחלואה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251146/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_ohana-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר לבטחון הפנים אמיר אוחנה נואם בשידור חי לגבי הסיור משותף בתל אביב לבדיקת אכיפת הנחיות הסגר. (צילום: צילום מסך באתר מעריב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251146/">
														<span class="label">נאבקים בקורונה</span>השר אוחנה: "כדי להציל את ישראל מקריסת מערכות צריך לעזוב את הוויכוחים, ולהתגייס למאבק"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/224003/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/100320_hagit-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ד&quot;ר חגית אולנובסקי (קרדיט: האגודה לאקולוגיה ומדעי הסביבה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/224003/">
														<span class="label">בדרך לשגרה</span>"יש אנשים שלוקחים סיכונים. אני מקווה שזה באמת חיוני מבחינתם, כי זה יעלה בחיי אדם"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38686" class="item  template1 pack package2"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251200/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/250820_knesset10-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מליאת כנסת 24/08/2020 (צילום: אורן בן חקון)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251200/">ההפגנות הוגבלו בחוק</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251200/"><span class="title">הכנסת אישרה: הפגנות יוגבלו עד למרחק של קילומטר ממקום המגורים בסגר. </span> לאחר שעות של דיונים הכנסת אישרה לפנות בוקר את התיקון ברוב של 46 נגד 38 מתנגדים | השינוי אושר כהוראת שעה זמנית ודורש לחדש את מצב החירום המיוחד מידי שבוע בממשלה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251200/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251116/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_bibi-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו בשידור חי בדף הפייסבוק שלו. (צילום מסך)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251116/">
														<span class="label">נאבקים בקורונה</span>נתניהו: "לא ניתן רשת ביטחון לעסקים שמפרים את הנחיות הסגר"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251006/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_vaada6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ יצחק פינדרוס. ועדת הכספים, היום. 29 בספטמבר 2020. (צילום: דוברות הכנסת, יהונתן סמייה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251006/">
														<span class="label">כלכלת הקורונה</span>הוועדה אישרה את התוספת למס הכנסה שלילי: קרובי משפחה גם יזכו לתוספת</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38690" class="item  template1 pack package2"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251228/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/070120_olim-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הרב הראשי לישראל, יצחק יוסף (צילום: דוד כהן/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251228/">לחגוג בצל הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251228/"><span class="title">הרב הראשי לקראת סוכות: "פיקוח נפש דוחה את כל התורה כולה". </span> הרב יצחק יוסף פרסם קובץ הנחיות לקראת החג, וקרא לציבור להישמע להנחיות משרד הבריאות | בין היתר, הנחה הרב יוסף לקיים תפילות רק באוויר הפתוח, לבנות סוכות שיאפשרו שמירת מרחק, ולציין את שמחת תורה במניינים מצומצמים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251228/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250315/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_etrog-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחפשים אתרוג עם פיתם נקי מפגמים (צילום: יוסי אלוני/ פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250315/">
														<span class="label">סגר שני</span>"רואים בזה שליחות": מוכרי ומגדלי ארבעת המינים על השווקים שלא ייפתחו השנה בגלל הסגר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250966/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/090520_kids1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ימי סגר. ציור של אדם, בן ארבע (באדיבות אדם והוריו)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250966/">
														<span class="label">ימי הקורונה</span>מה המחיר של אובדן של ימי ילדות? גבוה או נמוך מאובדן ימי עבודה למשק?</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38678" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251095/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_oecd-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראשי ממשלות גרמניה, אירלנד, בריטניה ופינלנד. (צילומים: Steve Humphreys / PA via APHannibal Hanschke/ /Matt Dunham| photocosmos1 / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251095/">כך ימנעו פיטורים ויעודדו תעסוקה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251095/"><span class="title">כלי נוסף להתמודדות עם המשבר הכלכלי: קיצור שבוע העבודה ל-4 ימים. </span> בגרמניה, בריטניה, פינלנד ואירלנד דוחפים למעבר לשבוע עבודה מקוצר, במסגרתו יישמר שכר העובדים | הממשלה תפצה את העסקים על השעות שאבדו ב״תקופת הסתגלות״ | בישראל, יו״ר ההסתדרות, דוחף את יוזמת שבוע העבודה המקוצר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251095/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249872/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/11/131119_bardavid-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר ההסתדרות, ארנון בר-דוד (צילום: אגף דוברות ההסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249872/">
														<span class="label">כלכלה</span>יו״ר ההסתדרות מקדם סוף שבוע ארוך בישראל: ״אחרי שנים של דיונים, זו תהיה בשורה גדולה לעובדים״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250994/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_vaada3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ יצחק פינדרוס. ועדת הכספים, היום. 29 בספטמבר 2020. (צילום: דוברות הכנסת, יהונתן סמייה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250994/">
														<span class="label">סגר שני</span>ביקורת בוועדת הכספים על התנהלות האוצר: ״בין השורות, גם את חושבת שיישארו עודפי תקציב״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250704/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/1cb52fd8-6293-4b99-a1a2-be17fdbc274e-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה בירושלים. הממשלה הוסיפה תקציבים חד פעמיים, אבל קיצצה בבסיס (צילום: יהל פרג׳)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250704/">
														<span class="label">כלכלת הקורונה</span>"בישראל לא צריך להציל את הכלכלה אלא לברוא אותה מחדש"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38702" class="item  template1 pack package3 pack-slide"><div class="logo">חינוך
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251086/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/290620_learn-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ילדים משתמשים במחשב ככלי למידה (צילום: נתי שוחט/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251086/">לתלמידי ישראל יש פחות מחשבים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251086/"><span class="title">בתי ספר ישראלים בהשוואה לעולם: תשתיות דיגיטליות ירודות ותלמידים שלא מאמינים בעצמם. </span> דו"ח פיז"ה בנוגע ללימודי שפה, לשנים 2015-2018, פורסם היום (ג'), וחושף כי מערכת החינוך ב"אומת הסטארט-אפ" מפגרת אחרי מדינות המערב בשילוב מחשבים בלמידה | לפי הדו"ח, רק 82% מהמחשבים בישראל מחוברים לרשת האינטרנט</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251086/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251144/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_university-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בניין של אוניברסיטת באר שבע (צילום:Opachevsky Irina / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251144/">
														<span class="label">חינוך</span>שנת הלימודים האקדמית תיפתח ב-18 באוקטובר, באופן מקוון בלבד</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250877/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/280920_yeshiva-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שיעור בישיבת קמניץ בירושלים בתקופת הקורונה. 2 בפסטמבר (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250877/">
														<span class="label">נאבקים בקורונה</span>עקב חשש להדבקה: בחורי הישיבות יחזרו לבתיהם לחופשת סוכות רק לאחר בדיקת קורונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/243098/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/190820_school-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בזמן הקורונה: ילדה מקליפורניה לומדת מהבית, ילד מהגר תקוע במחנה אוהלים בקולומביה. &quot;המשבר מעמיק את אי השוויון שהיה קיים עוד לפני המגפה&quot; (AP Photo/Fernando Vergara | Photo by Ezra Shaw/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/243098/">
														<span class="label">נזקי המגפה</span>הנזקים החינוכיים של המגפה: "מהילדים העניים בעולם נמנעה גישה לא רק ללמידה, אלא גם לארוחות חמות"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38685" class="item  template1 pack package2"><div class="logo">מלחמת ארמניה-אזרבייג'ן
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251187/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_nagorno-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חייל ארמני יורה אש ארטילרית (צילום: mSipan Gyulumyan/Armenian Defense Ministry Press Service/PAN Photo via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251187/">סבב דמים נוסף</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251187/"><span class="title">המלחמה בנגורנו-קרבאך: מי נגד מי? למה עכשיו? ואיך ישראל קשורה? </span> במה שנראה כמו עימות נוסף בין טורקיה לרוסיה באמצעות שליחים נמשכים חילופי האש בין ארמניה לאזרבייג'ן בחבל נגורנו-קרבאך הנמצא בריבונות ארמנית, ריבונות בה האזרים לא מכירים | סבב הלחימה הקודם ב-2016 גבה את חייהם של 350 בני-אדם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251187/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236512/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/180720_armenia-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חיילים ארמנים בקרב בחזית מול אזרבייג&#039;ן. ביום שלישי בשבוע שעבר הסלימו שוב היחסים בין המדינות (Armenian Defense Ministry Press Service/PanPhoto via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236512/">
														<span class="label">בעולם</span>חזרה לשגרה? חודשו העימותים בין אזרבייג'אן לארמניה, וגם ישראל קשורה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250814/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/270920_azerbijan-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הגבול בין ארמניה לאזרבייג&#039;ן מתרחשת לאוכו של הגבול עם המובלעת הארמנית נגורנו קרבאך. 27 בספטמבר 2020 (צילום: Armenian Defense Ministry via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250814/">
														<span class="label">בעולם</span>אזרבייג'ן פתחה במלחמה עם ארמניה, הקרבות מתרכזים באזור נגורנו קרבאך</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38675" class="item  template1 pack package3 pack-slide"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251078/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_shuk-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שוק מחנה יהודה (צילום: יונתן זינדל/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251078/">פיטורים מדאיגים בשוק העבודה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251078/"><span class="title">ב-20% ממשקי הבית עם שני שכירים: לפחות אחד איבד את עבודתו. </span> על פי מחקר בנק ישראל הכנסתם הממוצעת של אותם משקי בית ירדה ב-20% | רק 84% מהשכירים שהועסקו במגזר העסקי לפני המשבר, היו עדיין מועסקים בחודש יולי | ירידה מ-91% בתקופה המקבילה אשתקד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251078/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251025/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/05/280516_avoda-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בית הדין הארצי לעבודה בירושלים. צילום: מתוך ויקיפדיה" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251025/">
														<span class="label">עבודה</span>בית הדין הארצי קיבל את ערעור ההסתדרות: זכותם של עובדי מערכת הבריאות להתקדם מבפנים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251038/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/230920_bdo-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רואה חשבון יואל טולדנו, ראש אשכול בפירמת ראיית החשבון BDO (צילום: יח&quot;צ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251038/">
														<span class="label">כלכלת הקורונה</span>מורה נבוכים: על ההבדל בין מענק שימור עובדים ומענק לעידוד תעסוקה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251125/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_store-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אדם סוגר חנות בשוק מחנה יהודה. 25 בספטמבר. (צילום: נתי שוחט/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251125/">
														<span class="label">מחיר הקורונה</span>42,545 דורשי עבודה חדשים נרשמו בשירות התעסוקה מאז סוף השבוע</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38672" class="item  template1"><div class="logo">כלכלה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251047/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/06/petrol-996617-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ממלאים דלק. צילום מתוך pixabay" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251047/">הוזלה קלה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251047/"><span class="title">בחצות שבין רביעי לחמישי: מחיר הדלק יירד  ב-4 אגורות. </span> המחיר המרבי לליטר בנזין 95 אוקטן נטול עופרת לצרכן בתחנה בשירות עצמי (כולל מע"מ) יעמוד על 5.46 שקלים | מס הבלו מהווה 56% מהמחיר המעודכן</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251047/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38667" class="item  template1 pack package2"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250964/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_clallit1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מכשיר בדיקות קורונה מהירות בשם סופיה (צילום: דוברות קופת חולים כללית)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250964/">תשובה לבדיקת קורונה תוך רבע שעה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250964/"><span class="title">13 מכשירי בדיקות קורונה מהירות ייכנסו לשימוש במרפאות ובתי חולים של כללית. </span> המכשירים יפעלו במרפאות באזורים עם תחלואה גבוהה ובבתי החולים מאיר וסורוקה | במקרה של תשובה שלילית, תיערך בדיקה נוספת במתכונת הרגילה | יוזמה בינלאומית תספק מיליוני בדיקות קורונה מהירות למדינות עניות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a> ו<a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250964/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250939/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/280920_idf1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מערך בדיקות קורונה בצה&quot;ל. (צילום: יוסי זליגר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250939/">
														<span class="label">נאבקים בקורונה</span>מהיום: עוצר יציאות בצה"ל למשך חודש למניעת התפשטות הקורונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250950/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_Jose_de_Arimateia-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובדי בית קברות בברזיל מביאים לקבורה קורבנות של נגיף הקורונה. ה-24 בספטמבר, 2020 (AP Photo/Silvia Izquierdo)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250950/">
														<span class="label">קורונה בעולם</span>תשעה חודשים של מגיפה: מספר הקורבנות ברחבי העולם עבר את המיליון</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38671" class="item  template1 pack package2"><div class="logo">תקשורת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251033/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/030820_5g-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אנטנת תקשורת דור חמש. (צילום: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251033/">ישראל התקדמה לדור 5</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251033/"><span class="title">רשת דור 5 החלה לפעול בישראל: מי יכולים כבר לגלוש וכמה זה עולה. </span> מרבית חברות הסלולר, מלבד סלקום, קיבלו ממשרד התקשורת את רישיונות השימוש בתדרי הדור החמישי | פריסת הרשת תימשך מספר שנים, חבילות חדשות כבר הושקו בחברות </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251033/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/227418/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_hendel1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר התקשורת, יועז הנדל (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/227418/">
														<span class="label">תקשורת סלולרית</span>שר התקשורת יוצא נגד ההטעייה סביב הביקורת על רשתות הסלולר בדור ה-5</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/241854/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/030820_5g-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנטנת תקשורת דור חמש. (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/241854/">
														<span class="label">תקשורת</span>משרד התקשורת: "מכרז התדרים לדור G5 הסתיים בהצלחה"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38641" class="item  template1 pack package3 pack-slide"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250085/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/250920_fine-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שוטרים אוכפים סגר (צילום: אוליביה פיטוסי / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250085/">סגר כללי. ההגבלות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250085/"><span class="title">הגבלות הסגר עד אחרי סוכות | המדריך המלא. </span> הכנסת לא אישרה מגבלה על הפגנות | יפעלו מקומות עבודה חיוניים בלבד | יציאה מהבית מוגבלת לקילומטר, חוץ מחריגים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250085/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250318/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/250920_super-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קניות לחג. (צילום: דוד כהן/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250318/">
														<span class="label">סגר שני</span>מקומות העבודה שיישארו פתוחים עד סוף סוכות | מדריך</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250413/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_rail-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רציף בתחנת הרכבת סבידור מרכז (צילום: אבשלום ששון/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250413/">
														<span class="label">סגר שני</span>תחבורה ציבורית בסגר: רכבת תמשיך לפעול, מוניות תחת תו סגול, אוטובוסים יצומצמו | מדריך</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250642/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/230920_netanyahu-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו בסיור בבית שמש. דורש החמרה בנהלי הסגר (Alex Kolomoisky/Pool Photo via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250642/">
														<span class="label">סגר שני</span>נתניהו: "ההחלטה לפתוח את אולמות השמחות הייתה מהירה מדי"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38633" class="item  template1"><div class="logo">שורשים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250731/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/250920_carlo1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קרלו בלוך (מימין) טובל במקווה במי הים התיכון, בסיום תהליך הגיור. &quot;גדלתי וחונכתי כנוצרי, אבל תמיד היו בבית מסורות משפחתיות מיוחדות&quot; (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250731/">יהודי חדש</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250731/"><span class="title">"כמה חדרי שינה אתה מכיר שיש בהם צלמית של ישו ותמונה של משה רבנו?" </span> קרלו בלוך, איטלקי שגילה את שורשיו היהודיים שהוסתרו ממנו בילדותו, החליט להתגייר בגיל 52 | השנה, יציין לראשונה בחייו את יום הכיפורים כיהודי | "כשאני מסתכל אחורה, אני מבין שישראל, והיהדות, תמיד היו ברקע"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יואב רימר" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%90%d7%91-%d7%a8%d7%99%d7%9e%d7%a8/">יואב רימר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250731/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38632" class="item  template1"><div class="logo">מבחר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250668/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/zmankriya2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="זמן קריאה, מבחר כתבות דבר (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250668/">המלצות קריאה ליום כיפור</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250668/"><span class="title">11 כתבות שפורסמו ב'דבר' ולא כדאי לפספס. </span> איש האופניים מעכו, הגאון שניתח את המזרח התיכון מהחדר, שלושה אנשים שאיבדו את פרנסתם, החקלאית שמסתדרת לבד, הספורטאים שהחליטו למחות, הכלכלן ששיקם את כלכלת העולם וזה שתקע אותה למשך 40 שנה, המודל שלא יושם פה והחולה האחרון בישראל | סיפורים לרגעים שבין חשבונות הנפש </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250668/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38576" class="item  template1"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250175/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/230920_shelet2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="במקום עוד בינג&#039;, נסו ללמוד אספרנטו. שלט ברחוב בתל אביב (צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250175/">סדרות הן לא האפשרות היחידה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250175/"><span class="title">אם כבר סגר, אז שיהיה מעניין. ואם כבר בהייה, שתהיה איכותית. </span> סרטים, קומיקס ואנימציה, לימודים, אמנות | מבחר לצפייה בין ארבעה קירות | רשימה ראשונה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250175/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38564" class="item  template1"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250120/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_shiba3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחלקת קורונה (צילום: נתי שוחט/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250120/">״המחיר הוא תחלואה ומוות. זה המחיר״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250120/"><span class="title">מנהל מחלקת קורונה בהשרון: ״חולים שוכבים פה 40-30 יום, אתה נקשר אליהם, והם מתים. הנטל הנפשי עצום״. </span> ד״ר דרור דיקר מספר על העומס הרב במחלקות: ״50% הם קשישים מעל גיל 80. יש חולי דיאליזה. זה מבצע מורכב״, וההשפעות על הצוותים הרפואיים: ״אני מאלץ אנשים לצאת לחופשה, יומיים בחוץ זה הדבר היחיד שעוזר״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250120/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38635" class="item  template1"><div class="logo">47 שנים למלחמת יום כיפור
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250794/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/270920_-kipur29-10-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="האם מזל רצון (יושבת במרכז) ועשרת ילדיה. שישה מהבנים התגייסו למלחמת יום כיפור (צילום: מאלבום המשפחה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250794/">שישה בנים במלחמה אחת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250794/"><span class="title">"לא היו טלפונים, אז איך ידברו איתנו? הכל היה רק מכתבים וגלויות". </span> שישה משמונת הבנים במשפחת רצון גויסו במלחמת יום כיפור. חמישה היו מילואימניקים. אחד חייל סדיר. בעלה של אחותם מרגלית נהרג | 47 שנים אחרי, בני המשפחה נזכרים ומספרים </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250794/#comments">3</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38530" class="item  template1"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/249818/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/משק-יעקובובסקי-צילום-הדס-יום-טוב4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משק יעקובובסקי (צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/249818/">תאנים, חצילים, אבוקדו. ההזמנות לא מפסיקות לזרום</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/249818/"><span class="title">״מכרנו ברוקולי ב-2 ש״ח, והרשתות מכרו את זה ב-16״: חקלאים ישראלים עוברים למכירת תוצרת ישירה. </span> שולה רוקח ממושב שדי חמד: ״התחלנו מלצלם פול בפייסבוק״ | גיא טל ממושב ביצרון: ״מתוך 108 משקים במושב נשארו 8״ | תומי יעקובובסקי ממושב צופית: ״אנחנו מוכרים תוצרת מקומית עונתית, טונות של ירקות ופירות טריים״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/249818/#comments">2</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38461" class="item  template1 pack package3 pack-slide"><div class="logo">חושב אחרת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/249199/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/190920_uae1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דובאי. בעוד כמה עשרות שנים הערים ההיפר מודרניות שהושקעו בהן טריליונים, עלולות להפוך לאנדרטה לגדולתן האבודה&quot; (AP Photo/Kamran Jebreili, file)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/249199/">מדינות המפרץ יכולות להציל את העולם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/249199/"><span class="title">"הקורונה היא משחק ילדים לעומת משבר האקלים". </span> מבט חברתי מפתיע ופוקח עיניים על משבר האקלים | הפיתרון שמציע הסוציולוג והאנתרופולוג פרופ' דני רבינוביץ' למה שהוא מגדיר כ"משבר הקיומי" שהמין האנושי נמצא בו, הוא שינוי תפיסתי עמוק של נסיכויות הנפט במזרח התיכון | "למשבר האקלים אין חיסון שממתין במורד הדרך"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יואב רימר" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%90%d7%91-%d7%a8%d7%99%d7%9e%d7%a8/">יואב רימר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/249199/#comments">4</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/244209/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/250820_erez4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פאנלים סולאריים בנוף הפירמידות בגיזה, מצרים (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/244209/">
														<span class="label">אנרגיה</span>נציגים מישראל, מצרים והמפרץ דנו בשיתופי פעולה בתחום האנרגיה הסולרית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/233185/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/020720_berlin1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת &quot;דור חבילות הסיוע&quot; בדרישה לשלב תנאי סף חברתיים וסביבתיים בחבילות סיוע לתאגידים, ברלין, מאי 2020. (Photo by Sean Gallup/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/233185/">
														<span class="label">לקחי המגפה</span>תכניות הסיוע הן הזדמנות לעצב מחדש את הכלכלה, ויש מקומות בהם זה כבר קורה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236735/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/02/090220_solar-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פאנלים סולאריים. (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236735/">
														<span class="label">אנרגיה וסביבה</span>סוכנות האנרגיה הבינ"ל: 75% מהטכנולוגיות שימתנו את משבר האקלים לא מפותחות מספיק</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/251345/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-251345'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-251345').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-251345').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-251345'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"251345","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/06\/080620_kabinet-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/06\/080620_kabinet.jpg","id":228549,"caption":"\u05e7\u05d1\u05d9\u05e0\u05d8 \u05d4\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e2\u05de\u05d5\u05e1 \u05d1\u05df \u05d2\u05e8\u05e9\u05d5\u05dd\/\u05dc\u05e2\"\u05de)","title":"\u05e7\u05d1\u05d9\u05e0\u05d8 \u05d4\u05e7\u05d5\u05e8\u05d5\u05e0\u05d4 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e2\u05de\u05d5\u05e1 \u05d1\u05df \u05d2\u05e8\u05e9\u05d5\u05dd\/\u05dc\u05e2\"\u05de)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=1dba2e30f2987880ac21ae9ab4a2f2ea'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1573376041"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1598520465"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "251345", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "251345", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
