<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/251682/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>השרים כ&quot;ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="השרים כ&quot;ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/251682/"/>
		<meta property="og:description" content="בפגישה הנחה שר האוצר את אנשי משרדו לממש את תשלום המשכורות וההוצאות השוטפות עד סוף שנת 2020 | בנוסף, אנשי משרד הבריאות יקדמו מתווה ל'חוק הקאפ' לשנת 2021 ואילך"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rambam3.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="השרים כ&quot;ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים">
		<meta name="twitter:description" content="בפגישה הנחה שר האוצר את אנשי משרדו לממש את תשלום המשכורות וההוצאות השוטפות עד סוף שנת 2020 | בנוסף, אנשי משרד הבריאות יקדמו מתווה ל'חוק הקאפ' לשנת 2021 ואילך">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rambam3.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="בפגישה הנחה שר האוצר את אנשי משרדו לממש את תשלום המשכורות וההוצאות השוטפות עד סוף שנת 2020 | בנוסף, אנשי משרד הבריאות יקדמו מתווה ל'חוק הקאפ' לשנת 2021 ואילך" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rambam3.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rambam3.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="בפגישה הנחה שר האוצר את אנשי משרדו לממש את תשלום המשכורות וההוצאות השוטפות עד סוף שנת 2020 | בנוסף, אנשי משרד הבריאות יקדמו מתווה ל&#039;חוק הקאפ&#039; לשנת 2021 ואילך" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/251682/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/251682/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rambam3.jpg","width":1600,"height":900,"caption":"\u05e9\u05e8 \u05d4\u05d1\u05e8\u05d9\u05d0\u05d5\u05ea \u05d9\u05d5\u05dc\u05d9 \u05d0\u05d3\u05dc\u05e9\u05d8\u05d9\u05d9\u05df \u05d1\u05d1\u05d9\u05e7\u05d5\u05e8 \u05d1\u05d1\u05d9\u05ea \u05d4\u05d7\u05d5\u05dc\u05d9\u05dd \u05e8\u05de\u05d1\"\u05dd \u05d1\u05d7\u05d9\u05e4\u05d4, 21 \u05d1\u05d9\u05d5\u05dc\u05d9 2020 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d3\u05d5\u05d1\u05e8\u05d5\u05ea \u05e8\u05de\u05d1\"\u05dd)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/251682/#webpage","url":"https://www.davar1.co.il/251682/","name":"\u05d4\u05e9\u05e8\u05d9\u05dd \u05db\"\u05e5 \u05d5\u05d0\u05d3\u05dc\u05e9\u05d8\u05d9\u05d9\u05df \u05de\u05ea\u05d7\u05d9\u05d9\u05d1\u05d9\u05dd: \u05e0\u05e1\u05d9\u05d9\u05e2 \u05db\u05dc\u05db\u05dc\u05d9\u05ea \u05dc\u05d1\u05ea\u05d9 \u05d4\u05d7\u05d5\u05dc\u05d9\u05dd | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/251682/#primaryimage"},"datePublished":"2020-10-01T16:47:40+00:00","dateModified":"2020-10-01T16:47:40+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/802330f3ca8fee0fdc6571ee600c87f6"},"description":"\u05d1\u05e4\u05d2\u05d9\u05e9\u05d4 \u05d4\u05e0\u05d7\u05d4 \u05e9\u05e8 \u05d4\u05d0\u05d5\u05e6\u05e8 \u05d0\u05ea \u05d0\u05e0\u05e9\u05d9 \u05de\u05e9\u05e8\u05d3\u05d5 \u05dc\u05de\u05de\u05e9 \u05d0\u05ea \u05ea\u05e9\u05dc\u05d5\u05dd \u05d4\u05de\u05e9\u05db\u05d5\u05e8\u05d5\u05ea \u05d5\u05d4\u05d4\u05d5\u05e6\u05d0\u05d5\u05ea \u05d4\u05e9\u05d5\u05d8\u05e4\u05d5\u05ea \u05e2\u05d3 \u05e1\u05d5\u05e3 \u05e9\u05e0\u05ea 2020 | \u05d1\u05e0\u05d5\u05e1\u05e3, \u05d0\u05e0\u05e9\u05d9 \u05de\u05e9\u05e8\u05d3 \u05d4\u05d1\u05e8\u05d9\u05d0\u05d5\u05ea \u05d9\u05e7\u05d3\u05de\u05d5 \u05de\u05ea\u05d5\u05d5\u05d4 \u05dc'\u05d7\u05d5\u05e7 \u05d4\u05e7\u05d0\u05e4' \u05dc\u05e9\u05e0\u05ea 2021 \u05d5\u05d0\u05d9\u05dc\u05da","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/251682/"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/802330f3ca8fee0fdc6571ee600c87f6","name":"\u05d9\u05d0\u05d9\u05e8 \u05e6\u05d5\u05e7\u05e8","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/05d672eefed1d0abd2c3746e2e58dd7d?s=96&d=mm&r=pg","caption":"\u05d9\u05d0\u05d9\u05e8 \u05e6\u05d5\u05e7\u05e8"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=1dba2e30f2987880ac21ae9ab4a2f2ea' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=1dba2e30f2987880ac21ae9ab4a2f2ea' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=1dba2e30f2987880ac21ae9ab4a2f2ea'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-251682 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום חמישי						<span class='hebrew-date'>י"ג בתשרי תשפ"א</span>
						01.10.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_251682"
	class="container is-article"
	data-next_article_id="251660"	data-article_id="251682"
	data-article_url_http="http://www.davar1.co.il/251682/"
	data-article_url="https://www.davar1.co.il/251682/"
	data-article_title_full="השרים כ&quot;ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים | דבר העובדים בארץ ישראל"
	data-article_title="השרים כ"ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים"
	data-article_description="בפגישה הנחה שר האוצר את אנשי משרדו לממש את תשלום המשכורות וההוצאות השוטפות עד סוף שנת 2020 | בנוסף, אנשי משרד הבריאות יקדמו מתווה ל'חוק הקאפ' לשנת 2021 ואילך"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rambam3.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" דפנה איזברוך">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rambam3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שר הבריאות יולי אדלשטיין בביקור בבית החולים רמב&quot;ם בחיפה, 21 ביולי 2020 (צילום: דוברות רמב&quot;ם)" /><div class="caption wp-caption-text">שר הבריאות יולי אדלשטיין בביקור בבית החולים רמב"ם בחיפה, 21 ביולי 2020 (צילום: דוברות רמב"ם)</div></div>	    		        	<div class="label">נגיף הקורונה</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		"לא יהיה רופא פנוי שלא יקבל תקן"		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">השרים כ"ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">בפגישה הנחה שר האוצר את אנשי משרדו לממש את תשלום המשכורות וההוצאות השוטפות עד סוף שנת 2020 | בנוסף, אנשי משרד הבריאות יקדמו מתווה ל'חוק הקאפ' לשנת 2021 ואילך</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="01.10.2020, 19:47" />עדכון אחרון: 01.10.2020, 19:47</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F251682%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F251682%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="251682" data-site="דבר ראשון" data-title="שלחו במייל: השרים כ"ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>שר האוצר ישראל כ&quot;ץ ושר הבריאות יולי אדלשטיין קיימו הערב (חמישי) פגישת זום עם מנהלי בתי חולים הציבוריים כדי לעמוד על האתגרים השונים איתם מתמודדים בתי החולים ועל ביצוע ומימוש ההנחיות הסיוע לבתי החולים.</p>
<p>בפגישה הנחה שר האוצר את אנשי משרדו לפעול באופן מיידי על מנת שבתי החולים יוכלו לממש את תשלום המשכורות וההוצאות השוטפות לחודשים שנותרו עד סוף שנת 2020. בנוסף הנחה שר האוצר לקדם יחד עם אנשי משרד הבריאות מתווה ל'חוק הקאפ' (קפיטציה) לשנת 2021 ואילך &#8211; החוק הקובע את הנוסחה להתחשבנות הכספית בין קופות החולים לבתי החולים.</p>
<p>הקורונה דרשה מבתי החולים הוצאות חריגות של הצטיידות, הקמת מחלקות חדשות ותוספת כח אדם, ומנגד הובילה לצמצום הפעילות האלקטיבית, כגון ניתוחים שאינם דחופים, שהם מקור ההכנסה מרכזי של בתי החולים. המשבר החריף ביותר נמצא בבתי החולים הציבוריים – אלו שאינם ממשלתיים או בבעלות קופות החולים – הדסה, שערי צדק, לניאדו, מעייני הישועה ובתי החולים הנוצריים.<div class="wrap-newsletter-module move-to-p3">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
<p>מליאת הכנסת <a href="https://www.davar1.co.il/250081/">אישרה</a> ביום רביעי שעבר בקריאה שנייה ושלישית חוק שמסדיר את התשלומים שיעבירו קופות החולים לבתי החולים הציבוריים לשנת 2020, במטרה למנוע את קריסתם הכלכלית. לפי הצעת החוק שיזם משרד הבריאות, הקופות ישלמו לבתי החולים סכום זהה (100-101.5%) מהסכום ששולם על שנת 2019, שנה 'רגילה', ללא קשר לטיפולים שבוצעו בפועל. בנוסף נקבע כי עלויות אשפוז חולי קורונה שיחרגו משמעותית מתקרת ההתחשבנות ימומנו על ידי המדינה.</p>
<p>שר הבריאות <strong>יולי אדלשטיין:</strong> &quot;משרד הבריאות פועל לילות כימים לטיפול בנגיף הקורונה ולהכין את מערכת הבריאות ליציאה מהסגר ולמוכנות לחורף. אני מודה לשר האוצר על סיועו בתקצוב המערכת ובתי החולים&quot;</p>
<p>שר האוצר <strong>ישראל כ״ץ</strong>: &quot;בהמשך לסיוע הרחב שהענקתי למערכת הבריאות על מנת שיוכלו להתמודד עם אתגרי השעה בצורה מיטבית יזמתי פגישה נוספת היום עם מנהלי בתי החולים הציבוריים כדי לוודא ביצוע של ההחלטות שקיבלתי ובנוסף לשמוע על האתגרים העומדים בפניהם כעת. התחייבתי שלא יהיה רופא פנוי שלא יקבל תקן לעבוד וכך יהיה&quot;.</p>
<div id="attachment_246590" class="wp-caption aligncenter" style="width: 1600px"><a href="https://www.davar1.co.il/wp-content/uploads/2020/09/070920_treasure3.jpg"><img class="size-full wp-image-246590" title="שר האוצר ישראל כץ. (צילום: אוליביה פיטוסי/פלאש90)" src="https://www.davar1.co.il/wp-content/uploads/2020/09/070920_treasure3.jpg" alt="" width="1600" height="900" /></a><p class="wp-caption-text">שר האוצר ישראל כ&quot;ץ. (צילום: אוליביה פיטוסי/פלאש90)</p></div>
<p>בת החולים הדסה: &quot;האוצר והבריאות נרתמו להכין לאלתר גם את מתווה השנה הבאה כדי לאפשר לבתי החולים הציבוריים העמוסים בתחלואת הקורונה להכין את בתי החולים למשימותיהם הכל כך חשובות בעת הזאת. קביעת דיון מעקב בעוד שבועיים מבטיחה בקרה על תוצאות עבודת המשרדים בעמידה ביעדים שהציב שר האוצר בהסכמת שר הבריאות&quot;</p>
<p>מנכ&quot;ל המרכז הרפואי שערי צדק,<strong> פרופ' עופר מרין</strong>: &quot;אני מודה לשר האוצר ח&quot;כ ישראל כ״ץ על התמיכה ועל ההחלטה לתקן את העיוות ארוך השנים בתת תקצוב בתי החולים העצמאים ציבוריים העומדים בחזית הטיפול בחולי הקורונה&quot;.</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/DSC_3867-medium.jpg" class="attachment-medium writers-thumbnail" alt="דפנה איזברוך" title="דפנה איזברוך" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">
											דפנה איזברוך
										</a>
									</span>כתבת
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דפנה איזברוך" data-email="ta199@davar1.co.il" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F251682%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F251682%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F251682%2F לקריאת הכתבה &subject=%D7%94%D7%A9%D7%A8%D7%99%D7%9D+%D7%9B%22%D7%A5+%D7%95%D7%90%D7%93%D7%9C%D7%A9%D7%98%D7%99%D7%99%D7%9F+%D7%9E%D7%AA%D7%97%D7%99%D7%99%D7%91%D7%99%D7%9D%3A+%D7%A0%D7%A1%D7%99%D7%99%D7%A2+%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA+%D7%9C%D7%91%D7%AA%D7%99+%D7%94%D7%97%D7%95%D7%9C%D7%99%D7%9D+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="251682" data-site="דבר ראשון" data-title="שלחו במייל: השרים כ"ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">בריאות</a>, <a href="https://www.davar1.co.il/topic/%d7%a0%d7%92%d7%99%d7%a3-%d7%94%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">נגיף הקורונה</a>, <a href="https://www.davar1.co.il/topic/%d7%a1%d7%92%d7%a8-%d7%a9%d7%a0%d7%99/">סגר שני</a>, <a href="https://www.davar1.co.il/topic/%d7%99%d7%95%d7%9c%d7%99-%d7%90%d7%93%d7%9c%d7%a9%d7%98%d7%99%d7%99%d7%9f/">יולי אדלשטיין</a>, <a href="https://www.davar1.co.il/topic/%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%9b%d7%b4%d7%a5/">ישראל כ״ץ</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-251682" class="fb-comments" data-href="https://www.davar1.co.il/251682/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		document.querySelector('.wrap-newsletter-module').remove();
		document.querySelector('.fb-comments').remove();
		document.querySelector('.section-header').remove();
	}
</script>
	</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">01.10.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item38762" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251656/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/120920_corona4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחלקת הקורונה במרכז הרפואי שבא, ארכיון (צילום יוסי זינגר / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251656/">החודש ששבר את שיאי המגפה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251656/"><span class="title">הקורונה בספטמבר: 620 נפטרו, זינוק של 84% במאושפזים במצב קשה. </span> מעל מחצית מחולי הקורונה בישראל מפרוץ המגפה אובחנו בספטמבר, נתון שמעלה חששות כבדים ביחס למספר החולים הקשים והנפטרים בתקופה הקרובה | 202 חולים נזקקו להנשמה, גידול של 69% מסוף יולי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251656/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38760" class="item  template1"><div class="logo">מחאה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251670/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_hafgana3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחאת הדגלים השחורים  (צילום: הדגלים השחורים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251670/">הפגנות בצמתים וכיכרות ברחבי הארץ</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251670/"><span class="title">הפגנות נגד נתניהו במאות מוקדים: "להחזיר את הדמוקרטיה למסלולה". </span> אלפים מפגינים בתל אביב, ירושלים, בצמתים, גשרים וכיכרות | ארגון הדגלים השחורים: "נמשיך למחות תוך שמירה על הנחיות הבריאות, ועד שביבי ייפול"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251670/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38761" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251682/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rambam3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שר הבריאות יולי אדלשטיין בביקור בבית החולים רמב&quot;ם בחיפה, 21 ביולי 2020 (צילום: דוברות רמב&quot;ם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251682/">"לא יהיה רופא פנוי שלא יקבל תקן"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251682/"><span class="title">השרים כ"ץ ואדלשטיין מתחייבים: נסייע כלכלית לבתי החולים. </span> בפגישה הנחה שר האוצר את אנשי משרדו לממש את תשלום המשכורות וההוצאות השוטפות עד סוף שנת 2020 | בנוסף, אנשי משרד הבריאות יקדמו מתווה ל'חוק הקאפ' לשנת 2021 ואילך</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251682/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38755" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251617/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_madrid1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובד בריאות של שירותי חירום במדריד מודד לאיש חום לפני ביצוע בדיקת קורונה. 29 בספטמבר 2020. (צילום: AP Photo/Bernat Armangue)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251617/">בטורקיה מודים: פרסמנו נתונים חלקיים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251617/"><span class="title">נגיף ללא גבולות | סגר כללי במדריד, פרסום נתונים חלקי בטורקיה. </span> שר הבריאות הטורקי הודה שממשלתו מדווחת רק על חולים שנמצאו חיוביים לנגיף וסובלים מתסמיני המחלה | באיחוד האמירויות נשבר שיא במספר החולים היומי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251617/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250950/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_Jose_de_Arimateia-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובדי בית קברות בברזיל מביאים לקבורה קורבנות של נגיף הקורונה. ה-24 בספטמבר, 2020 (AP Photo/Silvia Izquierdo)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250950/">
														<span class="label">קורונה בעולם</span>תשעה חודשים של מגיפה: מספר הקורבנות ברחבי העולם עבר את המיליון</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249714/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/130820_russia-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="החיסון הרוסי מוצג לראווה במוסקווה. &quot;המדינה הראשונה שתפתח את החיסון תזכה ליוקרה עצומה&quot;.  (Alexander Zemlianichenko Jr/ Russian Direct Investment Fund via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249714/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | 156 מדינות בהסכם שיבטיח הפצה שוויונית של החיסון לקורונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37683" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/231352/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_coronadatab-04-04-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 1/10 בשעה 7:23 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/231352/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/231352/"><span class="title">הקורונה בישראל: 8,919 חולים חדשים | 810 חולים קשים, 206 מונשמים. </span> בישראל 68,811 חולים פעילים | 1,571 נפטרו מהמחלה | שיעור הבדיקות החיובית אתמול עמד על 13.6%</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/231352/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38750" class="item  template1 pack package3 pack-slide"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251569/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/170920_gamzo1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פרופ׳ רוני גמזו, מנהל ״מגן ישראל״ על המערכה נגד הקורונה. (צילום: דוברות הכנסת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251569/">90 אלף בדיקות ביום תוך שבועיים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251569/"><span class="title">גמזו: "הסגר אפקטיבי, אנחנו רואים פחות תנועה, פחות מגעים, פחות התקהלויות". </span> בתדריך לתקשורת אמר פרויקטור הקורונה כי לאחר החגים יעלה מספר הבדיקות היומי מ-70 ל-90 אלף ביום | על משך הסגר: "תנו לי לנשום ולראות נתונים" | צופה מספר נדבקים גבוה עד סוף השבוע ולאחר מכן מקווה לירידה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251569/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251492/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_coronaa2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחלקת קורונה בבית החולים סורוקה בבאר שבע (צילום: יוסי זליגר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251492/">
														<span class="label">נגיף הקורונה</span>שיא נדבקים: 8,919 חולי קורונה חדשים אובחנו אתמול (ד')</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250990/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_hosp-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחלקות קורונה בבתי חולים שיבא, איכילוב, מעיני הישועה ושערי צדק (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250990/">
														<span class="label">נאבקים בקורונה</span>מפת העומס במחלקות הקורונה: 9 בתי חולים עם מעל ל-90% תפוסת אישפוז</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251382/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_shiba2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחלקת קורונה בבית החולים שערי צדק (צילום: נתי שוחט/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251382/">
														<span class="label">נגיף הקורונה</span>רופאי המחלקות הפנימיות מזהירים: "מספר מיטות האשפוז נחתך בחצי"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38753" class="item  template1"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251598/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_sukkah2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="סוכה על גלגלים בנאות קדומים, 1998. היו זמנים שמותר היה לצאת החוצה (צילום: משה מילנר / לע״מ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251598/">מה לעשות בסוכות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251598/"><span class="title">הסגר לא יעצור את פסטיבלי סוכות. </span> שירה, מדע בדיוני, ספורט ומחאה | מבחר אירועי חול המועד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251598/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38759" class="item  template1 pack package2"><div class="logo">המזרח התיכון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251660/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_idf1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חיילי צהל בגבול לבנון. (צילום: דוד כהן/ פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251660/">"מו"מ מדיני עם לבנון לראשונה מזה 30 שנה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251660/"><span class="title">ישראל ולבנון פתחו במו"מ על הגבול הימי הכלכלי: "ישפיע על יציבות האזור". </span> על פי גורמים ישראליים, המו"מ צפוי להתחיל כבר אחרי סוכות בבסיס יוניפי"ל שבעיירה הלבנונית נקורה, בתיווך ארה"ב | השר שטייניץ: "המטרה היא להביא לסיום המחלוקת סביב תיחום המים הכלכליים בין ישראל ללבנון"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251660/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251173/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_netanyahu-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נאום הווידאו של ראש הממשלה, בנימין נתניהו, בעצרת האו&quot;ם. 29 בספטמבר 2020 (מתוך דף הפייסבוק של בנימין נתניהו)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251173/">
														<span class="label">מדיני</span>נתניהו בעצרת האו"ם: חיזבאללה מחזיק מחסן טילים בלב שכונת מגורים בביירות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249199/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/190920_uae1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דובאי. בעוד כמה עשרות שנים הערים ההיפר מודרניות שהושקעו בהן טריליונים, עלולות להפוך לאנדרטה לגדולתן האבודה&quot; (AP Photo/Kamran Jebreili, file)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249199/">
														<span class="label">חושב אחרת</span>"הקורונה היא משחק ילדים לעומת משבר האקלים"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38744" class="item  template1 pack package3 pack-slide"><div class="logo">חינוך
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251458/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_school1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="כיתת לימוד בבית ספר יסודי בירושלים, 3 במאי 2020 (צילום: אוליבר פיטוסי / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251458/">המחלוקת על הפעלת מערכת החינוך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251458/"><span class="title">מתווה החזרה ללימודים: ההורים מזהירים מפני אבדן אמון | משרדי הממשלה והמומחים מציגים עמדות סותרות. </span> ההורים: "המוסדות החינוכיים מאבדים רלוונטיות" | משרד הבריאות: הלימודים לא צפויים לחזור בקרוב | שר האוצר: חזרה ללימודים בגיל הרך תוך שבועיים | מומחי חינוך: "אנו מגדלים דור ללא מיומנויות חברתיות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251458/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251086/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/01/170123_teacher-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מורה בכיתה (צילום ארכיון: קובי גדעון / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251086/">
														<span class="label">חינוך</span>בתי ספר ישראלים בהשוואה לעולם: תשתיות דיגיטליות ירודות ותלמידים שלא מאמינים בעצמם</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251540/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/250620_bengurion1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אוניברסיטת בן גוריון (צילום: דוברות האוניברסיטה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251540/">
														<span class="label">סגר שני</span>הסגל הזוטר בהשכלה הגבוהה: בחסות הקורונה מנסים לכפות עלינו תנאי העסקה פוגעניים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251144/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_university-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בניין של אוניברסיטת באר שבע (צילום:Opachevsky Irina / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251144/">
														<span class="label">חינוך</span>שנת הלימודים האקדמית תיפתח ב-18 באוקטובר, באופן מקוון בלבד</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38745" class="item  template1 pack package2"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251505/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_huka2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דיון בוועדת החוקה (צילום: דוברות הכנסת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251505/">תיבחן אפשרות להתיר הפגנה בשיירת רכבים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251505/"><span class="title">ועדת החוקה דנה בשינויים בחוק הקורונה שאושרו אמש בקבינט. </span> סגן שר הבריאות הודה כי אין הצדקה אפידמיולוגית לאיסור לצאת ברכב להפגנה אך טען: "זה ישמש ניצול לרעה" | יו"ר הוועדה דרש ממשרד הבריאות ליצור מתווה שיאפשר ל-200 אלף מחלימי הקורונה לחזור לעבודה בלא הגבלות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251505/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251345/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_yeshivot2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ארבע מינים בירושלים. למצולמים אין קשר לכתבה (צילום: שוקי פיטוסי, פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251345/">
														<span class="label">סגר שני</span>הממשלה אישרה: הארכת הסגר ל-14 באוקטובר, הגבלת הפגנות למשך שבוע</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251339/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_otobus-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מושבים חסומים באוטובוס (צילום: דוד כהן / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251339/">
														<span class="label">מחיר הקורונה</span>משרד התחבורה יתגבר קווי אוטובוס ב-12 יישובים, לאחר שהגבלות הסגר יצרו עומסים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38757" class="item  template1 pack package3 pack-slide"><div class="logo">עובדים במאבק
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251621/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/10/041018_leumi01-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="סניף בנק לאומי (צילום: InnaFelker / Shutterstock)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251621/">משבר אמון של העובדים בבנק לאומי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251621/"><span class="title">מנכ''ל הבנק הגיע, אבל השופטת לא השתכנעה: נדחתה פניית בנק לאומי נגד ועדי העובדים. </span> השופטת הנחתה את הנהלת הבנק לקיים מו"מ עם העובדים והפנתה את הצדדים לתהליך גישור | במכתב לעובדים כתבו ראשי הוועדים: ״את יחסי העבודה בבנק יש לנהל עם נציגות העובדים, ולא דרך בית הדין לעבודה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251621/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251636/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_supergas2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מעמד חתימת ההסכם קיבוצי החדש בסופרגז. (צילום: אגף הדוברות בהסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251636/">
														<span class="label">עבודה מאורגנת</span>הסכם קיבוצי חדש בסופרגז: תוספות שכר שיגיעו עד ל-10 אחוזים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251544/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/10/231019_credit-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חיוב אשראי בהקשת ססמה (צילום: shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251544/">
														<span class="label">כלכלת הקורונה</span>דחיית החזרי הלוואות גם בכרטיס אשראי: הארכה של 3 חודשים לצרכן ולעסק</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251570/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_therapy1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="טיפול כירופרקטיקה בתקופת הקורונה. (צילום: shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251570/">
														<span class="label">סגר שני</span>דרישה משר הבריאות: לאפשר טיפולי רפואה משלימה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38752" class="item  template1"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251579/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_misrad1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מוקד טלפוני של משרד הבריאות בקרית מלאכי. למצולמים אין קשר לכתבה (צילום: פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251579/">חשד: שחרור מבידוד תמורת שוחד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251579/"><span class="title">נעצר עובד החשוד שקיבל שוחד לטובת מחיקת חייבי בידוד מרשימות משרד הבריאות. </span> החשוד הובא להארכת מעצר | משטרת ישראל מזכירה לציבור ש"מפרי צווי הבידוד של משרד הבריאות עלולים להפיץ את הנגיף" | דיווחים שונים מרחבי העולם על הונאות המנצלות את מצוקת הציבור בזמן המגפה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251579/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38748" class="item  template1 pack package2"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251515/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/130720_hascara-1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חנות להשכרה בירושלים (צילום: אוליביה פיטוסי /פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251515/">כמעט מיליון מובטלים בישראל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251515/"><span class="title">בעבור 74% מדורשי העבודה בסגר השני זהו רישומם השני מאז מרץ. </span> רק ביממה האחרונה נרשמו 10,201 דורשי עבודה חדשים | 61% מבין דורשי העבודה בישראל הוצאו לחל"ת</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251515/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251519/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/070620_hotel-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מלון הרברט סמואל בתל אביב, נערך לפתיחה מחדש. 26 במאי, תמונת ארכיון (צילום: אבשלום ששוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251519/">
														<span class="label">כלכלת הקורונה</span>חודש יולי: עלייה מתונה של 1% במספר משרות השכיר במשק לעומת חודש יוני</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251533/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/taasucorona230920-082-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="לשכת תעסוקה (צילום: דוברות שירות התעסוקה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251533/">
														<span class="label">מחיר הקורונה</span>מפרוץ המשבר ועד לסגר השני פוטרו או הפסיקו לעבוד מעל 80 אלף איש</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38737" class="item  template1 pack package2"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251441/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_yeshivot-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ישיבה בבני ברק (יוסי זליגר, פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251441/">"את הרבי לא מעניינות ההפגנות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251441/"><span class="title">"את ההשוואה וההקבלה בין תפילות להפגנות המציאו בתקשורת ובפוליטיקה". </span> אלוף משנה במילואים בני בן ארי, מנהל בדסק החרדי של מנהלת הקורונה: "לשמוע רבנים שאוסרים על הליכה למקווה, או על כניסה לבית הכנסת, זה אירוע דרמטי עבור הקהילה החרדית. לשמוע שהולכים לסגור ישיבות זה דרמטי"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251441/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250877/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/280920_yeshiva-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שיעור בישיבת קמניץ בירושלים בתקופת הקורונה. 2 בפסטמבר (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250877/">
														<span class="label">נאבקים בקורונה</span>עקב חשש להדבקה: בחורי הישיבות יחזרו לבתיהם לחופשת סוכות רק לאחר בדיקת קורונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249066/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/180920_bniebrak-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רוני נומה, אלוף במיל (משמאל) ואברהם רובינשטיין, ראש עיריית בני ברק, בחמ&quot;ל העירוני בימי הגל הראשון (צילום: עיריית בני ברק)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249066/">
														<span class="label">שנת הקורונה</span>"המפתח הוא שיח מפרה"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38699" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251197/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_taasukaz2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תעסוקורונה - מדריך זכויות (צילום: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251197/">פרטי המענק לעובדים בשכר נמוך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251197/"><span class="title">מענק מס הכנסה שלילי אושר סופית: מי זכאי, מתי יתקבל הכסף, ומי נשאר בחוץ | מדריך. </span> אחרי דיונים ארוכים ושינויים של הרגע האחרון אושרה התוספת המיוחדת למקבלי מס הכנסה שלילי | כך ניתן ליהנות מההטבה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251197/#comments">1</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251316/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/260820_worker-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="התוספת למענק העבודה. (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251316/">
														<span class="label">כלכלת הקורונה</span>מענק מס הכנסה שלילי: כ-195 מיליון שקלים הועברו כבר לזכאים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251006/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_vaada6-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ יצחק פינדרוס. ועדת הכספים, היום. 29 בספטמבר 2020. (צילום: דוברות הכנסת, יהונתן סמייה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251006/">
														<span class="label">כלכלת הקורונה</span>הוועדה אישרה את התוספת למס הכנסה שלילי: קרובי משפחה גם יזכו לתוספת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/248215/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/250820_knesset10-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מליאת כנסת 24/08/2020 (צילום: אורן בן חקון)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/248215/">
														<span class="label">כלכלת הקורונה</span>2,000 ש"ח בממוצע, לא כולל מובטלי קורונה: חוק מס הכנסה שלילי אושר בקריאה ראשונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38740" class="item  template1 pack package3 pack-slide"><div class="logo">עבודה עולמית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251414/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_palm2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדים במטעי דקלים במלזיה (צילום: shutterstock)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251414/">להוציא את השמן מגלגלי הניצול</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251414/"><span class="title">בשל התעללות בעובדים: ארה"ב תחסום יבוא שמן דקלים מיצרן גדול במלזיה. </span> תחקיר של סוכנות הידיעות AP חשף ניצול עובדים בהיקפים אדירים, עבודה בכפייה ואלימות פיזית ומינית במטעים של חברת FGV המלזית, אחת היצרניות הגדולות בעולם של שמן דקלים | בנקים מערביים סייעו לממן את התעשייה הנצלנית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251414/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250269/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_factories2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מימין: פס ייצור במפעל לשמן זית באיטליה,ומפעל לייצור כובעים בבנגלדש. (צילום: Alessia Pierdomenico /  Sk Hasan Ali / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250269/">
														<span class="label">עבודה עולמית</span>ארגון העבודה הבינ"ל: השקעות ממשלתיות הן הפתרון לפגיעה בהכנסה מעבודה כתוצאה מהקורונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249522/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/210920_miners-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחאת הכורים במפעל עפרות הברזל קריווי ריה באוקראינה. (צילום: industriall)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249522/">
														<span class="label">עבודה בעולם</span>מאוקראינה ועד פקסיטן: ארבעה מאבקי עובדים על בטיחות ושכר הוגן בתקופת הקורונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/240471/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/060820_india1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מפעל טוויה. אילוסטרציה (צילום: ImagesofIndia / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/240471/">
														<span class="label">ניצול</span>הודו: 70 בני נוער בגילאי 15-18 הוחזקו בכפייה במפעל טוויה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38717" class="item  template1 pack package2"><div class="logo">בחירות בארה"ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251353/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_proud2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חברי ארגוני &quot;הבנים הגאים&quot; בהפגנת תמיכה במשטרה בפורטלנד (צילום: Robert P. Alvarez / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251353/">ארגון השנאה שקיבל רוח גבית מהנשיא</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251353/"><span class="title">טראמפ סירב לגנות: 'הבנים הגאים' חגגו את התמיכה לה זכו בעימות. </span> הם מגדירים עצמם "ארגון פרו מערבי עבור אחוות גברים" | הליגה נגד השמצה וארגונים אחרים מגדירים אותם כארגון שנאה הקשור לארגונים ניאו נאצים  | במחנה טראמפ טוענים: "הנשיא התכוון שהם צריכים להפסיק"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251353/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251206/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_debate2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="העימות הנשיאותי הראשון בין ג&#039;ו ביידן לדונלד טראמפ (AP Photo/Patrick Semansky)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251206/">
														<span class="label">בחירות בארה"ב</span>טראמפ קטע שוב ושוב בהערות וצעקות, ביידן השיב: "אולי תשתוק?"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250943/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_trump-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נשיא ארה&quot;ב טראמפ משחק גולף עם הסנאטור לינזי גראהם. 18 ביולי 2020 (AP Photo/Manuel Balce Ceneta)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250943/">
														<span class="label">בחירות בארה"ב</span>בשנה שנבחר לנשיא שילם טראמפ המיליארדר 750 דולר למס הכנסה בלבד</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38705" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251281/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_otzar2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום: פלאש90, דוברות ההסתדרות, הילה תומר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251281/">ימי הבידוד: חלוקה בנטל התשלום</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251281/"><span class="title">הסכמה על תשלום ימי הבידוד: היומיים הראשונים על חשבון העובד, היתר על חשבון המדינה והמעסיקים. </span> עוד הסכימו ההסתדרות, האוצר ונשיאות המעסיקים, כי עלות הבידוד של עובדים ללא מכסת ימי מחלה תמומן במלואה על ידי המדינה והמעסיקים | יו"ר ההסתדרות ארנון בר-דוד: "גודל השעה מחייב את כולם להפגין אחריות ולשאת במשותף בנטל"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251281/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251293/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/020720_seger-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אישה מבוגרת והמטפלת שלה חולפות על פני שוטרות מג&quot;ב ברחוב יפו בירושלים. 2 ביולי (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251293/">
														<span class="label">כלכלת הקורונה</span>המדינה תממן את עלות ימי הבידוד של עובדי סיעוד זרים  </a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251298/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/230820_employment-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שירות התעסוקה. (צילום: יוסי זמיר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251298/">
														<span class="label">מחיר הקורונה</span>מספר דורשי העבודה בישראל עבר שוב את ה-900 אלף</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/248819/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/הסכם-להסדרת-פעילות-במגזר-הציבורי-צילום-דוברות-ההסתדרות-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חתימה על הסכם להסדרת פעילות המגזר הציבורי בסגר (צילום דוברות ההסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/248819/">
														<span class="label">לקראת סגר שני</span>נחתם ההסכם שמסדיר את פעילות עובדי המגזר הציבורי בסגר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38702" class="item  template1 pack package2"><div class="logo">חינוך
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251086/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/01/170123_teacher-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מורה בכיתה (צילום ארכיון: קובי גדעון / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251086/">לתלמידי ישראל יש פחות מחשבים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251086/"><span class="title">בתי ספר ישראלים בהשוואה לעולם: תשתיות דיגיטליות ירודות ותלמידים שלא מאמינים בעצמם. </span> דו"ח פיז"ה בנוגע ללימודי שפה, לשנים 2015-2018, פורסם היום (ג'), וחושף כי מערכת החינוך ב"אומת הסטארט-אפ" מפגרת אחרי מדינות המערב בשילוב מחשבים בלמידה | לפי הדו"ח, רק 82% מהמחשבים בישראל מחוברים לרשת האינטרנט</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251086/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251144/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_university-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בניין של אוניברסיטת באר שבע (צילום:Opachevsky Irina / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251144/">
														<span class="label">חינוך</span>שנת הלימודים האקדמית תיפתח ב-18 באוקטובר, באופן מקוון בלבד</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/243098/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/190820_school-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בזמן הקורונה: ילדה מקליפורניה לומדת מהבית, ילד מהגר תקוע במחנה אוהלים בקולומביה. &quot;המשבר מעמיק את אי השוויון שהיה קיים עוד לפני המגפה&quot; (AP Photo/Fernando Vergara | Photo by Ezra Shaw/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/243098/">
														<span class="label">נזקי המגפה</span>הנזקים החינוכיים של המגפה: "מהילדים העניים בעולם נמנעה גישה לא רק ללמידה, אלא גם לארוחות חמות"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38754" class="item  template1 pack package2"><div class="logo">נשים בספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251335/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_bria-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בריאנה סטיוארט במדי סיאטל סטורם, בדרך לסל בחצי גמר פלייאוף ה-WNBA.  ספטמבר 2020" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251335/">קולעת בסערה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251335/"><span class="title">בריאנה סטיוארט מכוונת לזכות באליפות ה-WNBA ונלחמת למען הצדק. </span> כוכבת סיאטל סטורם, שתתמודד בסדרת הגמר מול לאס וגאס אייסס, היא אחת הספורטאיות הפעילות במאבק לצדק ושוויון בארה"ב | לסטיוארט סיפור אישי קשה על פגיעה מינית שחוות בילדותה, אותו חשפה בקמפיין #Metoo</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251335/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250841/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/270920_sport1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ארטיום דולגופיאט מסיים במקום הראשון בתחרות בקייב (צילום: עמוד הפייסבוק של הוועד האולימפי בישראל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250841/">
														<span class="label">ספורט</span>אחרי שנה ללא תחרות: מדליות זהב למתעמלים דולגופיאט ומדבדב בקייב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251504/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/220420_soccer-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שחקני בית&quot;ר ירושלים באימון. 6 בפברואר 2020 ארכיון (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251504/">
														<span class="label">ספורט בקורונה</span>ארגוני השחקנים בכדורגל ובכדורסל: "השבתת האימונים פוגעת קשות בשחקנים"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38722" class="item  template1"><div class="logo">רוח יצירה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251343/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_gili2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בילי בית הלחמי (צילום מסך מתוך הקליפ ל&quot;אני מאמין&quot;)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251343/">המאמינה מבלפור</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251343/"><span class="title video-ico">"ברגע הכי מפולג שלנו, חייבים לזכור להאמין אחד בשני, גם אם זה קשה ובלתי אפשרי". </span> גילי בית הלחמי, שחקנית ויוצרת, תרגמה לשפת הסימנים את שירו של שאול טשרניחובסקי "אני מאמין", בביצועה של רונה קינן, ויצרה קליפ שפונה למפגינים בבלפור, אבל לא רק | "זו קריאה למי שמביט מבחוץ, למי שבז, לועג או מיואש"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251343/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38718" class="item  template1"><div class="logo">תאונות עבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251371/"><img width="659" height="371" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_haim.jpg" class="attachment-large size-large wp-post-image" alt="" title="חיים יעקב סין שלום ז&quot;ל (הפורום למניעת תאונות עבודה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251371/">צעיר נהרג בקריסת תקרה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251371/"><span class="title">בן 21 מבית"ר עילית נהרג בתאונת עבודה בשיפוץ בית פרטי בעפולה. </span> חיים יעקב סין שלום הוא העובד ה-42 שנהרג השנה בתאונת עבודה | ראש מינהל משרד הבטיחות: "מדובר בעבודה לא מקצועית בעליל בבית פרטי שבוצעה  ללא כל אישור והיתר"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251371/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38688" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251236/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/300920_london-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="לונדון. אולי לקראת סגר שני (Dominic Lipinski/PA via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251236/">המגפה בבריטניה: תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251236/"><span class="title">קפיצה בתחלואה בבריטניה: שוקלים סגר שני, דיונים בממשלה על התכנית הכלכלית. </span> אתמול התגלו בבריטניה 7,142 חולים חדשים, כשלפני שבוע עמד המספר על 2,217 חולים בלבד | הסטודנטים מואשמים בהפצת המגפה, לאחר שהממשלה חייבה אותם לחזור למגורים באוניברסיטאות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251236/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237136/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/210720_rishi1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר האוצר של בריטניה רישי סונאק. (AP Photo/Matt Dunham)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237136/">
														<span class="label">כלכלת הקורונה</span>העלאת שכר מיוחדת לכמיליון עובדי המגזר הציבורי בבריטניה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249253/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/200920_uk-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בניין הבנק המרכזי של אנגליה בלונדון (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249253/">
														<span class="label">כלכלת הקורונה</span>בריטניה: הבנק המרכזי שוקל ריבית שלילית ב-2021, במטרה לעודד הלוואות לציבור</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38678" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251095/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_oecd-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראשי ממשלות גרמניה, אירלנד, בריטניה ופינלנד. (צילומים: Steve Humphreys / PA via APHannibal Hanschke/ /Matt Dunham| photocosmos1 / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251095/">כך ימנעו פיטורים ויעודדו תעסוקה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251095/"><span class="title">כלי נוסף להתמודדות עם המשבר הכלכלי: קיצור שבוע העבודה ל-4 ימים. </span> בגרמניה, בריטניה, פינלנד ואירלנד דוחפים למעבר לשבוע עבודה מקוצר, במסגרתו יישמר שכר העובדים | הממשלה תפצה את העסקים על השעות שאבדו ב״תקופת הסתגלות״ | בישראל, יו״ר ההסתדרות, דוחף את יוזמת שבוע העבודה המקוצר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251095/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/249872/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/11/131119_bardavid-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר ההסתדרות, ארנון בר-דוד (צילום: אגף דוברות ההסתדרות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/249872/">
														<span class="label">כלכלה</span>יו״ר ההסתדרות מקדם סוף שבוע ארוך בישראל: ״אחרי שנים של דיונים, זו תהיה בשורה גדולה לעובדים״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250994/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_vaada3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ יצחק פינדרוס. ועדת הכספים, היום. 29 בספטמבר 2020. (צילום: דוברות הכנסת, יהונתן סמייה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250994/">
														<span class="label">סגר שני</span>ביקורת בוועדת הכספים על התנהלות האוצר: ״בין השורות, גם את חושבת שיישארו עודפי תקציב״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250704/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/1cb52fd8-6293-4b99-a1a2-be17fdbc274e-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה בירושלים. הממשלה הוסיפה תקציבים חד פעמיים, אבל קיצצה בבסיס (צילום: יהל פרג׳)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250704/">
														<span class="label">כלכלת הקורונה</span>"בישראל לא צריך להציל את הכלכלה אלא לברוא אותה מחדש"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38685" class="item  template1 pack package2"><div class="logo">מלחמת ארמניה-אזרבייג'ן
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251187/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_nagorno-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חייל ארמני יורה אש ארטילרית (צילום: mSipan Gyulumyan/Armenian Defense Ministry Press Service/PAN Photo via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251187/">סבב דמים נוסף</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251187/"><span class="title">המלחמה בנגורנו-קרבאך: מי נגד מי? למה עכשיו? ואיך ישראל קשורה? </span> במה שנראה כמו עימות נוסף בין טורקיה לרוסיה באמצעות שליחים נמשכים חילופי האש בין ארמניה לאזרבייג'ן בחבל נגורנו-קרבאך הנמצא בריבונות ארמנית, ריבונות בה האזרים לא מכירים | סבב הלחימה הקודם ב-2016 גבה את חייהם של 350 בני-אדם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251187/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236512/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/180720_armenia-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חיילים ארמנים בקרב בחזית מול אזרבייג&#039;ן. ביום שלישי בשבוע שעבר הסלימו שוב היחסים בין המדינות (Armenian Defense Ministry Press Service/PanPhoto via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236512/">
														<span class="label">בעולם</span>חזרה לשגרה? חודשו העימותים בין אזרבייג'אן לארמניה, וגם ישראל קשורה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250814/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/270920_azerbijan-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הגבול בין ארמניה לאזרבייג&#039;ן מתרחשת לאוכו של הגבול עם המובלעת הארמנית נגורנו קרבאך. 27 בספטמבר 2020 (צילום: Armenian Defense Ministry via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250814/">
														<span class="label">בעולם</span>אזרבייג'ן פתחה במלחמה עם ארמניה, הקרבות מתרכזים באזור נגורנו קרבאך</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38667" class="item  template1"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250964/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_clallit1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מכשיר בדיקות קורונה מהירות בשם סופיה (צילום: דוברות קופת חולים כללית)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250964/">תשובה לבדיקת קורונה תוך רבע שעה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250964/"><span class="title">13 מכשירי בדיקות קורונה מהירות ייכנסו לשימוש במרפאות ובתי חולים של כללית. </span> המכשירים יפעלו במרפאות באזורים עם תחלואה גבוהה ובבתי החולים מאיר וסורוקה | במקרה של תשובה שלילית, תיערך בדיקה נוספת במתכונת הרגילה | יוזמה בינלאומית תספק מיליוני בדיקות קורונה מהירות למדינות עניות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a> ו<a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250964/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38671" class="item  template1 pack package2"><div class="logo">תקשורת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/251033/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/030820_5g-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אנטנת תקשורת דור חמש. (צילום: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/251033/">ישראל התקדמה לדור 5</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/251033/"><span class="title">רשת דור 5 החלה לפעול בישראל: מי יכולים כבר לגלוש וכמה זה עולה. </span> מרבית חברות הסלולר, מלבד סלקום, קיבלו ממשרד התקשורת את רישיונות השימוש בתדרי הדור החמישי | פריסת הרשת תימשך מספר שנים, חבילות חדשות כבר הושקו בחברות </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/251033/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/227418/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_hendel1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר התקשורת, יועז הנדל (צילום: פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/227418/">
														<span class="label">תקשורת סלולרית</span>שר התקשורת יוצא נגד ההטעייה סביב הביקורת על רשתות הסלולר בדור ה-5</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/241854/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/030820_5g-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנטנת תקשורת דור חמש. (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/241854/">
														<span class="label">תקשורת</span>משרד התקשורת: "מכרז התדרים לדור G5 הסתיים בהצלחה"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38641" class="item  template1 pack package3 pack-slide"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250085/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/250920_fine-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שוטרים אוכפים סגר (צילום: אוליביה פיטוסי / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250085/">סגר כללי. ההגבלות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250085/"><span class="title">הגבלות הסגר עד אחרי סוכות | המדריך המלא. </span> הכנסת לא אישרה מגבלה על הפגנות | יפעלו מקומות עבודה חיוניים בלבד | יציאה מהבית מוגבלת לקילומטר, חוץ מחריגים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250085/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250318/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/250920_super-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קניות לחג. (צילום: דוד כהן/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250318/">
														<span class="label">סגר שני</span>מקומות העבודה שיישארו פתוחים עד סוף סוכות | מדריך</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250413/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_rail-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רציף בתחנת הרכבת סבידור מרכז (צילום: אבשלום ששון/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250413/">
														<span class="label">סגר שני</span>תחבורה ציבורית בסגר: רכבת תמשיך לפעול, מוניות תחת תו סגול, אוטובוסים יצומצמו | מדריך</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250642/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/230920_netanyahu-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו בסיור בבית שמש. דורש החמרה בנהלי הסגר (Alex Kolomoisky/Pool Photo via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250642/">
														<span class="label">סגר שני</span>נתניהו: "ההחלטה לפתוח את אולמות השמחות הייתה מהירה מדי"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38633" class="item  template1"><div class="logo">שורשים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250731/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/250920_carlo1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קרלו בלוך (מימין) טובל במקווה במי הים התיכון, בסיום תהליך הגיור. &quot;גדלתי וחונכתי כנוצרי, אבל תמיד היו בבית מסורות משפחתיות מיוחדות&quot; (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250731/">יהודי חדש</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250731/"><span class="title">"כמה חדרי שינה אתה מכיר שיש בהם צלמית של ישו ותמונה של משה רבנו?" </span> קרלו בלוך, איטלקי שגילה את שורשיו היהודיים שהוסתרו ממנו בילדותו, החליט להתגייר בגיל 52 | השנה, יציין לראשונה בחייו את יום הכיפורים כיהודי | "כשאני מסתכל אחורה, אני מבין שישראל, והיהדות, תמיד היו ברקע"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יואב רימר" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%90%d7%91-%d7%a8%d7%99%d7%9e%d7%a8/">יואב רימר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250731/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38632" class="item  template1"><div class="logo">מבחר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250668/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/zmankriya2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="זמן קריאה, מבחר כתבות דבר (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250668/">המלצות קריאה ליום כיפור</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250668/"><span class="title">11 כתבות שפורסמו ב'דבר' ולא כדאי לפספס. </span> איש האופניים מעכו, הגאון שניתח את המזרח התיכון מהחדר, שלושה אנשים שאיבדו את פרנסתם, החקלאית שמסתדרת לבד, הספורטאים שהחליטו למחות, הכלכלן ששיקם את כלכלת העולם וזה שתקע אותה למשך 40 שנה, המודל שלא יושם פה והחולה האחרון בישראל | סיפורים לרגעים שבין חשבונות הנפש </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250668/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38564" class="item  template1"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250120/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_shiba3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחלקת קורונה (צילום: נתי שוחט/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250120/">״המחיר הוא תחלואה ומוות. זה המחיר״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250120/"><span class="title">מנהל מחלקת קורונה בהשרון: ״חולים שוכבים פה 40-30 יום, אתה נקשר אליהם, והם מתים. הנטל הנפשי עצום״. </span> ד״ר דרור דיקר מספר על העומס הרב במחלקות: ״50% הם קשישים מעל גיל 80. יש חולי דיאליזה. זה מבצע מורכב״, וההשפעות על הצוותים הרפואיים: ״אני מאלץ אנשים לצאת לחופשה, יומיים בחוץ זה הדבר היחיד שעוזר״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250120/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38635" class="item  template1"><div class="logo">47 שנים למלחמת יום כיפור
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/250794/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/270920_-kipur29-10-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="האם מזל רצון (יושבת במרכז) ועשרת ילדיה. שישה מהבנים התגייסו למלחמת יום כיפור (צילום: מאלבום המשפחה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/250794/">שישה בנים במלחמה אחת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/250794/"><span class="title">"לא היו טלפונים, אז איך ידברו איתנו? הכל היה רק מכתבים וגלויות". </span> שישה משמונת הבנים במשפחת רצון גויסו במלחמת יום כיפור. חמישה היו מילואימניקים. אחד חייל סדיר. בעלה של אחותם מרגלית נהרג | 47 שנים אחרי, בני המשפחה נזכרים ומספרים </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/250794/#comments">3</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38530" class="item  template1"><div class="logo">סגר שני
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/249818/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/משק-יעקובובסקי-צילום-הדס-יום-טוב4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משק יעקובובסקי (צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/249818/">תאנים, חצילים, אבוקדו. ההזמנות לא מפסיקות לזרום</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/249818/"><span class="title">״מכרנו ברוקולי ב-2 ש״ח, והרשתות מכרו את זה ב-16״: חקלאים ישראלים עוברים למכירת תוצרת ישירה. </span> שולה רוקח ממושב שדי חמד: ״התחלנו מלצלם פול בפייסבוק״ | גיא טל ממושב ביצרון: ״מתוך 108 משקים במושב נשארו 8״ | תומי יעקובובסקי ממושב צופית: ״אנחנו מוכרים תוצרת מקומית עונתית, טונות של ירקות ופירות טריים״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/249818/#comments">2</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item38461" class="item  template1 pack package3 pack-slide"><div class="logo">חושב אחרת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/249199/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/190920_uae1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דובאי. בעוד כמה עשרות שנים הערים ההיפר מודרניות שהושקעו בהן טריליונים, עלולות להפוך לאנדרטה לגדולתן האבודה&quot; (AP Photo/Kamran Jebreili, file)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/249199/">מדינות המפרץ יכולות להציל את העולם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/249199/"><span class="title">"הקורונה היא משחק ילדים לעומת משבר האקלים". </span> מבט חברתי מפתיע ופוקח עיניים על משבר האקלים | הפיתרון שמציע הסוציולוג והאנתרופולוג פרופ' דני רבינוביץ' למה שהוא מגדיר כ"משבר הקיומי" שהמין האנושי נמצא בו, הוא שינוי תפיסתי עמוק של נסיכויות הנפט במזרח התיכון | "למשבר האקלים אין חיסון שממתין במורד הדרך"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יואב רימר" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%90%d7%91-%d7%a8%d7%99%d7%9e%d7%a8/">יואב רימר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/249199/#comments">4</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/244209/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/250820_erez4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פאנלים סולאריים בנוף הפירמידות בגיזה, מצרים (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/244209/">
														<span class="label">אנרגיה</span>נציגים מישראל, מצרים והמפרץ דנו בשיתופי פעולה בתחום האנרגיה הסולרית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/233185/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/020720_berlin1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת &quot;דור חבילות הסיוע&quot; בדרישה לשלב תנאי סף חברתיים וסביבתיים בחבילות סיוע לתאגידים, ברלין, מאי 2020. (Photo by Sean Gallup/Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/233185/">
														<span class="label">לקחי המגפה</span>תכניות הסיוע הן הזדמנות לעצב מחדש את הכלכלה, ויש מקומות בהם זה כבר קורה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236735/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/02/090220_solar-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פאנלים סולאריים. (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236735/">
														<span class="label">אנרגיה וסביבה</span>סוכנות האנרגיה הבינ"ל: 75% מהטכנולוגיות שימתנו את משבר האקלים לא מפותחות מספיק</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/251682/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-251682'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-251682').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-251682').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-251682'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"251682","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/07\/210720_rambam3-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/07\/210720_rambam3.jpg","id":237255,"caption":"\u05e9\u05e8 \u05d4\u05d1\u05e8\u05d9\u05d0\u05d5\u05ea \u05d9\u05d5\u05dc\u05d9 \u05d0\u05d3\u05dc\u05e9\u05d8\u05d9\u05d9\u05df \u05d1\u05d1\u05d9\u05e7\u05d5\u05e8 \u05d1\u05d1\u05d9\u05ea \u05d4\u05d7\u05d5\u05dc\u05d9\u05dd \u05e8\u05de\u05d1\"\u05dd \u05d1\u05d7\u05d9\u05e4\u05d4, 21 \u05d1\u05d9\u05d5\u05dc\u05d9 2020 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d3\u05d5\u05d1\u05e8\u05d5\u05ea \u05e8\u05de\u05d1\"\u05dd)","title":"\u05e9\u05e8 \u05d4\u05d1\u05e8\u05d9\u05d0\u05d5\u05ea \u05d9\u05d5\u05dc\u05d9 \u05d0\u05d3\u05dc\u05e9\u05d8\u05d9\u05d9\u05df \u05d1\u05d1\u05d9\u05e7\u05d5\u05e8 \u05d1\u05d1\u05d9\u05ea \u05d4\u05d7\u05d5\u05dc\u05d9\u05dd \u05e8\u05de\u05d1\"\u05dd \u05d1\u05d7\u05d9\u05e4\u05d4, 21 \u05d1\u05d9\u05d5\u05dc\u05d9 2020 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d3\u05d5\u05d1\u05e8\u05d5\u05ea \u05e8\u05de\u05d1\"\u05dd)"},{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/09\/070920_treasure3.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/09\/070920_treasure3.jpg","id":"246590","caption":"\u05e9\u05e8 \u05d4\u05d0\u05d5\u05e6\u05e8 \u05d9\u05e9\u05e8\u05d0\u05dc \u05db\"\u05e5. (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d0\u05d5\u05dc\u05d9\u05d1\u05d9\u05d4 \u05e4\u05d9\u05d8\u05d5\u05e1\u05d9\/\u05e4\u05dc\u05d0\u05e990)","title":"\u05e9\u05e8 \u05d4\u05d0\u05d5\u05e6\u05e8 \u05d9\u05e9\u05e8\u05d0\u05dc \u05db\u05e5. (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d0\u05d5\u05dc\u05d9\u05d1\u05d9\u05d4 \u05e4\u05d9\u05d8\u05d5\u05e1\u05d9\/\u05e4\u05dc\u05d0\u05e990)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.davar1.co.il\/wp-admin\/admin-ajax.php","nonce":"30c6c562c5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=1dba2e30f2987880ac21ae9ab4a2f2ea'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1573376041"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1598520465"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "251682", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "251682", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
