<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/259939/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>המועמד הדמוקרטי ג&#039;ו ביידן נבחר לנשיא ה-46 של ארה&quot;ב | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
			<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
		<!-- Meta for google cse -->
		<meta name="cse_post_template"	content="news">
		<meta name="cse_post_label"	content="בחירות בארה"ב">
		<meta name="cse_post_author_id"	content="">
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="המועמד הדמוקרטי ג'ו ביידן נבחר לנשיא ה-46 של ארה&quot;ב"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/259939/"/>
		<meta property="og:description" content="קאמלה האריס, סגנית הנשיא, תהיה האישה הראשונה בתפקיד | ביידן בן ה-78 כיהן כסנאטור 36 שנים, וכסגן נשיא שתי קדנציות | ״הנשיא הנבחר״ יתן הצהרה רשמית בשעות הקרובות | ״הנשיא המכהן״, דונלד טראמפ, לא מכיר בהפסד: ״ניצחתי בבחירות בהרבה״"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_biden.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="המועמד הדמוקרטי ג'ו ביידן נבחר לנשיא ה-46 של ארה&quot;ב">
		<meta name="twitter:description" content="קאמלה האריס, סגנית הנשיא, תהיה האישה הראשונה בתפקיד | ביידן בן ה-78 כיהן כסנאטור 36 שנים, וכסגן נשיא שתי קדנציות | ״הנשיא הנבחר״ יתן הצהרה רשמית בשעות הקרובות | ״הנשיא המכהן״, דונלד טראמפ, לא מכיר בהפסד: ״ניצחתי בבחירות בהרבה״">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_biden.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="קאמלה האריס, סגנית הנשיא, תהיה האישה הראשונה בתפקיד | ביידן בן ה-78 כיהן כסנאטור 36 שנים, וכסגן נשיא שתי קדנציות | ״הנשיא הנבחר״ יתן הצהרה רשמית בשעות הקרובות | ״הנשיא המכהן״, דונלד טראמפ, לא מכיר בהפסד: ״ניצחתי בבחירות בהרבה״" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_biden.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_biden.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="קאמלה האריס, סגנית הנשיא, תהיה האישה הראשונה בתפקיד | ביידן בן ה-78 כיהן כסנאטור 36 שנים, וכסגן נשיא שתי קדנציות | ״הנשיא הנבחר״ יתן הצהרה רשמית בשעות הקרובות | ״הנשיא המכהן״, דונלד טראמפ, לא מכיר בהפסד: ״ניצחתי בבחירות בהרבה״" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/259939/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/259939/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2020/11/071120_biden.jpg","width":1600,"height":900,"caption":"\u05d2'\u05d5 \u05d1\u05d9\u05d9\u05d3\u05df \u05e0\u05d9\u05e6\u05d7 \u05d0\u05ea \u05d4\u05de\u05e8\u05d5\u05e5 \u05dc\u05e0\u05e9\u05d9\u05d0\u05d5\u05ea \u05d4\u05d1\u05d5\u05e7\u05e8 \u05d1\u05d0\u05e8\u05d4\"\u05d1. (\u05e6\u05d9\u05dc\u05d5\u05dd: AP/Carolyn Kaste)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/259939/#webpage","url":"https://www.davar1.co.il/259939/","name":"\u05d4\u05de\u05d5\u05e2\u05de\u05d3 \u05d4\u05d3\u05de\u05d5\u05e7\u05e8\u05d8\u05d9 \u05d2'\u05d5 \u05d1\u05d9\u05d9\u05d3\u05df \u05e0\u05d1\u05d7\u05e8 \u05dc\u05e0\u05e9\u05d9\u05d0 \u05d4-46 \u05e9\u05dc \u05d0\u05e8\u05d4\"\u05d1 | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/259939/#primaryimage"},"datePublished":"2020-11-07T16:35:48+00:00","dateModified":"2020-11-07T18:23:43+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/e426db32f2f8240a4255769d4178326d"},"description":"\u05e7\u05d0\u05de\u05dc\u05d4 \u05d4\u05d0\u05e8\u05d9\u05e1, \u05e1\u05d2\u05e0\u05d9\u05ea \u05d4\u05e0\u05e9\u05d9\u05d0, \u05ea\u05d4\u05d9\u05d4 \u05d4\u05d0\u05d9\u05e9\u05d4 \u05d4\u05e8\u05d0\u05e9\u05d5\u05e0\u05d4 \u05d1\u05ea\u05e4\u05e7\u05d9\u05d3 | \u05d1\u05d9\u05d9\u05d3\u05df \u05d1\u05df \u05d4-78 \u05db\u05d9\u05d4\u05df \u05db\u05e1\u05e0\u05d0\u05d8\u05d5\u05e8 36 \u05e9\u05e0\u05d9\u05dd, \u05d5\u05db\u05e1\u05d2\u05df \u05e0\u05e9\u05d9\u05d0 \u05e9\u05ea\u05d9 \u05e7\u05d3\u05e0\u05e6\u05d9\u05d5\u05ea | \u05f4\u05d4\u05e0\u05e9\u05d9\u05d0 \u05d4\u05e0\u05d1\u05d7\u05e8\u05f4 \u05d9\u05ea\u05df \u05d4\u05e6\u05d4\u05e8\u05d4 \u05e8\u05e9\u05de\u05d9\u05ea \u05d1\u05e9\u05e2\u05d5\u05ea \u05d4\u05e7\u05e8\u05d5\u05d1\u05d5\u05ea | \u05f4\u05d4\u05e0\u05e9\u05d9\u05d0 \u05d4\u05de\u05db\u05d4\u05df\u05f4, \u05d3\u05d5\u05e0\u05dc\u05d3 \u05d8\u05e8\u05d0\u05de\u05e4, \u05dc\u05d0 \u05de\u05db\u05d9\u05e8 \u05d1\u05d4\u05e4\u05e1\u05d3: \u05f4\u05e0\u05d9\u05e6\u05d7\u05ea\u05d9 \u05d1\u05d1\u05d7\u05d9\u05e8\u05d5\u05ea \u05d1\u05d4\u05e8\u05d1\u05d4\u05f4","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/259939/"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/e426db32f2f8240a4255769d4178326d","name":"\u05de\u05e8\u05d9\u05dd \u05d4\u05d5\u05dc\u05e6\u05de\u05df","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/f4673c7724265b25a5acd3279c4ef489?s=96&d=mm&r=pg","caption":"\u05de\u05e8\u05d9\u05dd \u05d4\u05d5\u05dc\u05e6\u05de\u05df"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=c23373ec67e74120b5e56620acdb924c' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=c23373ec67e74120b5e56620acdb924c' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-259939 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום שבת						<span class='hebrew-date'>כ' בחשון תשפ"א</span>
						07.11.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_259939"
	class="container is-article"
	data-next_article_id="260003"	data-article_id="259939"
	data-article_url_http="http://www.davar1.co.il/259939/"
	data-article_url="https://www.davar1.co.il/259939/"
	data-article_title_full="המועמד הדמוקרטי ג'ו ביידן נבחר לנשיא ה-46 של ארה&quot;ב | דבר העובדים בארץ ישראל"
	data-article_title="המועמד הדמוקרטי ג'ו ביידן נבחר לנשיא ה-46 של ארה"ב"
	data-article_description="קאמלה האריס, סגנית הנשיא, תהיה האישה הראשונה בתפקיד | ביידן בן ה-78 כיהן כסנאטור 36 שנים, וכסגן נשיא שתי קדנציות | ״הנשיא הנבחר״ יתן הצהרה רשמית בשעות הקרובות | ״הנשיא המכהן״, דונלד טראמפ, לא מכיר בהפסד: ״ניצחתי בבחירות בהרבה״"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_biden.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" דבר">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_biden-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ג&#039;ו ביידן ניצח את המרוץ לנשיאות הבוקר בארה&quot;ב. (צילום: AP/Carolyn Kaste)" /><div class="caption wp-caption-text">ג'ו ביידן ניצח את המרוץ לנשיאות הבוקר בארה"ב. (צילום: AP/Carolyn Kaste)</div></div>	    		        	<div class="label">בחירות בארה"ב</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		ביידן ניצח את טראמפ		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">המועמד הדמוקרטי ג'ו ביידן נבחר לנשיא ה-46 של ארה"ב. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">קאמלה האריס, סגנית הנשיא, תהיה האישה הראשונה בתפקיד | ביידן בן ה-78 כיהן כסנאטור 36 שנים, וכסגן נשיא שתי קדנציות | ״הנשיא הנבחר״ יתן הצהרה רשמית בשעות הקרובות | ״הנשיא המכהן״, דונלד טראמפ, לא מכיר בהפסד: ״ניצחתי בבחירות בהרבה״</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="07.11.2020, 18:35" />עדכון אחרון: 07.11.2020, 18:35</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F259939%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F259939%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="259939" data-site="דבר ראשון" data-title="שלחו במייל: המועמד הדמוקרטי ג'ו ביידן נבחר לנשיא ה-46 של ארה"ב">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>ג'ו ביידן הוא הנשיא הבא של ארצות הברית, כך הכריזו היום כל רשתות השידור הגדולות. לפי התחזיות יתמכו בביידן 290 אלקטורים לפחות, 12 יותר מהמינימום הדרוש להכרה בניצחון. לפי הספירות עד כה לביידן הצביעו 75.8 מיליון בוחרים, לעומת 70.5 מיליון בוחרים למועמד הרפובליקני דונלד טראמפ.</p>
<p>ההכרזה תהיה רשמית רק כאשר האלקטורים של המדינות השונות ייתנו את קולם, על פי הצבעת אזרחיהם, באירוע שיערך בדצמבר. האבטחה סביב הנשיא ה-46 הוגברה והוא צפוי לצאת בהצהרה עוד היום (שבת). ביידן ייכנס לתפקידו רק בעוד כחודשיים וחצי, ב-20 לינואר.</p>
<p>הנשיא הנוכחי, דונלד טראמפ, טען כבר כי מדובר בהונאת בחירות ואיים לנקוט בצעדים משפטיים. בציוץ בטוויטר כתב &quot;ניצחתי אתה הבחירות בהרבה&quot;. הוא צפוי לנהל את המאבקים המשפטיים הללו מעמדת הנשיא המכהן, ואנשי הקמפיין שלו כבר הודיעו שהוא לא צפוי להכיר בתוצאות הבחירות, כפי שמקובל בארה&quot;ב.<div class="wrap-newsletter-module move-to-p3">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
<div id="attachment_259841" class="wp-caption aligncenter" style="width: 675px"><img class="size-large wp-image-259841" title="ג'ו ביידן מדבר עם תומכיו, נובמבר 4, 2020. (צילום: AP/Paul Sancya)" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_biden-688x387.jpg" alt="" width="675" height="380" /><p class="wp-caption-text">ג'ו ביידן מדבר עם תומכיו, נובמבר 4, 2020. (צילום: AP/Paul Sancya)</p></div>
<p>בכל תקופת המרוץ לנשיאות קיבלו הנשיא וסגניתו תדריכים על סוגיית הקורונה והמשבר הכלכלי והחלו להיערך לקבלת האחריות על המדינה השרויה במשבר חברתי, בריאותי וכלכלי קשה. ביידן הקדיש גם אתמול זמן לדיונים בסוגיות אלו ונראה שהוא מנסה לסמן בכך שחילופי השלטון אינם ניתנים לערעור, למרות איומיו של טראמפ.</p>
<p>סגנית הנשיא, קאמלה האריס, תהיה האישה הראשונה בתפקיד זה בתולדות ארה&quot;ב. זהו הישג מרשים במיוחד כשמדובר באישה שאינה לבנה, היות והנשיא השחור הראשון, ברק אובמה, מונה רק בשנת 2008.</p>
<h3>הטרגדיות האישיות והדרך הפוליטית הארוכה</h3>
<p>ג'וזף רובינט ביידן נולד בנובמבר 1942 בפנסיבלניה, הבכור שבין ארבעה אחים, למשפחה קתולית ממעמד הביניים. הוא לא שירת במלחמת ויאטנם בגלל בעיה בריאותית, וב-1966, בעודו סטונדט למשפטים, נישא לניילה האנטר. בתחילת דרכו הפוליטית היה עצמאי ואף הזדהה עם מועמד רפולביקני, ובסוף שנות ה-60 התחבר למפלגה  הדמוקרטית.</p>
<p>בשנת 1972, לאחר אחרי שכיהן כחבר במועצת מחוז ניו קאסל מטעם המפלגה, רץ לסנאט ב-1972. ביידן ניצח אז, מעמדת האנדרדוג, מועמד רפובליקני ותיק שזכה לתמיכת הנשיא דאז ריצ'ארד ניקסון.</p>
<p>זמן קצר לאחר שנבחר לסנאט נהרגה רעייתו ניילה ובתם נעמי בת השני בתאונת דרכים. שני בניו האחרים נפצעו בתאונה. בנו הבכור בו ביידן  היה התובע הכללי של דלוואר ומת מסרטן ב-2015. ב-1975 התחתן בשנית  עם ד&quot;ר ג'יל ג'ייקובס, ולשניים יש בת אחת משותפת.</p>
<p>ביידן שימש כנציג מדינת דלוואר בסנאט במשך 36 שנים, שם מילא מגוון תפקידים. ב-1988 התמודד על המועמדות הדמקורטית  לנשיאות, אך פרש בשלבים הראשונים של המירוץ בשל טענות כי גנב חלקים מנאומיו ומסר פרטים לא נכונים על הישגיו האקדמיים</p>
<p>הנשיא הנבחר התמודד על המועמדות הדמוקרטית גם ב-2008 , אך הפסיד לברק אובמה, שמינה אותו לסגנו. בתפקיד זה עסק במעורבות האמריקנית בעיראק וביישום החוק לשיקום והשקעה אחרי המשבר הכלכלי של 2008.</p>
<p>ב-24 באפריל הצהיר על מועמדתו לנשיאות במילים: &quot;הערכים הבסיסים של האומה, מעמדנו בעולם, הדמוקרטיה שלנו, כל מה שהפך את אמריקה למה שהיא, נמצא בסכנה. זו הסיבה בגללה אני מצהיר היום על מועמדותי לתפקיד הנשיא&quot;.</p>
<p>&nbsp;</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


				
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F259939%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F259939%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F259939%2F לקריאת הכתבה &subject=%D7%94%D7%9E%D7%95%D7%A2%D7%9E%D7%93+%D7%94%D7%93%D7%9E%D7%95%D7%A7%D7%A8%D7%98%D7%99+%D7%92%27%D7%95+%D7%91%D7%99%D7%99%D7%93%D7%9F+%D7%A0%D7%91%D7%97%D7%A8+%D7%9C%D7%A0%D7%A9%D7%99%D7%90+%D7%94-46+%D7%A9%D7%9C+%D7%90%D7%A8%D7%94%22%D7%91+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="259939" data-site="דבר ראשון" data-title="שלחו במייל: המועמד הדמוקרטי ג'ו ביידן נבחר לנשיא ה-46 של ארה"ב">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        			</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-259939" class="fb-comments" data-href="https://www.davar1.co.il/259939/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		document.querySelector('.wrap-newsletter-module').remove();
		document.querySelector('.fb-comments').remove();
		document.querySelector('.section-header').remove();
	}
</script>
	</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">07.11.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item39737" class="item  template1 pack package2"><div class="logo">בחירות בארה"ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259939/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_biden-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ג&#039;ו ביידן ניצח את המרוץ לנשיאות הבוקר בארה&quot;ב. (צילום: AP/Carolyn Kaste)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259939/">ביידן ניצח את טראמפ</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259939/"><span class="title">המועמד הדמוקרטי ג'ו ביידן נבחר לנשיא ה-46 של ארה"ב. </span> קאמלה האריס, סגנית הנשיא, תהיה האישה הראשונה בתפקיד | ביידן בן ה-78 כיהן כסנאטור 36 שנים, וכסגן נשיא שתי קדנציות | ״הנשיא הנבחר״ יתן הצהרה רשמית בשעות הקרובות | ״הנשיא המכהן״, דונלד טראמפ, לא מכיר בהפסד: ״ניצחתי בבחירות בהרבה״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259939/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258945/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/031120_america4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="העימות בין ג&#039;ו ביידן ודונלד טראמפ. (צילום: StratosBril / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258945/">
														<span class="label">בחירות בארה"ב</span>החידון הנשיאותי: 15 שאלות לראות מי עקב אחרי הבחירות, כולל האנקדוטות הקטנות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259102/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/לוגו-המירוץ-לנשיאות-13-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="ביידן נושא נאום, מפגינים דורשים לספור את כל הקולות. הבחירות בארה&quot;ב (צילום: AP Photo/John Minchillo/Paul Sancya)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259102/">
														<span class="label">עדכונים שוטפים</span>ג'ו ביידן הוא הנשיא הבא של ארצות הברית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37683" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/231352/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_coronadata1-02-02-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 7/11 בשעה 16:58 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/231352/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/231352/"><span class="title">הקורונה בישראל: 669 נדבקים חדשים אתמול (ו'), 323 חולים קשה. </span> מספר החולים הפעילים: 8,817, 153 מונשמים | 2,649 נפטרו מהמחלה | מתוך 30,664 תוצאות בדיקות אתמול, 2.3% היו חיוביות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/231352/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39738" class="item  template1"><div class="logo">25 שנה לרצח
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/260078/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_rabain2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עצרת רבין (צילום מסך מתוך פייסבוק)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/260078/">"אנחנו צריכים להתאחד"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/260078/"><span class="title video-ico">לפיד בעצרת לציון 25 שנים לרצח יצחק רבין: "אחדות העם מחייבת דמוקרטיה". </span> יו"ר האופוזיציה הוא הנואם המרכזי בעצרת, הנערכת בכיכר רבין בתל אביב תחת הכותרת "ישראל חוזרת לכיכר" | במהלך האירוע התקיימה דקת דומייה ומוקרן הסרט" ימים נוראים", המלווה את הימים שקדמו לרצח</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/260078/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39728" class="item  template1"><div class="logo">25 שנה לרצח רבין
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259875/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_rabin25_1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חברי תנועות הנוער העובד והלומד ובני עקיבא במעגל שיח. &quot;קרה פה אסון שאמור להיות מגדלור שמכוון אותנו ומזהיר אותנו מפני אירועים כאלה&quot; (צילום: קואליציית זוכרים את הרצח נאבקים על הדמוקרטיה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259875/">״אין לנו פריבילגיה לשיח של שנאה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259875/"><span class="title">"כל צד רוצה לנצח את הצד השני כך שהוא לא יקום יותר. הבעיה שזה לא הולך ככה בדמוקרטיה". </span> קואליציית 'זוכרים את הרצח נאבקים על הדמוקרטיה' שהוקמה על ידי 'בני עקיבא' ו'הנוער העובד והלומד', מבקשת לשנות את השיח בין השבטים השונים בחברה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a> ו<a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259875/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39734" class="item  template1 pack package2"><div class="logo">יוצאים מהסגר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/260010/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_bigcenter-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מרכז קניות ביג כרמיאל סגור בגלל הקורונה. (צילום: דוד כהן/פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/260010/">מרכזי 'ביג' ייפתחו מחר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/260010/"><span class="title">מנכ"ל רשת מרכזי הקניות ביג: נפתח את החנויות ביום א', בהתאם להיתר לפתיחת חנויות רחוב. </span> חי גאליס טוען כי בניגוד לפרסומים, מרכזי ביג נופלים תחת ההגדרה לעסקים המותרים בפתיחה בהתאם לתיקון התקנות שייכנס מחר לתוקף</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/260010/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259854/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/010920_castro-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חנות של רשת קסטרו (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259854/">
														<span class="label">יוצאים מהסגר</span>אילו חנויות מותר לפתוח בראשון הקרוב, ומה עדיין אסור | מדריך</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259914/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_gamzo-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפרופ&#039; גמזו בסיור במסעדה" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259914/">
														<span class="label">נגיף הקורונה</span>גמזו ביקר במסעדה שברמת הגולן: "כרגע הסגר והעבודה של ראשי הרשויות עושים את שלהם"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39735" class="item  template1"><div class="logo">מזג האוויר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/260024/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-07-at-13.50.03-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="טיול של שבת במערת קשת (צילום: נדב גברט)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/260024/">שבוע מעונן חלקית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/260024/"><span class="title">מזג האוויר ליומיים הקרובים: מעונן חלקית ועלייה בטמפרטורות. </span> הלילה ומחר ייתכנו גשמים קלים לאורך החוף ובצפון, לצד רוחות מזרחיות עזות בהרי הצפון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/260024/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39731" class="item  template1"><div class="logo">חושב אחרת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259948/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_like2-copy-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דונלד טראמפ וג&#039;ו ביידן. &quot;אפשר, באמצעים עדינים, ובלי התערבות גדולה, להוביל לגיוון בחשיפה של אנשים לדעות משני הצדדים&quot; (צילומים: AP Photo/Pablo Martinez Monsivais)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259948/">כוחו של לייק</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259948/"><span class="title">ד"ר רועי לוי: שימוש מגוון בפייסבוק יכול להפחית את הקיטוב הפוליטי הרגשי. </span> לוי חשף דמוקרטים ורפובליקנים לכלי תקשורת שהם אינם מזדהים איתם פוליטית כדי לראות איך זה ישפיע עליהם. המסקנה מפתיעה: דעות קשה לשנות, אבל אפשר להפחית את השנאה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259948/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39676" class="item  template1"><div class="logo">25 שנים לרצח רבין
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259247/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/031120_yoman1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="היומן האישי של גלי צחור, 5-6.11.1995" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259247/">היומן שלי מ-1995</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259247/"><span class="title">בכי, תקווה, קריאה לאחדות: ארבעה קטעי יומן ומכתבים מהשבוע בו רבין נרצח. </span> גלי צחור לא הפסיקה לבכות | תמרי ליבס סלונים כיבתה את הרדיו וסידרה את קלסר המתכונים | אריה ליפו מחברון הגיע לעצרת השלום עם מכתב לנוער מרצ, ובו קריאה לאחדות ולדיאלוג | ויעל טלטש איחלה לבתה שתקווה ותפעל לימים טובים יותר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259247/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39732" class="item  template1 pack package3 pack-slide"><div class="logo">הזכות לתקן
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259909/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_computers3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ג&#039;ון באמסטד ומחסן המחשבים (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259909/">הלוחש למחשבים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259909/"><span class="title">ג'ון באמסטד מחזיר לשימוש מחשבי אפל ישנים: "עסק קטן שינה את חיי". </span> "זה משהו שעשרות אלפים צריכים לעשות. יש כאן 'מערכת אקולוגית' שיודעת לחלץ את הערך המקסימלי ממחשבים מקולקלים"  </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259909/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/257702/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/291020_apple-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מערך הצילום של אייפון 12. (צילום: Apple PRESS RELEASE)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/257702/">
														<span class="label">הזכות לתקן</span>עוד חידוש של אפל: תיקון אייפון 12 שלא במעבדה רשמית ישבית את המצלמה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/253580/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/150920_apple-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מכשירי אפל ישנים ושבורים. אילוסטרציה. (צילום: Parilov / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/253580/">
														<span class="label">הזכות לתקן</span>חברת אפל תובעת חברה קנדית שמכרה את מכשיריה לשימוש חוזר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/248244/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/050620_idigitaleng-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חנות של אפל (צילום: לייני סלדקי, AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/248244/">
														<span class="label">הזכות לתקן</span>הגנה משימוש חוזר: מדוע אפל נועלת מיליוני מכשירים משומשים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39733" class="item  template1 pack package3 pack-slide"><div class="logo">עובדים בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/260005/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_elderphone1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובד סיעוד מסייע לקשישה להתקשר אל קרוביה במהלך מגפת הקורונה. מדריד, ספרד, אפריל 2020 (צילום: AP Photo/Bernat Armangue)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/260005/">החזית של המנקים ועובדי הטיפול</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/260005/"><span class="title">הקורונה פגעה בתנאי ההעסקה של 67 מיליון עובדי משק הבית ברחבי העולם. </span> נשיאת פדרציית עובדי משק הבית הבינלאומית: "לעובדי משק בית במדינות רבות אין את הזכות לימי מחלה בתשלום, גם במקרים בהם אנו נדבקים בעבודה"  | בישראל נאבקות המטפלות הסיעודיות על תנאי העסקתן שנפגעו מהשלכות המגפה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/260005/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259243/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/08/050819_protest2-e1604476820774-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת מטפלות סיעודיות: ״אנחנו צועקות הצילו! בשביל שבעתיד יהיו מטפלות לקשישים״ (צילום: ועד המטפלות הסיעודיות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259243/">
														<span class="label">עובדות במאבק</span>לבשל, לנקות, להחליף טיטול ולקלח ב-29 ש״ח לשעה: המטפלות הסיעודיות יוצאות למאבק</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258896/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/300420_blum8-e1604391151527-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אלה סמילנסקי ואולג רבין (צילום: יונתן בלום)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258896/">
														<span class="label">עובדות במאבק</span>יו״ר ועד המטפלות הסיעודיות: ״מטופלים לוקחים את הכסף כי הם זקוקים לו. לא יישאר מי שיטפל בקשישים״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258749/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/260520_bardavid-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ארנון בר-דוד, יו״ר ההסתדרות." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258749/">
														<span class="label">מאבק המטפלות הסיעודיות</span>יו״ר ההסתדרות: ״עשרות אלפי עובדות טיפול סיעודי יישארו ללא פרנסה״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39736" class="item  template1"><div class="logo">ימי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/260003/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_ap10-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מוסלמיות קשמיריות מניפות ידיהן בתפילה בסרינגר, קשמיר (צילום: AP Photo/Dar Yasin)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/260003/">אמונה והחיים עצמם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/260003/"><span class="title">כשהעולם הדתי ודאגות העולם נפגשים. </span> צלמי סוכנות הידיעות AP תיעדו במהלך החודש רגעים של אמונה ברחבי העולם </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/260003/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39725" class="item  template1 pack package3 pack-slide"><div class="logo">יוצאים מהסגר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259854/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/010920_castro-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חנות של רשת קסטרו (צילום: יונתן זינדל/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259854/">כניסה מהרחוב, עד 4 קונים בו-בזמן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259854/"><span class="title">אילו חנויות מותר לפתוח בראשון הקרוב, ומה עדיין אסור | מדריך. </span> לפי התקנות, מותר לפתוח כל חנות שהכניסה אליה מהרחוב, או בקניון פתוח שבו עד 20 חנויות בלבד | בצימרים תותר פתיחה של 6 יחידות אירוח, כל אחת לשימוש אנשים המתגוררים יחד</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259854/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259914/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_gamzo-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפרופ&#039; גמזו בסיור במסעדה" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259914/">
														<span class="label">נגיף הקורונה</span>גמזו ביקר במסעדה שברמת הגולן: "כרגע הסגר והעבודה של ראשי הרשויות עושים את שלהם"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259735/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/241020_gamzo-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רוני גמזו (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259735/">
														<span class="label">נגיף הקורונה</span>גמזו: הירידה בתחלואה נבלמה, נתקשה לעבור לשלב הבא בהקלות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259657/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_greece-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תיירות ביוון בזמן הקורונה (צילום: AP Photo/Petros Giannakouris)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259657/">
														<span class="label">מחיר הקורונה</span>לקראת אישור: דרישת בידוד לחוזרים מיוון החל מה-17 בנובמבר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39724" class="item  template1 pack package3 pack-slide"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259850/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_coronaworld-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחלקת קורונה בבית חולים בספרד. (צילום: AP Photo/Emilio Morenatti)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259850/">13 מיליון חולים פעילים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259850/"><span class="title">נגיף ללא גבולות | שיא יומי חדש במספר המאובחנים ובמספר המתים בעולם. </span> אירופה היא שוב מוקד ההתפשטות הגדול בעולם | ביוון הוכרז על סגר שני, בתי הספר נותרו פתוחים | שיאי תחלואה נשברו יומיים ברצף בארה"ב, מה שמעיד על עלייה חדה בהתפשטות המחלה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259850/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258920/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/031120_china1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בייג&#039;ינג, סין (צילום: AP Photo/Mark Schiefelbein)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258920/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | איסור על מכירת צעצועים בצרפת ובדיקות המוניות בסלובקיה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258416/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/250320_francee-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נשיא צרפת, עמנואל מקרון (Photos by: Gonzalo Fuentes/Pool via AP | Mehdi Taamallah/NurPhoto via Getty Images)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258416/">
														<span class="label">כלכלת הקורונה</span>עשרת אלפים אירו לכל חנות שנסגרת וחל״ת גמיש: אירופה נכנסת לסבב שני של סגרים, ופיצויים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258332/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/050620_shopping-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רחוב בלונדון (AP Photo/Matt Dunham)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258332/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | אנגליה ואוסטריה יכנסו לסגר במתכונת הגרמנית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39727" class="item  template1"><div class="logo">פרידה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259880/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_zach-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נתן זך (צילום: תומר ניוברג/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259880/">"הלך מאיתנו אחד מענקי השירה העברית"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259880/"><span class="title">נתן זך, משורר, חתן פרס ישראל ואיש רוח משפיע, הלך לעולמו בגיל 89. </span> זך היה משורר פורץ דרך בשירה העברית, עורך, מתרגם, מבקר שירה, אקדמאי ופזמונאי | בין יצירותיו: "כי האדם עץ השדה", "לא טוב היותר האדם לבדו" ו"איך זה שכוכב"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259880/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39714" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259658/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/120820_bibi5-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ביקור ראש הממשלה בנימין נתניהו עם שר האוצר ישראל כץ במפעל גילרו לייצור ופלים סמוך לבית שמש. (צילום: קובי גדעון/לע״מ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259658/">נמשך תת הביצוע התקציבי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259658/"><span class="title">12.7 מיליארד שקלים מתקציבי הקורונה נותרו בקופה נכון לחודש אוקטובר. </span> למרות תוספת של 11 מיליארד שקלים לתקציב ההמשכי, הוצאות משרדי הממשלה בלי תקציבי הקורונה גדלו בשיעור נמוך יחסית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259658/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259293/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/041120_csafim2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יאיר אבידן, המפקח על הבנקים (צילום: דוברות הכנסת, דני שם טוב)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259293/">
														<span class="label">כלכלת הקורונה</span>המפקח על הבנקים: "לפעמים ההלוואה קוברת את הלקוחות, לחלקם הפתרון הוא מענק"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258330/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_katz-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ישראל כ״ץ (נעם רבקין / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258330/">
														<span class="label">כלכלת הקורונה</span>אין חשב כללי לישראל: רוני חזקיהו פורש, ולא מונה לו מחליף</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/256450/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/221020_amiryaron-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אמיר ירון. &quot;חלקים מהתכנית יקחו זמן ארוך, אבל יש צורך להתחיל וליישם&quot; (צילום: יונתן זינדל/פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/256450/">
														<span class="label">כלכלת הקורונה</span>נגיד בנק ישראל: ״צריך מדיניות שתאפשר חזרה למעגל העבודה כולל הכשרות מקצועיות״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39723" class="item  template1"><div class="logo">צרכנות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259809/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_shopping1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חבילות דואר מקניות אונליין (צילום: Daria Nipot / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259809/">שופינג אונליין בנובמבר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259809/"><span class="title">אתרי קניות מקוונים מציעים מבצעים מיוחדים במהלך חודש נובמבר | מדריך. </span> חג הרווקים הסיני, בלאק פריידי, סייבר מאנדי. למסורות הצרכנות הסיניות והאמריקאיות הצטרפה לאחרונה גם גרסה ישראלית: שופינג IL </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259809/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39717" class="item  template1 pack package3 pack-slide"><div class="logo">יוצאים מהסגר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259706/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/010920_school14-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תלמידים ביום הראשון ללימודים, בית הספר גבריאלי בתל אביב (צילום: מירים אלסטר/ פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259706/">נמצא פתרון לחזרתם המלאה של תלמידי א'-ב'</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259706/"><span class="title">רשת ביטחון להחזרת תלמידי כיתות א'-ב': יגויסו 6,000 מדריכים לצהרונים. </span> שר האוצר ויו"ר השלטון המקומי סיכמו על מתן רשת ביטחון שתאפשר את חזרת התלמידים במתכונת מלאה | לפי המתווה, השלטון המקומי ייקח אחריות על הפעלת הצהרונים | הרחבת המערך תעלה בין 200 ל-300 מיליון שקלים </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259706/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259599/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_hoshen2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="״חברים שלי ממשיכים ללמוד ב׳זום׳ וזה סיוט״. מימין לשמאל: חן עובדיה, סמדר טוביה ואשרת אשכנזי (צילום: דוד טברסקי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259599/">
														<span class="label">חינוך בקורונה</span>בתי הספר המקצועיים הם אלטרנטיבה לחינוך בזמן קורונה: ״פדגוגיה שמבוססת על מבט ושיחה״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258479/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/dahan2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופ&#039; יוסי דהאן (צילום: המרכז האקדמי למשפט ולעסקים/ ויקימדיה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258479/">
														<span class="label">יוצאים מהסגר</span>מתווה החינוך בקורונה יגדיל פערים: "המדינה צריכה לאזן את הרשויות המקומיות שאין להן כסף"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259491/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/160520_mask-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ילדים עוטים מסיכות בדרך לבית ספר, אילוסטרציה (צילום: חן לאופולד / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259491/">
														<span class="label">בלגן בחינוך</span>150 ראשי רשויות לשרי האוצר והחינוך: להחזיר ללימודים את כיתות א-ו' כבר עכשיו</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39711" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259598/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_anatrapaport1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפסיכולוגית התעסוקתית ד&quot;רענת רופופורט (צילום: תומר שלום / סטודיו תומאס)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259598/">הלופ האכזרי של האבטלה הממושכת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259598/"><span class="title">מעל רבע מיליון מובטלים במשך 100 ימים, ד״ר ענת רפופורט: ״זה עלול להביא אדם למחשבות אובדניות״. </span> "אבטלה ממושכת גורמת לירידה משמעותית בדימוי העצמי, וזה מכניס למין לופ אכזרי. האבטלה הכרונית מעמיקה עוד יותר את משבר האמון בין האזרח המובטל, למדינה ולמוסדותיה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259598/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259221/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/041120_rotem1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רותם זילברמן, מומחה ייעוץ עסקי ופיננסי (צילום: אלבום פרטי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259221/">
														<span class="label">כלכלת הקורונה</span>היועץ העסקי, רותם זילברמן: "הולכים להיפתח וכבר נפתחים, המון עסקים. אנחנו רואים את זה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258688/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/170620_calcala-02-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חנויות סגורות (צילום: מרים אלסטר / פלאש 90, עיבוד: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258688/">
														<span class="label">יוצאים מהסגר</span>שיעור האבטלה הרחב במחצית הראשונה של אוקטובר עלה ל-22.7%</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39720" class="item  template1"><div class="logo">עובדים מוגנים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259720/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/07/190718_ire-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="כבאים בתחנת שדרות. ארכיון (צילום: ניצן צבי כהן)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259720/">צילומי הכבאים לא יודלפו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259720/"><span class="title">רשות הכבאות תידרש לתאם עם העובדים את נהלי השימוש במצלמות האבטחה. </span> בית הדין האזורי לעבודה בבת ים קבע היום (ה') שעל רשות הכבאות להסדיר נוהל להפעלת מצלמות אבטחה בתחנות הכיבוי | ארגון הכבאות טען שתמונות המצלמות דולפות לתקשורת</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259720/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39695" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259587/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_asakim-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת בעלי עסקים בראשון לציון, 1 בנובמבר 2020 (צילום: פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259587/">הפתרון הוא מענק, לא הלוואה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259587/"><span class="title">משרד האוצר, ולא הבנקים, הוא האשם במחנק האשראי של העסקים הקטנים | פרשנות. </span> רק כ-60% מהבקשות להלוואה במסגרת הקרן לסיוע לעסקים קטנים ובינוניים אושרו על ידי הבנקים | בהיעדר פתרון ממשלתי עסקים שלא יוכלו לעמוד בנטל חוב נוסף לא ישרדו את משבר הקורונה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259587/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259446/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/230620_natanya4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מרים פיירברג, ראשת עירית נתניה. קבוצת הכדורגל בנות נתניה (צילום: מאיר וקנין/פלאש90 | מושיק אושרי, אס&quot;א ת&quot;א)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259446/">
														<span class="label">נשים בספורט</span>ניצחון לבנות נתניה: בית המשפט הורה לעירייה להעביר 570 אלף ש"ח לקבוצה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259525/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/תמר-מלכה-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תמר מלכה (מימין) זוכה במדליית ארד באליפות אירופה בג&#039;ודו לנוער (צילום: איגוד הג&#039;ודו)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259525/">
														<span class="label">ספורט</span>ג'ודו: מדליית ארד לתמר מלכה באליפות אירופה לג'וניור</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39716" class="item  template1"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259690/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_mink1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חוות גידול מינק (צילום: AP Photo/Sergei Grits, File)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259690/">מוטציה של קורונה מתפתחת בקרב חורפנים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259690/"><span class="title">אחרי ספרד והולנד: דנמרק תשמיד מיליוני חורפנים החשודים כנשאי נגיף קורונה. </span> הרשויות מסרו כי התגלו מקרים חדשים של קורונה בחווה לגידול חורפנים | ראשת ממשלת דנמרק מדה פרדריקסן: "יש לנו אחריות גדולה כלפי האוכלוסייה שלנו, אך עם המוטציה שנמצאה כעת, יש לנו אחריות גדולה עוד יותר גם לשאר העולם"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259690/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39718" class="item  template1 pack package2"><div class="logo">רווחה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259733/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_beitar-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קפטן בית&quot;ר ירושלים עידן ורד וח&quot;כ קארין אלהרר" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259733/">נאבקים על ארוחות למאות אלפי ילדים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259733/"><span class="title">שחקן הכדורגל עידן ורד וח"כ קארין אלהרר משתפים פעולה להחזרת מפעל ההזנה לתלמידים. </span> השניים פנו לשרי הרווחה והחינוך בבקשה להחזיר את הארוחות החמות, המגיעות על פי חוק ליותר מ-400 אלף תלמידים | עידן ורד: "מונעים הזנה ממי שהכי זקוקים לה, דווקא בתקופת הקורונה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259733/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/255887/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/11/261117_market-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(אילוסטרציה: Shutterstock)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/255887/">
														<span class="label">רווחה</span>68 מיליון ש"ח לחודש שהוקצו לתכנית ההזנה לילדים לא מומשו: "כל משרד זורק את האחריות"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258716/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/10/161018_poor-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מקרר ריק (צילום אילוסטרציה: ChameleonsEye / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258716/">
														<span class="label">רווחה</span>משרד הפנים יחלק תלושי מזון ל-200 אלף משפחות, מומחים מתריעים מכשלים במיזם</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39730" class="item  template1 pack package2"><div class="logo">ספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259976/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/061120_sport1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ענבר לניר (צילום: איגוד הג&#039;ודו בישראל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259976/">ארד לענבר לניר באליפות אירופה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259976/"><span class="title">ג'ודו: ענבר לניר זכתה במדליית הארד השלישית של ישראל באליפות אירופה לג'וניור. </span> לניר ניצחה בקרב את מדליית הארד (עד 78 ק"ג) באיפון את רנה הרסלר ואן והצטרפה לתמר מלכה ושקד עמיחי, שזכו גם הן בארד | מקום חמישי לגיא גורביץ </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יאיר צוקר" href="https://www.davar1.co.il/writer/%d7%99%d7%90%d7%99%d7%a8-%d7%a6%d7%95%d7%a7%d7%a8/">יאיר צוקר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259976/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259770/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_shaked-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שקד אמיחי (צילום: איגוד הג&#039;ודו בישראל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259770/">
														<span class="label">ספורט</span>ג'ודו: שקד עמיחי זכתה במדליית הארד השנייה של ישראל באליפות אירופה לג'וניור</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259525/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/תמר-מלכה-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תמר מלכה (מימין) זוכה במדליית ארד באליפות אירופה בג&#039;ודו לנוער (צילום: איגוד הג&#039;ודו)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259525/">
														<span class="label">ספורט</span>ג'ודו: מדליית ארד לתמר מלכה באליפות אירופה לג'וניור</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39693" class="item  template1 pack package2"><div class="logo">דיור
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259487/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_building-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אתר בנייה בירושלים (צילום: הדס פרוש / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259487/">מעודדים בנייה להשכרה במשבר הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259487/"><span class="title">הצעת חוק: הקלות לקרנות ויזמים שיקימו דירות להשכרה ארוכת טווח ודיור בר השגה. </span> ח"כ אזולאי (ש"ס), יוזם הצעת החוק: "עלינו לסמן את השכירות לטווח ארוך כפתרון לזוגות צעירים שלא יכולים לעמוד במחירי הדירות הנוסקים" | בקרב העשירונים הנמוכים שכר הדירה מגיע ל-25% מההכנסה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259487/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/252144/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/06/270616_house_sale-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בית למכירה בירושלים. (צילום: ליאור מזרחי  פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/252144/">
														<span class="label">מחיר הקורונה</span>הכלכלנית הראשית באוצר: צניחה חדה ברכישת דירות ברבעון השני של 2020</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/237700/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/220720_shamaim1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר לשכת שמאי המקרקעין, חיים מסילתי (צילום: דנה קופל)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/237700/">
														<span class="label">דיור</span>יו"ר לשכת שמאי המקרקעין: "מגיפת הקורונה היא לא הזדמנות לדירה"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39692" class="item  template1 pack package2"><div class="logo">אתיופיה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259528/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/041120_ethiopia1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש ממשלת אתיופיה, מוחמד אביי (AP Photo, File)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259528/">חשש ממלחמת אזרחים באתיופיה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259528/"><span class="title">ממתיחות לחילופי אש: ראש ממשלת אתיופיה הורה לצבא לתקוף מורדים בצפון המדינה. </span> ראש ממשלת אתיופיה שזכה בשנה שעברה בפרס נובל לשלום: "נשתמש בכוח כצעד האחרון" | בשל עוצמת מורדי 'החזית לשחרור תיגראי', ששלטו במדינה עשרות שנים, העימות עלול להיות ממושך ועקוב מדם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259528/#comments">4</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259818/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/041020_war1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="טיל של צבא אזרבייג&#039;ן משוגר אל עבר מטרות בנגורנו קרנבך (צילום: Azerbaijan&#039;s Defense Ministry via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259818/">
														<span class="label">בעולם</span>13 איגודים מקצועיים בארמניה קוראים לאיגודי העולם לפעול להכרת מדינותיהם בנגורנו קראבך</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/236512/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/07/180720_armenia-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חיילים ארמנים בקרב בחזית מול אזרבייג&#039;ן. ביום שלישי בשבוע שעבר הסלימו שוב היחסים בין המדינות (Armenian Defense Ministry Press Service/PanPhoto via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/236512/">
														<span class="label">בעולם</span>חזרה לשגרה? חודשו העימותים בין אזרבייג'אן לארמניה, וגם ישראל קשורה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39690" class="item  template1 pack package2"><div class="logo">בחירות בארה״ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259466/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/041120_electionlogo-01-11-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="מפגינים אמריקאים למען העלאת שכר המינימום ל-15 דולר (צילום ארכיון: Dan Holm / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259466/">העובדים החלשים ביותר ירוויחו יותר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259466/"><span class="title">בפלורידה, ארה"ב, הצביעו בעד העלאת שכר המינימום ל-15 דולר. </span> החל מ-2021 יעלה שכר המינימום במדינה ל-10 דולר לשעה, ואז בדולר אחד בשנה עד ל-15 דולר ב-2026 | פיית' בוקר, עובדת ברשתות מזון מהיר: "זה יהיה שינוי גדול עבורי, לפעמים אין לי כסף לשלם חשבונות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259466/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259374/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/041120_cars1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(צילום: Al Seib / Los Angeles Times / Getty)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259374/">
														<span class="label">בחירות בארה"ב</span>בוחרי קליפורניה הכריעו: נהגי 'אובר' ו'ליפט' יישארו במעמד קבלנים עצמאיים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259445/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/לוגו-המירוץ-לנשיאות10-09-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="מוסך בארה&quot;ב. יצרני רכבים יהיו מחוייבים לאפשר גישה חופשית לכל המידע שנאגר ברכב החל בדגמי שנת 2022 (צילום אילוסטרציה: sutterstuck)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259445/">
														<span class="label">הזכות לתקן</span>במסצ'וסטס, ארה"ב, הצביעו בעד הרחבת הזכות לתקן רכבים לא רק במוסך מורשה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39686" class="item  template1 pack package2"><div class="logo">בחירות בארה"ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259433/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/041120_electionlogo-01-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הבורסה לניירות ערך בניו יורק, ה-11 לאוקטובר 2018 (AP Photo/Richard Drew)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259433/">שוק ההון מחכה לתוצאה הסופית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259433/"><span class="title">המשקיעים בארה"ב חוששים לעתיד חבילת הסיוע ועוברים לאג"ח הממשלתי. </span> המשך שליטת הרפובליקנים בסנאט עלול לעכב ולצמצם את הסיוע הפיסקלי  | העליות שנרשמו בימים האחרונים במדדי המניות נבלמו | שוק האג"ח, הבטוח יותר, רשם עלייה בביקוש וירידה בתשואה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259433/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258957/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/לוגו-המירוץ-לנשיאות9-09-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="הכלכלן נוריאל רוביני (צילום: AP Photo/Giuseppe Aresu)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258957/">
														<span class="label">בחירות בארה"ב</span>שוקי ההון צריכים להתכונן לקרב ארוך על תוצאות הבחירות לנשיאות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258836/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/031120_imf-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="גיטה גופינאת, הכלכלנית הראשית של קרן המטבע הבינלאומית. (צילום: AP Photo/Esteban Felix)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258836/">
														<span class="label">כלכלה עולמית</span>הכלכלנית הראשית של קרן המטבע: ״הגיע הזמן למאמץ תקציבי עולמי משותף, שיחזיר את הכלכלה לצמיחה״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item39677" class="item  template1 pack package3 pack-slide"><div class="logo">מתים לבד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/259036/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-12.53.21-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="יהודה משי-זהב, יו&quot;ר זק&quot;א, ליד מונה מים בעיר יקנעם (צילום: זק&quot;א)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/259036/">מונה המים יזהה מצוקה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/259036/"><span class="title">מיזם נסיוני ביקנעם: זיהוי מצוקות של קשישים בודדים באמצעות מעקב אחר צריכת המים. </span> בעיר איתרו 120 קשישים עריריים, ובשיתוף תאגיד המים העירוני וזק"א מנהלים מעקב אחר בתים בהם לא נעשה שימוש במים זמן רב | ראש העיר, סימון אלפסי: "מקווה שערים נוספות ילכו בעקבותינו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/259036/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/257501/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/271020_zaka-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מתנדבי זק&quot;א טיפלו בגבר כבן 60 אשר נמצא בביתו באשקלון, ימים רבים לאחר מותו (צילום: זק&quot;א)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/257501/">
														<span class="label">מתים לבד</span>בתוך יומיים: ארבעה מקרים של אנשים שהתגלו מתים בביתם, ימים רבים לאחר שנפטרו</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/256943/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/251020_zaka2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מתנדבי זק&quot;א טיפלו באדם שמת בביתו באשדוד, ונמצא רק ביום ראשון (18/10) לאחר זמן רב (צילום: דוברות זק&quot;א)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/256943/">
														<span class="label">מתים לבד</span>באר שבע: גבר בן 63 נמצא בדירתו לאחר שנפטר לפני כמה ימים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/250483/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/070420_elder-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קשיש לבד בבית. אילוסטרציה. (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/250483/">
														<span class="label">סגר שני</span>בצל הסגר: משרד הרווחה ו'יד שרה' מתקינים לחצני מצוקה בבתי קשישים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/259939/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-259939'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-259939').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-259939').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-259939'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://www.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"259939","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/11\/071120_biden-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/11\/071120_biden.jpg","id":260075,"caption":"\u05d2'\u05d5 \u05d1\u05d9\u05d9\u05d3\u05df \u05e0\u05d9\u05e6\u05d7 \u05d0\u05ea \u05d4\u05de\u05e8\u05d5\u05e5 \u05dc\u05e0\u05e9\u05d9\u05d0\u05d5\u05ea \u05d4\u05d1\u05d5\u05e7\u05e8 \u05d1\u05d0\u05e8\u05d4\"\u05d1. (\u05e6\u05d9\u05dc\u05d5\u05dd: AP\/Carolyn Kaste)","title":"\u05d2'\u05d5 \u05d1\u05d9\u05d9\u05d3\u05df \u05e0\u05d9\u05e6\u05d7 \u05d0\u05ea \u05d4\u05de\u05e8\u05d5\u05e5 \u05dc\u05e0\u05e9\u05d9\u05d0\u05d5\u05ea \u05d4\u05d1\u05d5\u05e7\u05e8 \u05d1\u05d0\u05e8\u05d4\"\u05d1. (\u05e6\u05d9\u05dc\u05d5\u05dd: AP\/Carolyn Kaste)"},{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/11\/061120_biden-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/11\/061120_biden.jpg","id":"259841","caption":"\u05d2'\u05d5 \u05d1\u05d9\u05d9\u05d3\u05df \u05de\u05d3\u05d1\u05e8 \u05e2\u05dd \u05ea\u05d5\u05de\u05db\u05d9\u05d5, \u05e0\u05d5\u05d1\u05de\u05d1\u05e8 4, 2020. (\u05e6\u05d9\u05dc\u05d5\u05dd: AP\/Paul Sancya)","title":"\u05d2'\u05d5 \u05d1\u05d9\u05d9\u05d3\u05df \u05de\u05d3\u05d1\u05e8 \u05e2\u05dd \u05ea\u05d5\u05de\u05db\u05d9\u05d5, \u05e0\u05d5\u05d1\u05de\u05d1\u05e8 4, 2020. (\u05e6\u05d9\u05dc\u05d5\u05dd: AP\/Paul Sancya)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=c23373ec67e74120b5e56620acdb924c'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1567324805"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1604325441"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "259939", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "259939", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
