<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/266194/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1604820977" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
			<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
		<!-- Meta for google cse -->
		<meta name="cse_post_template"	content="news">
		<meta name="cse_post_label"	content="פריצת אבטחה">
		<meta name="cse_post_author_id"	content="">
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/266194/"/>
		<meta property="og:description" content="הפורצים פרסמו מסמכים נוספים של לקוחות החברה | שירביט: לא מדובר בסחיטה, מטרת הפורצים היא להביך את החברה | מומחי אבטחה: גופים רבים בישראל חשופים לפריצה, &quot;מטאטאים בעיות מתחת לשטיח&quot;"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/06/210620_sharvit1.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה">
		<meta name="twitter:description" content="הפורצים פרסמו מסמכים נוספים של לקוחות החברה | שירביט: לא מדובר בסחיטה, מטרת הפורצים היא להביך את החברה | מומחי אבטחה: גופים רבים בישראל חשופים לפריצה, &quot;מטאטאים בעיות מתחת לשטיח&quot;">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/06/210620_sharvit1.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="הפורצים פרסמו מסמכים נוספים של לקוחות החברה | שירביט: לא מדובר בסחיטה, מטרת הפורצים היא להביך את החברה | מומחי אבטחה: גופים רבים בישראל חשופים לפריצה, &quot;מטאטאים בעיות מתחת לשטיח&quot;" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/06/210620_sharvit1.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/06/210620_sharvit1.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="הפורצים פרסמו מסמכים נוספים של לקוחות החברה | שירביט: לא מדובר בסחיטה, מטרת הפורצים היא להביך את החברה | מומחי אבטחה: גופים רבים בישראל חשופים לפריצה, &quot;מטאטאים בעיות מתחת לשטיח&quot;" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/266194/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/266194/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2020/06/210620_sharvit1.jpg","width":1600,"height":900,"caption":"\u05d7\u05d1\u05e8\u05ea \u05d4\u05d1\u05d9\u05d8\u05d5\u05d7 \u05e9\u05d9\u05e8\u05d1\u05d9\u05d8 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e7\u05d5\u05d1\u05d9 \u05d9\u05e6\u05d7\u05e7)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/266194/#webpage","url":"https://www.davar1.co.il/266194/","name":"\u05d4\u05e4\u05d5\u05e8\u05e6\u05d9\u05dd \u05dc\u05e9\u05d9\u05e8\u05d1\u05d9\u05d8 \u05e4\u05e8\u05e1\u05de\u05d5 \u05de\u05d9\u05d3\u05e2 \u05e0\u05d5\u05e1\u05e3, \u05d5\u05d9\u05e8\u05d5\u05e1 \u05e9\u05d9\u05ea\u05e7 \u05d0\u05ea \u05de\u05d7\u05e9\u05d1\u05d9 \u05e2\u05d9\u05e8\u05d9\u05d9\u05ea \u05d4\u05e8\u05e6\u05dc\u05d9\u05d4 \u05dc\u05d9\u05de\u05de\u05d4 | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/266194/#primaryimage"},"datePublished":"2020-12-05T14:09:19+00:00","dateModified":"2020-12-05T14:09:22+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/ee7ac598456b9cd2a03dd853921520b1"},"description":"\u05d4\u05e4\u05d5\u05e8\u05e6\u05d9\u05dd \u05e4\u05e8\u05e1\u05de\u05d5 \u05de\u05e1\u05de\u05db\u05d9\u05dd \u05e0\u05d5\u05e1\u05e4\u05d9\u05dd \u05e9\u05dc \u05dc\u05e7\u05d5\u05d7\u05d5\u05ea \u05d4\u05d7\u05d1\u05e8\u05d4 | \u05e9\u05d9\u05e8\u05d1\u05d9\u05d8: \u05dc\u05d0 \u05de\u05d3\u05d5\u05d1\u05e8 \u05d1\u05e1\u05d7\u05d9\u05d8\u05d4, \u05de\u05d8\u05e8\u05ea \u05d4\u05e4\u05d5\u05e8\u05e6\u05d9\u05dd \u05d4\u05d9\u05d0 \u05dc\u05d4\u05d1\u05d9\u05da \u05d0\u05ea \u05d4\u05d7\u05d1\u05e8\u05d4 | \u05de\u05d5\u05de\u05d7\u05d9 \u05d0\u05d1\u05d8\u05d7\u05d4: \u05d2\u05d5\u05e4\u05d9\u05dd \u05e8\u05d1\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc \u05d7\u05e9\u05d5\u05e4\u05d9\u05dd \u05dc\u05e4\u05e8\u05d9\u05e6\u05d4, \"\u05de\u05d8\u05d0\u05d8\u05d0\u05d9\u05dd \u05d1\u05e2\u05d9\u05d5\u05ea \u05de\u05ea\u05d7\u05ea \u05dc\u05e9\u05d8\u05d9\u05d7\"","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/266194/"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/ee7ac598456b9cd2a03dd853921520b1","name":"\u05d0\u05e1\u05e3 \u05e6\u05d1\u05d9","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/d4389817af955302ed46cbffe31c462a?s=96&d=mm&r=pg","caption":"\u05d0\u05e1\u05e3 \u05e6\u05d1\u05d9"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=c23373ec67e74120b5e56620acdb924c' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=c23373ec67e74120b5e56620acdb924c' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-266194 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום שבת						<span class='hebrew-date'>י"ט בכסלו תשפ"א</span>
						05.12.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_266194"
	class="container is-article"
	data-next_article_id="266191"	data-article_id="266194"
	data-article_url_http="http://www.davar1.co.il/266194/"
	data-article_url="https://www.davar1.co.il/266194/"
	data-article_title_full="הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה | דבר העובדים בארץ ישראל"
	data-article_title="הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה"
	data-article_description="הפורצים פרסמו מסמכים נוספים של לקוחות החברה | שירביט: לא מדובר בסחיטה, מטרת הפורצים היא להביך את החברה | מומחי אבטחה: גופים רבים בישראל חשופים לפריצה, &quot;מטאטאים בעיות מתחת לשטיח&quot;"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/06/210620_sharvit1.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name=" ארז רביב">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/210620_sharvit1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חברת הביטוח שירביט (צילום: קובי יצחק)" /><div class="caption wp-caption-text">חברת הביטוח שירביט (צילום: קובי יצחק)</div></div>	    		        	<div class="label">פריצת אבטחה</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		המידע משירביט ממשיך לדלוף		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">הפורצים פרסמו מסמכים נוספים של לקוחות החברה | שירביט: לא מדובר בסחיטה, מטרת הפורצים היא להביך את החברה | מומחי אבטחה: גופים רבים בישראל חשופים לפריצה, "מטאטאים בעיות מתחת לשטיח"</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="05.12.2020, 16:09" />עדכון אחרון: 05.12.2020, 16:09</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F266194%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F266194%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="266194" data-site="דבר ראשון" data-title="שלחו במייל: הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>המידע שאוחסן בשרתי חברת הביטוח שירביט ממשיך לזלוג לרשת, בהתאם להבטחות ההאקרים שפרצו לחברה. בנוסף דווח היום על פריצה נוספת למחשבי ארגון ישראלי: וירוס שחדר למחשבי עיריית הרצליה השבית את המערכות העירוניות. מומחים ישראלים לאבטחת מידע מזהירים מסכנת פריצה לחברות וגופים רבים בישראל ומ'טאטוא בעיות מתחת לשטיח' בתחום אבטחת המידע.</p>
<p>ההאקרים מקבוצת BLACKSHADOW המשיכו להפיץ חומרים נוספים מהמידע שגנבו מחברת הביטוח שירביט. החומרים הופצו הבוקר (שבת) סמוך לשעה 9:00. לפי איומיהם, לאור הימנעות החברה מתשלום הכופר שדרשו, הם מתכוונים למכור את המידע לגורמים אחרים.</p>
<p>בשירביט הדגישו כי המידע נוגע למספר קטן יחסית של לקוחות, וכי מהתנהגות הפורצים עד כה נראה שמטרתם המרכזית אינה סחיטה כספית אלא יצירת מבוכה לחברה ולמשק הישראלי. &quot;הבוקר פורסמו על ידי blackshadow הודעות נוספות של טרור סייבר, איומים וסחיטה נגד חברת הביטוח שירביט. בהמשך פורסם ברשת טלגרם מידע הנוגע למספר קטן יחסית של לקוחות החברה, רובו מסמכים טכניים הנוגעים לפוליסות רכב, סיכומי טיפול במוסך, רישיונות נהיגה, תעודות זהות ומידע חלקי על שני כרטיסי אשראי שהאחד תוקפו פג והשני בוטל. החברה שכרה את טובי המומחים בתחומי הסייבר ואבטחת לקוחותיה ופועלת בשקיפות ובתיאום עם רשויות הסייבר הלאומיות&quot;.<div class="wrap-newsletter-module move-to-p3">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
<p>בנוסף ציינו בשירביט כי &quot;על פי הערכות המומחים, אין מדובר בניסיון סחיטת סייבר 'רגיל', כזה שכל מטרתו כספית, אלא באירוע סייבר שמטרתו האמיתית היא להביך את החברה ובאמצעותה להביך את המשק הישראלי כולו. בהתאם לכך, החברה פועלת בשיקול דעת ובהיוועצות קרובה עם הגורמים המוסמכים, לרבות רשות הסייבר הלאומית ואגף שוק ההון במשרד האוצר, מתוך אחריות ומחויבות קודם כל כלפי לקוחות החברה, ומתוך ראיית טובתם וטובת המשק והמדינה. ההחלטה שלא להיכנע לסחיטה אינה נובעת משיקול כספי. שירביט היא חברה יציבה ואיתנה כלכלית ואף מבוטחת מפני אירועי סייבר. השיקול שעומד לנגד עיניה הוא בראש ובראשונה טובת לקוחות החברה&quot;.</p>
<h3><strong>הלקוחות האחרים של אינפוגארד</strong></h3>
<p>חברת שירביט, בדומה לגופים מוסדיים אחרים כמו הראל, קרן מנורה מבטחים, והפניקס הייתה מאובטחת באמצעות שירותי חברת אבטחת המידע אינפוגארד. בין לקוחותיהם האחרים נמנים גם בנק דיסקונט, אוניברסיטת חיפה, חברת טבע, בית החולים רמב&quot;ם, הטכניון ומשרד הבריאות.</p>
<div id="attachment_266197" class="wp-caption aligncenter" style="width: 1396px"><img class="size-full wp-image-266197" title="לקוחות חברת אינפוגארד (צילום מסך מאתר אינפוגארד)" src="https://www.davar1.co.il/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-05-at-15.42.02.jpeg" alt="" width="1396" height="600" /><p class="wp-caption-text">לקוחות חברת אינפוגארד (צילום מסך מאתר אינפוגארד)</p></div>
<p>ככל הנראה, אחת משיטות התקיפה של שירביט התבססה על חולשת אבטחה ידועה בתוכנת ה-VPN, אשר מאפשרת גישה מרחוק לשרתי החברה. החולשה לא תוקנה עד הפריצה, לפחות שנה מאז שפורסמה.</p>
<p>היום (שבת) פורסמה פריצת אבטחה נוספת בגוף גדול, ללא קשר לשירביט. בעקבות וירוס שחדר למערכות המחשוב של עיריית הרצליה הושבתו כלל המערכות בעירייה מרביעי לפנות בוקר ועד חמישי בלילה. העירייה מבצעת פירמוט של מחשבים. בעירייה מדגישים: &quot;לא התבקשו לשלם כופר ולא הייתה פניה מצד תוקף&quot;.</p>
<p>לפי אחד הדיווחים, העירייה הותקפה ע&quot;י קבוצה בשם EGREGOR, שהוירוס שלהם מצפין את כל הקבצים ברשת המחשבים. לפי <a href="https://www.digitalshadows.com/blog-and-research/egregor-the-new-ransomware-variant-to-watch/">אירועי העבר</a> מהחודשים האחרונים, מדובר בקבוצה בעלת יכולות סייבר גבוהות והיא נוטה לדרוש כופר, כמו גם להדליף לרשת קבצים מהארגון שנפגע, על מנת לדרבן אותו לשלם את הכופר.</p>
<h3><strong>מומחי סייבר מזהירים מנורמות אבטחה ירודות בישראל</strong></h3>
<p>'סייברסייבר', בלוג אבטחת המידע של הבלוגר עידו קינן ואיש אבטחת המידע נעם רותם, העלה <a href="https://cybercyber.co.il/?p=684">פוסט</a> המנתח את המקרה של שירביט. לדברי רותם, מאגרי מידע רבים ורגישים בישראל לא אובטחו כראוי, לרבות מערכות רפואיות ואף מערכת המידע של שירות בתי הסוהר. &quot;בשנים האחרונות מצאתי אני, יחד עם כמה מידידי הטובים, מאות מערכות ישראליות פתוחות, חלקן ממשלתיות, חלקן שייכות לגופים גדולים משמעותית מ'שירביט', ועדיין הארץ שקטה. למה? כי פשוט סיפרנו להם על הבעיה כדי שיוכלו להמשיך ולטאטא אותה מתחת לשטיח. כל ההבדל עכשיו הוא שמי שמצא את המערכת ניחן בחוש עסקי מפותח יותר, ובמקום לקוות לאיזה בורקס כאות תודה מהחברות הפרוצות, שלא מגיע אף פעם, אגב, החליטו לנקוט עמדה נחושה יותר ולדרוש תשלום עבור הרשלנות הזו. זה הכל&quot;.</p>
<p>בעבר, מצאו חוקרי אבטחה כי כשלי האבטחה באפליקציית <a href="https://www.davar1.co.il/210524/">אלקטור</a>, בה השתמשה מפלגת &quot;הליכוד&quot;, הביאו לפרסום ברשת של כלל ספר הבוחרים בישראל. &quot;בעקבות דליפות מידע משמעותיות מאוד כמו זו של מערכת ה'אלקטור' – שלא קרה איתן כלום – הבנתי שאין פה באמת רצון לתקן, אלא יש בעיקר רצון לטאטא את הבעיות מתחת לשטיח. הפצעתם של &quot;הצללים השחורים&quot; היא פועל יוצא של המדיניות הזו, כי כאמור – מה שלא לומדים בכח, לומדים בהרבה יותר כח.</p>
<p>לדעתו של קינן, לא מדובר בפריצה בעלת הקשר אסטרטגי למאבקים נגד מדינת ישראל כפי שפרסמה שירביט בתגובותיה. &quot;זה לא טרור, וזו לא עוגת בננות, זו סחיטה ישנה וטובה. עושה רושם שהפריצה לשירביט החלה כבר לפני מספר חודשים, ונכון להניח שזה לא רק שם. הדרך בה מתנהלים הסוחטים היא בדיוק הדרך בה הם צריכים להתנהל בהתאם למודל שאנחנו מכירים היטב ממדינות אחרות&quot;.</p>
<p>רותם ממליץ לכל ארגון לבצע שני מהלכים מרכזיים – לשדרג את רמת אבטחת המידע ולבחון אותה באופן תדיר, ולהכין פרוטוקול מסודר לטיפול באירוע פריצה. &quot;תכנית כזו תקיף גיבויים (ושיוריות בכלל), עדכון גרסאות, בדיקות חדירה רבעוניות לכל הפחות, קווי מתאר לניהול מו&quot;מ, ועוד רשימה ארוכה של דברים שיש לעשות כדי להיות מוכנים ליום שבו מתקבלת הודעה כזו. זה לא דבר יקר, אבל זה דבר נחוץ&quot;.</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


									<aside class="writers">
						
							<div itemprop="createdBy" itemscope itemtype="http://schema.org/Person" itemid="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/" class="fancy-byline">
								<div class="media"><a href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/"><img itemprop="image" width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/erez-medium.jpg" class="attachment-medium writers-thumbnail" alt="ארז רביב" title="ארז רביב" /></a>
								</div>
								<div class="description">
									<span class="name" itemprop="name">
										<a href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">
											ארז רביב
										</a>
									</span>כתב
								</div>
								<ul>
									<li class="header">צרו קשר:</li><li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם ארז רביב" data-email="erezr@davar1.co.il" >אימייל</a></li>
									<li class="rss"><a href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/feed/">רסס</a></li>
								</ul>
							</div>					</aside>
					
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F266194%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F266194%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F266194%2F לקריאת הכתבה &subject=%D7%94%D7%A4%D7%95%D7%A8%D7%A6%D7%99%D7%9D+%D7%9C%D7%A9%D7%99%D7%A8%D7%91%D7%99%D7%98+%D7%A4%D7%A8%D7%A1%D7%9E%D7%95+%D7%9E%D7%99%D7%93%D7%A2+%D7%A0%D7%95%D7%A1%D7%A3%2C+%D7%95%D7%99%D7%A8%D7%95%D7%A1+%D7%A9%D7%99%D7%AA%D7%A7+%D7%90%D7%AA+%D7%9E%D7%97%D7%A9%D7%91%D7%99+%D7%A2%D7%99%D7%A8%D7%99%D7%99%D7%AA+%D7%94%D7%A8%D7%A6%D7%9C%D7%99%D7%94+%D7%9C%D7%99%D7%9E%D7%9E%D7%94+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="266194" data-site="דבר ראשון" data-title="שלחו במייל: הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%a9%d7%99%d7%a8%d7%91%d7%99%d7%98/">שירביט</a>, <a href="https://www.davar1.co.il/topic/%d7%90%d7%91%d7%98%d7%97%d7%aa-%d7%9e%d7%99%d7%93%d7%a2/">אבטחת מידע</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-266194" class="fb-comments" data-href="https://www.davar1.co.il/266194/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		document.querySelector('.wrap-newsletter-module').remove();
		document.querySelector('.fb-comments').remove();
		document.querySelector('.section-header').remove();
	}
</script>
	</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">05.12.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item40570" class="item  template1 pack package3 pack-slide"><div class="logo">עבודה מאורגנת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265163/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_miko_keren-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קרן אופק ומיקו צרפתי. אופק: &quot;למדתי אלקטרוניקה וחשמל והתקבלתי לפרטנר כעובדת קבלן&quot; צרפתי: &quot;יורם אוברקוביץ&#039; כיוון לי את המסלול לארגון עובדים&quot; (צילום: יונתן בלום)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265163/">היא מפרטנר, הוא מחברת חשמל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265163/"><span class="title">בהזמנת 'דבר': מנהיגי עובדים בני שני דורות נפגשו לשיחה על מאבקים, מטרות והישגים. </span> מיקו צרפתי, 62, יו"ר ארגון עובדי חברת החשמל, וקרן אופק, 42, יו"ר ועד עובדי פרטנר, בשיחה משותפת | קרן אופק: "החבר'ה אמרו לי: 'את היחידה שיש לה ביצים, אז לכי תעשי ועד'" | מיקו צרפתי: "קרן, אני רואה בך ובנשים כמוך את הדור שכבר אוחז במקל... אני חושב שזמני עבר, צריך לפנות את דרכי לדור הצעיר, אני צריך לפרוש" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265163/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265086/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021220_bar_david-3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ארנון בר-דוד, יו&quot;ר ההסתדרות. &quot;אי אפשר לנתק בין ההסתדרות למדינת ישראל&quot; (צילום: יונתן בלום)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265086/">
														<span class="label">בת 100</span>יו״ר ההסתדרות: ״שר אוצר שמצייץ בטוויטר, ותוקף את כל העולם. ככה לא מנהלים כלכלה ויחסי עבודה״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/263542/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/halutzim-04-02-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="משתתפי ועידת ההתאחדות הכללית של פועלי ארץ ישראל, בה התקבלה ההחלטה על הקמת ההסתדרות (צילום: מכון לבון)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/263542/">
														<span class="label">בת 100</span>בחזרה לרגעים הדרמטיים של ייסוד ההסתדרות והנחת התשתית להקמתה של מדינת ישראל</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265860/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_histadrut-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צעדת האחד במאי ברחובות (מעזבון קלמן ביאלר, מתוך אוסף מכון לבון)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265860/">
														<span class="label">בת 100</span>מהצרכנייה ועד ההגנה: ד"ר מרדכי נאור על עוצמת ההסתדרות בעשורים הראשונים לקיומה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37683" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/231352/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/041220_coronadata3-01-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 04/12 בשעה 14:59 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/231352/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/231352/"><span class="title">הקורונה בישראל: 695 נדבקים חדשים עד אחה"צ (ו'), 323 במצב קשה. </span> מספר החולים הפעילים: 12,403, מהם 87 מונשמים | 2,896 נפטרו כתוצאה מהמחלה | ביום ה' בוצעו 63,498 בדיקות, 2.3% מהן היו חיוביות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/231352/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40571" class="item  template1"><div class="logo">עבודה מאורגנת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265381/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/amihay-2-05-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עמיחי סטינגר (רביעי משמאל) וצוות האגף להתאגדות עובדים. סטינגר: &quot;זה מאבק יומיומי ומתמיד, כוחני ודורסני, מאוד קשה... זה שחקני נשמה פה&quot; (צילום: באדיבות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265381/">הכוח של היחד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265381/"><span class="title">מנכ״ל האגף להתאגדות עובדים: ״רוב מי שמגיע להתאגד, בא בגלל שיש פה חוזק ועוצמה. לא היו באים אם היינו חלשים״. </span> עמיחי סטינגר מסכם שנת שיא בעבודת האגף. בראיון ל'דבר' הוא מספר מי הם המתאגדים החדשים, מה מניע אותם, ומה מחיר ההתאגדות. המאבק שוחק, אבל סטינגר מאמין ש״זאת הדרך הכי אפקטיבית והכי רחבה וכללית לעשיית צדק״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265381/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40566" class="item  template1"><div class="logo">96 לנוער העובד
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265874/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021220_noar-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="9 מדריכים בנוער העובד והלומד. ״כאן לא פוסלים את מי שאתה״ (צילום: אלבומים פרטיים, עיצוב: אידיאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265874/">עוד יש מקום לחלומות גדולים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265874/"><span class="title">״כאן לא פוסלים את מי שאתה״: 9 מדריכים מהנוער העובד והלומד מחנכים את דור העתיד של מדינת ישראל. </span> הם מתנדבים, מדריכים ילדים צעירים ומתאגדים במקומות העבודה | מה מחבר בין 95 אלף בני נוער יהודים, ערבים ודרוזים; ותיקים ועולים; עובדים ולומדים; מהקיבוץ, העיר והמושב ב-650 מוקדי פעילות שונים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a> ו<a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265874/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40561" class="item  template1"><div class="logo">בת 100
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265922/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/histadrut-10-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בית הוועד הפועל ברחוב ארלוזורוב בתל אביב. &quot;מקום שרואה את העובד, שנותן כבוד לאדם העובד&quot; (צילום: דייאנה פאל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265922/">הבית ברחוב ארלוזורוב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265922/"><span class="title">סיפורו של בית הוועד הפועל: מחנוכתו ב-1953 כבניין הממלכתי הגדול הראשון בארץ, ועד לגינה שנפתחה השנה לקהל הרחב. </span> המגרש, שנרכש מקבוצת נהגי דן, היה בזמנו אזור ספר לא בנוי; את הבניין האיקוני, העשוי בטון חשוף, תכנן האדריכל דב כרמי, לימים חתן פרס ישראל, כך שיהיה בו משרד עם חלון מוצל לכל עובד | "צריך להבין את העוצמה של הבניין", אומר האדריכל מיכאל יעקובסון, "ב-1953 הוא קומפלקס המשרדים הגדול ביותר בתל-אביב, וככל הנראה בארץ כולה. לא היה דבר כזה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אורן דגן" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%9f-%d7%93%d7%92%d7%9f/">אורן דגן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265922/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40564" class="item  template1"><div class="logo">בת 100
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265949/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021220_pinkas1-03-03-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מודעה שצולמה ברחוב הרצל 85 בתל אביב. &quot;נמצא פנקס אדום של חבר ההסתדרות שמעון אפלבוים&quot; (צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265949/">תעלומת יסמין והפנקס האדום</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265949/"><span class="title">מסע בעקבות מודעה: מי היה שמעון אפלבוים ומיהי יסמין שמצאה את הפנקס האדום שלו. </span> הדרך הארוכה בין רחוב הרצל 85 בתל אביב לרחוב רוטשילד 82 בראשון לציון, בחיפוש אחר חבר הסתדרות, כדי לנסות להשיב לו את הפנקס האדום הנשכח </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265949/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40565" class="item  template1"><div class="logo">היה עיתון ילדים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265223/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/Davaryeladim_rashit-3-01-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ברל כצנלסון ברישום של אריה נבון (צילום: עטרה אופק)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265223/">זכרונות משפחתיים מ"דבר לילדים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265223/"><span class="title">הביקורים אצל אבא במערכת, האיורים שנזרקו לפח האשפה במחלקת הדפוס, הקניות "מול דבר". </span> עטרה אופק נזכרת בתמונות ילדוּתה במסדרונות "דבר לילדים" ובימי הכיף בתל אביב של תחילת שנות השישים | טור אישי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עטרה אופק" href="https://www.davar1.co.il/writer/%d7%a2%d7%98%d7%a8%d7%94-%d7%90%d7%95%d7%a4%d7%a7/">עטרה אופק</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265223/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40573" class="item  template1 pack package2"><div class="logo">פלילים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266202/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/10/041019_protest3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אלפים במחאה על האלימות בחברה הערבית, מג&#039;ד אל כרום, 3 באוקטובר 2019 (צילום: דוד כהן/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266202/">ארבעה קורבנות בשתי יממות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266202/"><span class="title">ארבעה נרצחים ביישובים ערביים בשתי יממות. </span> בן 27 נורה למוות בג'ת במשולש ובן 45 נמצא ירוי במכוניתו בצומת גינתון בליל שישי | בליל שבת נורה למוות בן 29 בכאבול ובן 25 נורה למוות ברהט | מרכז מוסאוא ל'דבר': "הממשלה נשטה את האזרחים הערביים לטובת ארגוני הפשע"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266202/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/262445/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/181120_hafgana2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה של נעמת במחאה על רצח נשים בעראבה, 18 בנובמבר 2020" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/262445/">
														<span class="label">החברה הערבית בישראל</span>150 הפגינו בעראבה במחאה על רצח וופאא עבאהרה: "דורשים ועדת חקירה להתנהלות המשטרה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/260537/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/091120_crime3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה נתניהו בדיון בוועדה המיוחדת למיגור הפשיעה בחברה הערבית (צילום: דוברות הכנסת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/260537/">
														<span class="label">האלימות בחברה הערבית</span>נתניהו על המאבק בפשיעה בחברה הערבית: "ההקצאות עולות על כל מה שניתן בממשלות קודמות"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40568" class="item  template1"><div class="logo">המזרח התיכון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266191/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/1200px-The_harbour_of_Gazipaşa_the_ancient_town_of_Selinus_Cilicia_Turkey_35982435922-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מפרץ גזיפשה, טורקיה, 2017 (צילום: Carole Raddato, WikiMedia Commons)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266191/">רעידת אדמה בטורקיה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266191/"><span class="title">רעידת אדמה בעוצמה בינונית בטורקיה הורגשה גם בישראל. </span> עוצמת הרעידה היא 5.3 בסולם ריכטר, והיא הורגשה גם ביוון, קפריסין, ישראל ובריטניה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266191/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40569" class="item  template1 pack package3 pack-slide"><div class="logo">פריצת אבטחה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266194/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/06/210620_sharvit1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חברת הביטוח שירביט (צילום: קובי יצחק)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266194/">המידע משירביט ממשיך לדלוף</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266194/"><span class="title">הפורצים לשירביט פרסמו מידע נוסף, וירוס שיתק את מחשבי עיריית הרצליה ליממה. </span> הפורצים פרסמו מסמכים נוספים של לקוחות החברה | שירביט: לא מדובר בסחיטה, מטרת הפורצים היא להביך את החברה | מומחי אבטחה: גופים רבים בישראל חשופים לפריצה, "מטאטאים בעיות מתחת לשטיח"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266194/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/266136/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_hacker-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הודעות הסחיטה של שירביט (צילום מסך מתוך טלגרם)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/266136/">
														<span class="label">פריצת אבטחה</span>ההאקרים שפרצו ל'שירביט' הדליפו מאות מסמכים אישיים נוספים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265890/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_hacker1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הודעות הסחיטה של שירביט (צילום מסך מתוך טלגרם)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265890/">
														<span class="label">מתקפת האקרים</span>ההאקרים דרשו כופר משירביט, מומחים: "יתכן שזו הטעיה, נראה כמו מתקפת טרור"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265280/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_hacker-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שרתי חברת הביטוח &#039;שירביט&#039; נפרצו (צילום אילוסטרציה: Sergey Nemirovsky/Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265280/">
														<span class="label">פריצת אבטחה</span>מתקפת האקרים על שרתי חברת הביטוח 'שירביט': דלפו פרטי לקוחות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40572" class="item  template1"><div class="logo">מזג האוויר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266198/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/051220_road90-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="כביש 90 באזור ים המלח (צילום: אהרון קרון/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266198/">כביש 90 נחסם לתועה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266198/"><span class="title">עקב הצפה: כביש 90 נחםם לתנועה, ממחסום דרגות למלונות ים המלח, בשני הכיוונים. </span> שוטרי משטרת ישראל נמצאים במקום ומכוונים את התנועה, לנגים מומלץ לנסוע בדרכים חלופיות | באתר החרמון דיווחו על שלג ראשון השנה במפלס העליון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266198/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40562" class="item  template1 pack package3 pack-slide"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266183/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/051220_bahrain1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חמד בן עיסא אָאל ח&#039;ליפה, מלך בחריין, מטה חברת פייזר (צילום: Andrew Matthews/PA via AP/AP Photo/Stew Milne)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266183/">בחריין אישרה את חיסון פייזר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266183/"><span class="title">בחריין היא המדינה השנייה בעולם שאישרה שימוש בחיסון לקורונה מתוצרת פייזר. </span> הודעת ממשלת בחריין התקבלה אמש (ו'), לאחר שמוקדם יותר השבוע הודעה ממשלת בריטניה על מתן אישור חייירום לשימוש בחיסון | בחריין מונה כ-1.6 מיליון בני אדם, ודיווחה על 87,000 מקרי קורונה ו-341 נפטרים מהמחלה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-ap/">סוכנות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266183/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/266150/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/161120_vaccinehands-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אחות מכינה זריקה בניסוי החיסון לקורונה של חברת מודרנה (צילום: AP/Hans Pennink)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/266150/">
														<span class="label">נאבקים בקורונה</span>ישראל חתמה עם מודרנה על הגדלה פי 3 של אספקת החיסונים לישראל ב-2021</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265494/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021020_pfizer-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חברת פייזר (צילום: shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265494/">
														<span class="label">נאבקים בקורונה</span>"רגע היסטורי": בריטניה אישרה לשימוש את חיסון הקורונה של פייזר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265998/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/191120_hezi-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפרופסור חזי לוי (צילום מסך מתוך שידור של משרד הבריאות)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265998/">
														<span class="label">נאבקים בקורונה</span>מנכ"ל משרד הבריאות: "נקצר את הבידוד ל-10 ימים"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40560" class="item  template1 pack package2"><div class="logo">תעסוקה בפריפריה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266146/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-13.24.01-1-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="קבלת שבת של עובדי מאפיית &#039;לחמנו מרחבית&#039; בקריית שמונה, 4 בדצמבר 2020 (צילום: ועד העובדים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266146/">"אין מלחמות בלי בלגן, רק ככה מבינים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266146/"><span class="title video-ico">"ביום ראשון העיר הזאת סגורה": עובדי המאפייה בקריית שמונה מתכננים להחריף את המאבק בסגירה. </span> 150 עובדי המאפיה שצפויה להיסגר בעקבות ביטול התקשרות עם משרד הביטחון קיימו קבלת שבת סוערת | יו"ר הוועד איציק דהן: "נגמרו ההצגות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266146/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/266110/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_bread1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="המאפייה בקרית שמונה (צילום: עובדי המאפייה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/266110/">
														<span class="label">תעסוקה בפריפריה</span>"אל תיקחו לנו את הלחם": היום ה-3 להפגנת עובדי מאפיית 'לחמנו' בקרית שמונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265433/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_vaada5-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ ינון אזולאי. ועדת הכספים, בספטמבר 2020. (צילום: דוברות הכנסת, יהונתן סמייה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265433/">
														<span class="label">עובדים במאבק</span>בעקבות הפרסום ב'דבר': ח"כ ינון אזולאי פנה למשרד הביטחון בדרישה למנוע את סגירת המאפייה בקרית שמונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40555" class="item  template1"><div class="logo">ארצות הברית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266120/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/041220_biden-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נשיא ארה&quot;ב הנבחר ביידן, והרכב בו נסע מדען הגרעין האיראני שחוסל. (צילומים: AP Photo/Andrew Harnik | Fars News Agency via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266120/">לא לאיראן גרעינית, כן לחובת עטיית מסכות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266120/"><span class="title">ביידן על ההתנקשות במדען האיראני: "קשה לדעת כמה ההתנקשות תסבך את ההתמודדות עם טהרן". </span> הנשיא הנבחר התייחס לראשונה להתנקשות במוחסן פח'ריזאדה, ולתכניותיו למיגור מגפת הקורונה בארה"ב | לטענתו יציאת טראמפ מהסכם הגרעין קרבה את טהרן לפצצה | מתכנן חובת עטיית מסכות ל-100 ימים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266120/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40550" class="item  template1 pack package2"><div class="logo">משבר פוליטי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266072/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/09/010920_katz-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ישראל כ״ץ ושאול מרידור (צילום: אוליביה פיטוסי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266072/">באוצר נערכים לעוד שנה ללא תקציב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266072/"><span class="title">תזכיר חוק חדש: תיקונים לתקציב ההמשכי וקופסא של 50 מיליארד ש"ח לקורונה. </span> על רקע המשבר הפוליטי פרסם האוצר שורת שיפורים לתקציב ההמשכי, ביניהם  התנתקות מסוגיות התזרים | החוק מאפשר שימוש בעודפי קופסת הקורונה בשנה הבאה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a> ו<a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266072/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/266095/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/070920_food1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מתנדבים מחלקים מזון בזמן המגפה. (צילום: יוסי אלוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/266095/">
														<span class="label">כלכלת הקורונה</span>משרד האוצר פרסם מבחני תמיכה לעמותות שספגו פגיעה של מעל 25% עקב הקורונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265857/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/221020_workerclean-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובד בית קפה בראש פינה, אוקטובר 2020 (צילום: דוד כהן/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265857/">
														<span class="label">כלכלת הקורונה</span>ספטמבר: מספר המשרות ירד ב-9.4% לעומת שנה שעברה, השכר עלה ב-4.9%</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40549" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266047/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/new-economy_yellen-02-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="ג&#039;נט ילן, מזכירת האוצר המיועדת בממשל ביידן, 1 דצמבר 2020. (צילום: AP/Andrew Harnik)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266047/">מה שעל ג'נט ילן לעשות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266047/"><span class="title">הכלכלן ג'וזף שטיגליץ מצפה שמזכירת האוצר האמריקאית הבאה תביא לקץ הניאו-ליברליזם. לא פחות. </span> "המגפה חשפה כלכלה ללא חוסן ומדינה שלא יכולה להגיב למשבר באופן נאות" | חתן פרס נובל לכלכלה חושב שג'נט ילן היא האדם הנכון לשיקום הנזקים הכלכליים, הפוליטיים והערכיים שיצר ממשל טראמפ | בלעדי ל'דבר'</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ג'וזף שטיגליץ" href="https://www.davar1.co.il/writer/%d7%92%d7%95%d7%96%d7%a3-%d7%a9%d7%98%d7%99%d7%92%d7%9c%d7%99%d7%a5/">ג'וזף שטיגליץ</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266047/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265769/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/03/080318_shekel-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דולרים ושקלים (צילום אילוסטרציה: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265769/">
														<span class="label">התחזקות השקל</span>צניחת הדולר: "נוצרה פה מפלצת שגדולה על השוק הישראלי, כשהנאסד"ק עולה השקל מתחזק"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265497/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021020_usa2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דמות הנשיא האמריקאי פרנקלין על שטר של 100 דולרים, במסכה נגד הקורונה. (צילום: shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265497/">
														<span class="label">כלכלת הקורונה</span>שר האוצר האמריקאי לשעבר: הגדלת החוב אינה מסכנת את היציבות הפיננסית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265206/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/301120_yellen2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שרת האוצר המיועדת בממשל ביידן, ג&#039;נט ילן (צילום: AP Photo/Andrew Harnik, File)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265206/">
														<span class="label">כלכלת ארה"ב</span>ג'נט ילן היא מינוי שמדבר אל מרכז המפה הפוליטית: ממסדית ומוערכת</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40547" class="item  template1 pack package2"><div class="logo">סביבה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265959/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_climate2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אדם עומד על גג ביתו כאשר האש של &quot;בלו רידג&#039;&quot; בוערת על צלע הגבעה ב-27 באוקטובר 2020, בצ&#039;ינו הילס, קליפורניה (צילום: AP/Jae C. Hong)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265959/">"האנושות מנהלת מלחמה נגד הטבע"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265959/"><span class="title">דו"ח האו"ם: למרות הקורונה, מצב כדור הארץ החמיר בשנה האחרונה. </span> לפי הדו"ח שהוצג אתמול כל מדינה תצטרך להוריד 6% מצריכת האנרגיה המזהמת שלה כדי לעמוד ביעד של הסכמי פריז</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-ap/">סוכנות AP</a> ו<a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265959/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/258165/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/301020_spill3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דליפת נפט גולמי מצינור של קצא&quot;א אשקלון (צילום: יצחק קודוביצקי, המשרד להגנת הסביבה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/258165/">
														<span class="label">קצא"א</span>תקלה בצינור הנפט של קצא"א גרמה לדליפת נפט 3 ק"מ מחוף אשקלון</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/263586/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/231120_kerrt-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ג&#039;ון קרי בוועידת האקלים במדריד 2019. (צילום: AP Photo/Manu Fernandez)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/263586/">
														<span class="label">ממשל ביידן</span>ג'ון קרי ימונה לשליח מיוחד למאבק במשבר האקלים תחת ג'ו ביידן</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40552" class="item  template1"><div class="logo">שער הדולר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/266080/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/09/070919_money-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דולרים (צילום: shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/266080/">הדולר ממשיך לרדת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/266080/"><span class="title">על אף התערבות בנק ישראל, שער הדולר קרוב אל רמתו הנמוכה ביותר אי-פעם. </span> מאמצי בנק ישראל לבלום את ירידת שער הדולר באמצעות רכישת מאות מיליוני דולרים בימים האחרונים הניבו הצלחה חלקית בלבד | הדולר נמצא בשערו הנמוך ביותר מאז שנת 2008, עם פרוץ המשבר הכלכלי העולמי: 3.26 שקלים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/266080/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40545" class="item  template1 pack package3 pack-slide"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265944/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/250820_exam2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תלמידי תיכון בבחינת בגרות (צילום: נועם רבקין פנטון/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265944/">פחות מבחן בגרות בשנת הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265944/"><span class="title">בעקבות קשיי הלמידה מרחוק: גלנט הודיע על צמצום מבחני הבגרות החיצוניים ל-5. </span> התלמידים ייבחנו באנגלית, מתמטיקה ושפת אם, מקצוע הומניסטי אחד ומקצוע מורחב אחד | גם בבחינות הקיימות ייערכו התאמות והקלות | המשרד פרסם מתווים להערכה בית ספרית במקצועות בהם התלמידים לא ייבחנו</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265944/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265716/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/171020_kindergarden-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בתי הספר של חופשת חנוכה מוטלים בספק (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265716/">
														<span class="label">עובדים במאבק</span>מרכז השלטון המקומי מסרב לאשר תוספת שכר לסייעות, ובתי הספר עלולים לא להפתח בחופשת חנוכה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265382/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/11220_Schleicher-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנדריאס שלייכר. (צילום: ויקימדיה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265382/">
														<span class="label">חינוך בקורונה</span>מנהל מחלקת החינוך ב-OECD מזהיר מפני הסכנות שבהשארת בתי הספר סגורים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265081/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/081120_school01-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עושים בדיקות בדוכן בתיכון גימנסיה הרצליה בת&quot;א. (צילום: דוד טברסקי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265081/">
														<span class="label">נאבקים בקורונה</span>גימנסיה הרצליה בת"א מסכמת בהצלחה את פיילוט בדיקות הקורונה המהירות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40546" class="item  template1"><div class="logo">קצבאות הנכים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265985/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/09/180916_nehey_tzaal-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ארגון נכי צה&quot;ל בצעדה בירושלים (צילום ארכיון: פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265985/">סוכמה העלאה בקצבאות נכי צה"ל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265985/"><span class="title">קצבת נכי צה"ל בשנים 2020-2021 תעודכן בלי הצמדה לשכר הממוצע. </span> זאת על רקע העלייה החדה בשכר הממוצע בגלל הקורונה, וכוונת האוצר להקפיא את התשלומים הצמודים לו</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265985/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40544" class="item  template1 pack package2"><div class="logo">מתקפת האקרים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265890/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_hacker1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הודעות הסחיטה של שירביט (צילום מסך מתוך טלגרם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265890/">דרישת כופר בטלגרם, תשלום בביטקוין</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265890/"><span class="title">ההאקרים דרשו כופר משירביט, מומחים: "יתכן שזו הטעיה, נראה כמו מתקפת טרור". </span> קבוצת ההאקרים דרשו ביטקוין בשווי 3.17 מיליון שקלים עד מחר, סכום שיוכפל מידי יום</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265890/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265280/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_hacker-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שרתי חברת הביטוח &#039;שירביט&#039; נפרצו (צילום אילוסטרציה: Sergey Nemirovsky/Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265280/">
														<span class="label">פריצת אבטחה</span>מתקפת האקרים על שרתי חברת הביטוח 'שירביט': דלפו פרטי לקוחות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265271/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_bitcoin1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רשת הביטקוין מאיימת לבלוע את ההתייעלות האנרגטית הנובעת ממעבר לאנרגיות מתחדשות (צילום: AP/Michael Probst)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265271/">
														<span class="label">כסף וירטואלי</span>שווי הביטקוין מתקרב לראשונה ל-20,000 דולר, העלות הסביבתית שלו גבוהה בהרבה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40542" class="item  template1 pack package2"><div class="logo">אסון חניון הברזל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265846/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_barzel1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אסון חניון הברזל (צילום: AP Photo/Oded Balilty)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265846/">"שרשרת מחדלים ומעשים גרמה לאסון הכבד"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265846/"><span class="title">תכנון לקוי ותמריץ כלכלי: הוגשו כתבי אישום על גרימת מוות ברשלנות באסון חניון הברזל. </span> בקריסת תקרת החניון ב-2016 נספו 6 עובדים, ו-23 נוספים נפצעו | לפי כתב האישום, תמריץ כלכלי לחיסכון בעלויות החפירה בסמיכות למי תהום הביא לבנייה על פי תכנון לקוי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265846/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265724/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021020_binyan1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אתר בנייה בהרצליה. למצולמים אין קשר לכתבה (צילום: גילי יערי/פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265724/">
														<span class="label">מאבק בתאונות הבניין</span>רשם הקבלנים הודיע כי יאכוף את החובה להציב שלט עם פרטי הקבלן המבצע</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265818/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/12/311218_erez2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שוק תלפיות הדר חיפה, ארכיון (צילום: ארז רביב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265818/">
														<span class="label">עבודה מסוכנת</span>תושב חיפה בן 46 נמחץ למוות על ידי מלגזה בשוק תלפיות בעיר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40523" class="item  template1 pack package3 pack-slide"><div class="logo">עליה וקליטה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265751/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_aliya2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום: יהל פרג׳)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265751/">העולים מאתיופיה נחתו בישראל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265751/"><span class="title">מבצע "צור ישראל": 316 עולים חדשים מאתיופיה נחתו בנתב"ג. </span> לאחר הטקס בנתב"ג יעברו העולים לבידוד בבית שאן |  ראש הממשלה נתניהו: "נשפר את ההשתלבות של יוצאי אתיופיה בישראל" | השרה פנינה תמנו שטה: "כאב לצד תקווה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265751/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265320/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/301120_ethiopia2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ילדה הממתינה לעלייה באתיופיה (צילום: נתן ווייל, לע&quot;מ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265320/">
														<span class="label">עלייה מאתיופיה</span>כ-500 עולים מאתיופיה צפויים להגיע ביום חמישי לישראל, אלפים נוספים ממתינים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/263975/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/241120_yahel3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנה להעלאת יהדות אתיופיה(צילום: יהל פרג&#039;)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/263975/">
														<span class="label">עלייה וקליטה</span>מאות הפגינו בדרישה להעלות את היהודים מהמחנות באתיופיה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/262702/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/191120_gondar-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יהודים במחנה מעבר בגונדר, אתיופיה. (צילום: מרים אלסטר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/262702/">
														<span class="label">קליטה ועלייה</span>רק 920 מתוך כ-10 אלף בקשות נמצאו מתאימים לעלות מאתיופיה לישראל</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40521" class="item  template1"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265478/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-12.00.20-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="ראש המועצה המקומית בוקעתא בביקור בביתה של חולת קורונה בכפר עם חבילת מזון (צילום: דפנה איזברוך)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265478/">"אנחנו מסבירים לתושבים שהבדיקות יצילו אותנו"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265478/"><span class="title">בדיקות בבתי הספר, כסף ומזון לחולים: מבט מקרוב על התכנית למאבק בקורונה ביישובי הדרוזים בגולן. </span> בפיקוד העורף ובמועצות המקומיות החלו השבוע בתכנית חלופית לסגר | המטרה: להגיע למקסימום בדיקות, לבודד את החולים, ולהפוך את היישובים מאדומים לירוקים | ראש המועצה, עבאס אבו עוואד, אופטימי: "נעשה את כל מה שנוכל כדי לעזור"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265478/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40525" class="item  template1 pack package3 pack-slide"><div class="logo">משבר פוליטי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265789/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_takziv-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="רה&quot;מ נתניהו, שר הביטחון גנץ ומחאת הנכים (צילומים: טל שחר | פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265789/">המחיר הכבד של בחירות 2021</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265789/"><span class="title">ישראל עלתה על המסלול המהיר לבחירות, ותקציב המדינה שוב יידחה. אולי עד אוקטובר שנה הבאה. </span> המדינה צפויה להתנהל שנתיים ללא תקציב מאושר דווקא בלב מגיפה עולמית. המחירים למשק יהיו כבדים | פרשנות </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265789/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265699/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-20.19.03-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="הצהרת ראש הממשלה בנימין נתניהו" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265699/">
														<span class="label">המשבר הפוליטי</span>נתניהו: "בימים כאלה לא צריך ללכת לבחירות, גנץ צריך להרים ברקס"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265541/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021220_kneset10-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו ושר הביטחון בני גנץ בדיון על הצעות החוק לפיזור הכנסת. (צילום: דוברות הכנסת - דני שם טוב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265541/">
														<span class="label">משבר פוליטי</span>הצעת החוק לפיזור הכנסת אושרה ברוב של 61 מול 54</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265487/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021020_gantz1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה החליפי בני גנץ. החליט לתמוך בפיזור הכנסת (צילום: דוד כהן, פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265487/">
														<span class="label">משבר פוליטי</span>ישראל בדרך לבחירות: 2 תסריטים לפיזור הכנסת, ועוד אחד להקמת ממשלה חלופית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40524" class="item  template1 pack package2"><div class="logo">אנשים עם מוגבלות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265784/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/031220_mogbaloyot-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מתוך קמפיין ההסתדרות לרגל היום הבינלאומי לזכויות אנשים עם מוגבלויות (צילום: דוברות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265784/">המוגבלות לא רלוונטית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265784/"><span class="title video-ico">היום הבינלאומי לזכויות אנשים עם מוגבלות: ההסתדרות בקמפיין לעידוד העסקה נגישה. </span> המסר המרכזי: "המוגבלות לא רלוונטית, הכישורים כן" | ארנון בר-דוד: "נגישות לעובדים עם מוגבלות במקומות העבודה היא לא רק שינוי פיזי, אלא גם ובעיקר שינוי תודעתי"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265784/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265341/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/06/140616_mugbalut2-1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אדם עם מוגבלות. צילום מתוך pixabay" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265341/">
														<span class="label">אנשים עם מוגבלות</span>מספר האנשים עם מוגבלויות שונות ב-2019 עמד על כ-143 אלף</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265385/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/291020_gina5-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="גינת ההסתדרות החדשה (צילום: ניצן צבי כהן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265385/">
														<span class="label">עובדים מוגנים</span>"משקף היערכות למאבקים חברתיים": הנהגת ההסתדרות אישרה את תקציב 2021</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40519" class="item  template1 pack package2"><div class="logo">מערכת הבריאות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265715/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021020_mri-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מכשיר MRI בבית החולים שערי צדק בירושלים (צילום: פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265715/">״פערים מרתיחים בין מרכז לפריפריה״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265715/"><span class="title">אפליית הפריפריה: משרד הבריאות החליט להציב 3 מכשירי MRI חדשים בין רחובות לחיפה, היכן שכבר יש מכשירים. </span> ישראל נמצאת במקום השלישי מהסוף במספר מכשירי MRI לנפש, בין המדינות המפותחות | פרופ׳ יעקב סוסנה: ״יש מחסור ב-250 רופאים רדיולוגים שיכולים להפעיל מכשירים ולפענח בדיקות״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265715/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/262536/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/08/030816_mri-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מכשיר MRI (צילום:Jan Ainali Wikipedia)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/262536/">
														<span class="label">מערכת הבריאות</span>במשרד הבריאות מודים שצריך תוספת מכשירי MRI, אבל לא פועלים להגדלת מספר המכשירים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/242663/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021020_laniado-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בית חולים לניאדו, נתניה (צילום: dr. avishai teicher / ויקימדיה)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/242663/">
														<span class="label">מערכת הבריאות</span>כך הצילה בדיקת MRI מהירה ברפואה פרטית את חייה של מטופלת</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40512" class="item  template1 pack package3 pack-slide"><div class="logo">זכויות עובדים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265647/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/06/170616_hightech-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדות היי טק חרדיות. למצולמות אין קשר לכתבה. (צילום: פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265647/">שומרות על העובדות החרדיות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265647/"><span class="title">הקו הפתוח לנשים חרדיות: מאות דיווחו על הפרת זכויות בסיסיות בעבודה. </span> הקו הפתוח של שדולת הנשים לזכויות נשים חרדיות טיפל בשנתיים וחצי האחרונות ב-2,500 פניות בנושאי פגיעה בשכר, פיצויי פיטורין, דמי הבראה, חופשות לידה ועוד | 70% מהפונות דיווחו כי בעקבות הפנייה פעלו למימוש זכויותיהן</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265647/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265602/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/120420_pregnantrona-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אישה בהריון במהלך ימי מגפת הקורונה. אילוסטרציה. (shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265602/">
														<span class="label">עבודה ורווחה</span>מתחילת משבר הקורונה: כ-20,000 בקשות לפיטורים או חל"ת של נשים בהריון</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265489/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/04/020420_workfamily-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אמא וילד בעבודה. אילוסטרציה. (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265489/">
														<span class="label">עבודה בעולם</span>משבר הקורונה דוחק אימהות אל מחוץ לשוק העבודה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/260005/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_elderphone1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובד סיעוד מסייע לקשישה להתקשר אל קרוביה במהלך מגפת הקורונה. מדריד, ספרד, אפריל 2020 (צילום: AP Photo/Bernat Armangue)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/260005/">
														<span class="label">עובדים בעולם</span>הקורונה פגעה בתנאי ההעסקה של 67 מיליון עובדי משק הבית ברחבי העולם</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40511" class="item  template1 pack package2"><div class="logo">מלחמה באתיופיה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265634/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021220_ethiopia-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פליטים ממחוז תיגראי על אוטובוס בדרך למקלט זמני שהוקם על גבול אתיופיה-סודאן. (צילום: AP Photo/Nariman El-Mofty)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265634/">פתח לטיפול במשבר ההומניטרי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265634/"><span class="title">האו"ם וממשלת אתיופיה הסכימו על העברת סיוע הומניטרי למחוז תיגראי. </span> אחרי חודש של מלחמה, בו היה המחוז בדלני מנותק מהעולם, יוכלו ארגוני הסיוע לטפל במשבר ההומניטרי שהתפתח בו | בסוף השבוע הכריזה אתיופיה על ניצחון במלחמה, בתיגראי טוענים כי היא עדיין נמשכת</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265634/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/264566/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/271120_ethiopia1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ילדה תגרית במחנה פליטים במזרח סודן, בנובמבר 2020. (צילום: AP/Nariman El-Mofty)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/264566/">
														<span class="label">מלחמה באתיופיה</span>מי נגד מי ואיך זה קשור לישראל | מומחים מסבירים את המלחמה באתיופיה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/264992/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/301120_ethiopia1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פליטים תיגרים שברחו מהחבל הבדלני לסודן השכנה מקבלים סיוע במחנה הפליטים אום רקובה שבמזרח סודן. 24 בנובמבר, 2020 (צילום: AP Photo/Nariman El-Mofty)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/264992/">
														<span class="label">מלחמה באתיופיה</span>למרות דיווחים רשמיים, הלחימה באתיופיה ממשיכה: טילים נפלו בבירת אריתריאה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40513" class="item  template1 pack package2"><div class="logo">הסְפר האחרון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265650/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021220_china1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום: Jin Liwang/Xinhua via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265650/">החללית הסינית כבר אוספת אבנים מהירח</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265650/"><span class="title">החללית הסינית "צ'אנז'ה-5" נחתה בהצלחה על הירח והחלה לאסוף אבנים. </span> שמונה ימים לאחר ששוגרה, נחתה החללית ב"ים הסערות" שבצידו הקרוב יותר של הירח | זו תהיה פעם הראשונה שמדענים יקבלו לידיהם דגימות טריות של סלעי ירח מאז נחיתת החללית הסובייטית "לונה-24" ב-1976</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a> ו<a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265650/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/263721/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/241120_moon-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שיגור החללית Chang&#039;e 5 (צילום: AP Photo/Mark Schiefelbein)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/263721/">
														<span class="label">הסְפר האחרון</span>לראשונה מזה 40 שנה: חללית סינית תנסה להחזיר מחצבים מהירח אל כדור הארץ</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/261990/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/161120_eytanstiva-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="איתן סטיבה (ללא קרדיט)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/261990/">
														<span class="label">חלל</span>איתן סטיבה יהיה האסטרונאוט הישראלי השני שימריא לחלל: "השמיים אינם גבול"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40514" class="item  template1"><div class="logo">אסון בחיל האוויר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265694/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/241120_helicopter1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="זירת התרסקות מטוס ה&#039;סנונית&#039; במשמר הנגב (צילום: מד&quot;א)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265694/">החקירה נמשכת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265694/"><span class="title">הוגש דו"ח הביניים של הוועדה לבדיקת נסיבות התרסקות מטוס הסנונית. </span> טרם נמצאה הסיבה להתרסקות מטוס ה'סנונית' בשבוע שעבר בה נהרגו מדריך הטיסה, רס"ן איתי זיידן ופרח הטיס, רב"ט ליהוא בן-בסה | ועדת החקירה ממשיכה בבדיקתה ומערך מטוסי הסנונית ממשיך להיות מושבת לטיסות אימונים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265694/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40517" class="item  template1 pack package3 pack-slide"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265698/"><img width="604" height="340" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021220_shfaram1.jpg" class="attachment-large size-large wp-post-image" alt="" title="שפרעם (צילום: ויקיפדיה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265698/">שפרעם - אזור מוגבל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265698/"><span class="title">שפרעם הוכרזה כאזור מוגבל למשך ארבעה ימים בשל העלייה בתחלואה בעיר. </span> עוד הוחלט בועדת השרים לאזורים מוגבלים להאריך בשלושה ימים את משך ההכרזה על היישובים יפיע ואום אל-פאחם כאזורים מוגבלים | לאור הירידה בתחלואה שם, המועצה המקומית עראבה כבר אינה אזור מוגבל</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265698/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265474/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/171120_corona-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בדיקות קורונה במודיעין (צילום: יוסי אלוני/פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265474/">
														<span class="label">נגיף הקורונה</span>מעל 11 אלף חולי קורונה בישראל, שיעור החיוביים ירד מעט ועומד על 1.9%</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265401/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_sharon1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ד״ר שרון אלרעי-פרייס" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265401/">
														<span class="label">נאבקים בקורונה</span>ד"ר אלרעי פרייס: ״עוד לפני ההשפעות של פתיחת כיתות ה׳-ו׳, יש עלייה משמעותית בתחלואה״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265240/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_coronatest-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בדיקות קורונה בשיטת &#039;היבדק וסע&#039;. (יוסי אלוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265240/">
														<span class="label">נגיף הקורונה</span>פרדוקס נתוני הקורונה: המדדים שהוגדרו ליציאה מהסגר מושפעים מהעלייה בהיקף הבדיקות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40509" class="item  template1 pack package3 pack-slide"><div class="logo">עובדים במאבק
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265540/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021220_fire2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדי מאפיית &quot;לחמינו-מאפייה מרחבית&quot; בקריית שמונה מפגינים ושורפים משאית (צילום: ליאון דהן)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265540/">"פתאום מגיע גנץ ומחליט שהוא מבטל אותנו"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265540/"><span class="title">"לחם, עבודה": עובדי מאפייה בקריית שמונה מפגינים נגד סגירתה ושרפו משאית. </span> עשרות עובדי מאפיית "לחמנו-מאפייה מרחבית" מפגינים ושורפים ציוד, במטרה למנוע את סגירת המפעל המספק מוצרים לבסיסי צה"ל | יו"ר ועד העובדים: "יש פה התעלמות של הממשלה, במשך 40 שנה לא הפסיקו לנו את העבודה עם הצבא"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265540/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265433/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/290920_vaada5-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ח&quot;כ ינון אזולאי. ועדת הכספים, בספטמבר 2020. (צילום: דוברות הכנסת, יהונתן סמייה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265433/">
														<span class="label">עובדים במאבק</span>בעקבות הפרסום ב'דבר': ח"כ ינון אזולאי פנה למשרד הביטחון בדרישה למנוע את סגירת המאפייה בקרית שמונה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/264779/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/291120_bakery1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="גלעד אהרונסון, מנהל תפעולי בלחמנו, מאפייה המרחבית בקרית שמונה (צילום: ליאון דהן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/264779/">
														<span class="label">פוגעים בפריפריה</span>משרד הביטחון מחליף מאפייה, 150 עובדים בקריית שמונה בסכנת פיטורים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265286/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/291120_bakery2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="לחמנו מרחבית, מאפייה בקריית שמונה (צילום: ליאון דהן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265286/">
														<span class="label">פריפריה</span>עובדי מאפיית 'לחמנו מרחבית' מקריית שמונה הפגינו מול ביתו של שר הביטחון</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40493" class="item  template1 pack package2"><div class="logo">משק החשמל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265490/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/210820_california3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מתקן להפקת אנרגיה סולרית בניפטון שבקליפורניה. ״30% ממשק החשמל צריך לעבור לאנרגיה מתחדשת״ (צילום: Brett Beyer / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265490/">״צריך לחזות את הביקושים העתידיים לחשמל״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265490/"><span class="title">יורם כהן, מנכ״ל חברת ניהול החשמל החדשה: ״97% מהעובדים שלנו אקדמאים, זה לא קיים אפילו בהייטק״. </span> יורם כהן עומד בראש חנ״מ, החברה הממשלתית החדשה שהחלה לפעול אתמול (שלישי). הוא מתגאה בכוח האדם בחברה ״צוות מעולה ואנשים עם המון ניסיון״ אבל אומר שהאתגרים גדולים ״30% מייצור החשמל בישראל צריך להתבסס על אנרגיות מתחדשות״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265490/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265477/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/300820_wheather1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובד חברת חשמל מתקן קו מתח בזמן גל החום. 29 באוגוסט (צילום: יוסי אלוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265477/">
														<span class="label">הוזלה בחשמל</span>רשות החשמל צופה: הוזלה של כ-2.8% בעלות החשמל לצרכן הביתי</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265269/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/01/090117_electric-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מונה חשמל (צילום: אידאה)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265269/">
														<span class="label">צרכנות</span>חברת החשמל: מי שיסדירו את חובם בדצמבר יהיו פטורים מריבית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40506" class="item  template1"><div class="logo">עובדים מוגנים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265512/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/021020_menora2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חתימת הסכם במנורה מבטחים (צילום: אגף הדוברות בהסתדרות)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265512/">הסכם במנורה: תוספת שכר של 4%</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265512/"><span class="title">הסכם קיבוצי חדש במנורה מבטחים, כ-1,500 עובדים זכו לתוספת שכר ומענקים. </span> מנכ"ל מנורה מבטחים ביטוח: "העוצמות של קבוצת מנורה מבטחים הן בהון האנושי האיכותי והמקצועי שלה, ותקופת הקורונה הוכיחה זאת יותר מתמיד" | יו"ר הוועד: "אנחנו גאים על ההישגים, במיוחד בתקופה זו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f/">ניצן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265512/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40482" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265394/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/05/060520_mall2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדת בחנות נערכת לפתיחת קניון הדר בירושלים. 6 במאי (צילום: אוליבר פיטוסי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265394/">המחלוקת על ימי הבידוד נמשכת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265394/"><span class="title">התאחדות התעשיינים ונשיאות המעסיקים עתרו לבג"ץ נגד החוק על תשלום על ימי הבידוד. </span> ארגוני המעסיקים דורשים לעגן בחקיקה את ההסכם המקורי עליו חתמו עם משרד האוצר וההסתדרות או לפצות אותם בכ-150 מיליון שקלים על ההפרש בינו לבין החוק הקיים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265394/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265334/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_tasoka1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תורים בלשכת התעסוקה (צילום: הדס יום טוב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265334/">
														<span class="label">תעסוקה</span>למרות הפתיחה המחודשת של הלשכות, נראה שלשירות התעסוקה אין פתרון באופק</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/264908/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/291120_yolia4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צילום מסך מתוך אתר פופ-אפ תעסוקה של משרד העבודה הרווחה והשירותים החברתיים" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/264908/">
														<span class="label">כלכלת הקורונה</span>יריד תעסוקה וירטואלי מציע: 12,000 משרות, 80 מעסיקים מהמובילים במשק</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265071/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/141020_avtala-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="לשכת תעסוקה (צילום: דוברות שירות התעסוקה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265071/">
														<span class="label">מחיר הקורונה</span>שירות התעסוקה: מתחילת המשבר הוכפל מספר תובעי הבטחת ההכנסה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40477" class="item  template1 pack package3 pack-slide"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265370/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_coronavirusworld1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אנשים עוטים מסיכות בעיר יוקוהמה הסמוכה לטוקיה, יפן. 1 בדצמבר 2020 (צילום: AP Photo/Koji Sasahara)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265370/">21 אלף חולים ביפן, חצי מיליון בהולנד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265370/"><span class="title">נגיף ללא גבולות | יפן מתמודדת עם עלייה בקשיים הנפשיים של אזרחיה. </span> הולנד היא המדינה האירופית האחרונה להטיל חובת עטיית מסיכות במבני ציבור | טורקיה הנהיגה עוצר לילי וסגרים בסופי שבוע </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265370/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265168/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/301120_china-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בדיקת קורונה במחוז האינאן בדרום סין (AP Photo/Mark Schiefelbein)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265168/">
														<span class="label">סין מאשימה</span>מדענים סינים טוענים שמקור הנגיף לא בסין אלא הודו או ארה&quot;ב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/260523/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/051120_baiden3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ג׳ו ביידן. (צילום: AP Photo/Carolyn Kaster)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/260523/">
														<span class="label">ארה&quot;ב</span>ג'ו ביידן ייאלץ להתמודד עם שיא בתחלואה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/262997/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/201120_switzerland1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צוות רפואי מכין מטופל עם קורונה להובלה בשוויץ. (צילום: AP/Jean-Francois Badias)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/262997/">
														<span class="label">שוויץ</span>המדינה פרסמה המלצה לכתיבת 'צוואה חיה' לנמנים עם קבוצות סיכון</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40480" class="item  template1 pack package2"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265361/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/08/110819_psych-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="כניסה לבית חולים פסיכיאטרי (צילום: נועם מוסקוביץ/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265361/">המחיר הנפשי של הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265361/"><span class="title">עלייה של יותר מ-15% במספר הפונים למרפאות הפסיכיאטריות מתחילת המשבר. </span> על פי איגוד הפסיכיאטריה בהסתדרות הרפואית, העלייה נרשמה למרות ירידה של כ-10% בפניות לרפואה יועצת מסוגים אחרים | צבי פישל, יו"ר האיגוד: "יש להיערך להשלכות המגפה כדי להימנע מ'יום הכיפורים' של המערכת"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265361/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/242937/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/190820_old-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="זוג זקנים מטיילים בגן ציבורי ברחביה, ירושלים. למצולמים אין קשר לכתבה (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/242937/">
														<span class="label">רווחה</span>הקורונה דרדרה את מצבם של 56% מהזקנים בישראל, 40% במצב נפשי ירוד</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/238363/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/03/120320_therapy2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופסור מולי להד. &quot;אנשים חרדתיים וגם אדישים, ברגע שאתה מכוון אותם לפעולה - עזרת להם מאוד&quot;. (באדיבות המרואיין)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/238363/">
														<span class="label">נזקי הקורונה</span>״325 אלף ישראלים נוספים בדיכאון, אין מערכת שיודעת לקלוט כמות כזו של אנשים״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40471" class="item  template1 pack package2"><div class="logo">פרקליט מדינה חדש
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265318/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/240220_lawyer3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="יו&quot;ר נעמת, חגית פאר. (קרדיט: דוברות לשכת עורכי הדין)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265318/">נעמת נגד מינוי איסמן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265318/"><span class="title">יו"ר נעמת קוראת לשר המשפטים להשהות את מינוי עו"ד איסמן לפרקליט המדינה. </span> פאר התייחסה בפנייתה לשר ניסנקורן לפרסומים אודות שלל התבטאויות סקסיסטיות ופוגעניות המיוחסות לאיסמן, התבטאויות שלטענתה לא נבדקו כראוי | "חשיבות יתירה למנות לתפקיד אדם המביא עמו תרבות ארגונית מכבדת נשים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265318/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul ><li><div class="pack-item quote-pack-item"><article class="pack_24" >
	        					<div class="article_container">
			        				<div class="content">
			        					<div class="quote"><a href="https://www.davar1.co.il/265318/">
				        								<img  onerror="this.src='/wp-content/themes/rgb/images/logo.png'"  src="/wp-content/themes/rgb/images/quotes.svg"  alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" border="0" />התלונות לא נבדקו באופן יסודי דיו, דבר שהוא חמור בכלל וחמור שבעתיים כשמדובר במי שנושא תפקיד ברשויות אכיפת החוק</a></div>
			        				</div>
		        				</div>
	        			</article></div></li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265169/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/301120_lawyer-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עו&quot;ד עמית איסמן, המועמד לתפקיד פרקליט המדינה (צילום: דוברות משרד המשפטים)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265169/">
														<span class="label">פרקליט מדינה חדש</span>ועדת האיתור המליצה למנות את עו"ד עמית איסמן לפרקליט המדינה החדש</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item40484" class="item  template1 pack package3 pack-slide"><div class="logo">נשים בספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/265428/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_ref1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שופטת הכדורגל סטפני פרפרט (צילום: AP Photo/David Vincent, File)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/265428/">שופטת ראשונה בליגת האלופות לגברים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/265428/"><span class="title">לראשונה: שופטת הכדורגל סטפני פרפרט תנהל משחק בליגת האלופות. </span> השופטת מצרפת שובצה למשחק מחר (ד') בין יובנטוס לדינמו קייב | פרפרט היא גם שופטת הכדורגל הראשונה בתולדות הליגה הצרפתית הבכירה לגברים וניהלה את משחק הסופר-קאפ האירופאי בין ליברפול לצ'לסי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/265428/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265400/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_kadoregel1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נבחרת ישראל מול נבחרת מלטה, מוקדמות יורו 2021 (צילום: אלן שיבר/התאחדות לכדורגל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265400/">
														<span class="label">נשים בספורט</span>נבחרת הנשים בכדורגל ספגה הפסד ביתי 2:0 למלטה במוקדמות היורו</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265196/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/301120_bball2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(צילום: מנהלת ליגת העל לנשים בכדורסל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265196/">
														<span class="label">נשים בספורט</span>ליגת העל לנשים בכדורסל: חיפה הפתיעה את רמת גן ורעננה את רמת השרון</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/265123/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/301120_basketball3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נבחרת ישראל מנצחת את פולין במוקדמות היורובאסקט (צילום: איגוד הכדורסל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/265123/">
														<span class="label">ספורט</span>נבחרת מנצחת: ישראל גברה 72:78 על פולין והעפילה לטורניר היורובאסקט</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/266194/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-266194'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-266194').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-266194').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-266194'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://www.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"266194","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/06\/210620_sharvit1-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/06\/210620_sharvit1.jpg","id":230866,"caption":"\u05d7\u05d1\u05e8\u05ea \u05d4\u05d1\u05d9\u05d8\u05d5\u05d7 \u05e9\u05d9\u05e8\u05d1\u05d9\u05d8 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e7\u05d5\u05d1\u05d9 \u05d9\u05e6\u05d7\u05e7)","title":"\u05d7\u05d1\u05e8\u05ea \u05d4\u05d1\u05d9\u05d8\u05d5\u05d7 \u05e9\u05d9\u05e8\u05d1\u05d9\u05d8 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e7\u05d5\u05d1\u05d9 \u05d9\u05e6\u05d7\u05e7)"},{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/12\/WhatsApp-Image-2020-12-05-at-15.42.02.jpeg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/12\/WhatsApp-Image-2020-12-05-at-15.42.02.jpeg","id":"266197","caption":"\u05dc\u05e7\u05d5\u05d7\u05d5\u05ea \u05d7\u05d1\u05e8\u05ea \u05d0\u05d9\u05e0\u05e4\u05d5\u05d2\u05d0\u05e8\u05d3 (\u05e6\u05d9\u05dc\u05d5\u05dd \u05de\u05e1\u05da \u05de\u05d0\u05ea\u05e8 \u05d0\u05d9\u05e0\u05e4\u05d5\u05d2\u05d0\u05e8\u05d3)","title":"\u05dc\u05e7\u05d5\u05d7\u05d5\u05ea \u05d7\u05d1\u05e8\u05ea \u05d0\u05d9\u05e0\u05e4\u05d5\u05d2\u05d0\u05e8\u05d3 (\u05e6\u05d9\u05dc\u05d5\u05dd \u05de\u05e1\u05da \u05de\u05d0\u05ea\u05e8 \u05d0\u05d9\u05e0\u05e4\u05d5\u05d2\u05d0\u05e8\u05d3)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=c23373ec67e74120b5e56620acdb924c'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1567324805"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1604325441"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "266194", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "266194", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
