<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/274652/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>בית המשפט אסר על הקרנת הסרט &#039;גנין ג&#039;נין&#039; בישראל | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1604820977" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
			<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
		<!-- Meta for google cse -->
		<meta name="cse_post_template"	content="news">
		<meta name="cse_post_label"	content="משפט">
		<meta name="cse_post_author_id"	content="">
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="בית המשפט אסר על הקרנת הסרט 'גנין ג'נין' בישראל"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/274652/"/>
		<meta property="og:description" content="בית המשפט המחוזי בלוד קיבל את תביעת לשון הרע של סא&quot;ל במיל' ניסים מגנאג'י, והורה לבמאי מוחמד בכרי לפצותו ב-175 אלף שקלים "/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_mohammed.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="בית המשפט אסר על הקרנת הסרט 'גנין ג'נין' בישראל">
		<meta name="twitter:description" content="בית המשפט המחוזי בלוד קיבל את תביעת לשון הרע של סא&quot;ל במיל' ניסים מגנאג'י, והורה לבמאי מוחמד בכרי לפצותו ב-175 אלף שקלים ">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_mohammed.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="בית המשפט המחוזי בלוד קיבל את תביעת לשון הרע של סא&quot;ל במיל' ניסים מגנאג'י, והורה לבמאי מוחמד בכרי לפצותו ב-175 אלף שקלים " />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_mohammed.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_mohammed.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="בית המשפט המחוזי בלוד קיבל את תביעת לשון הרע של סא&quot;ל במיל&#039; ניסים מגנאג&#039;י, והורה לבמאי מוחמד בכרי לפצותו ב-175 אלף שקלים" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/274652/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/274652/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2021/01/110121_mohammed.jpg","width":1130,"height":636,"caption":"\u05d4\u05e9\u05d7\u05e7\u05df \u05de\u05d5\u05d7\u05de\u05d3 \u05d1\u05db\u05e8\u05d9 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e4\u05dc\u05d0\u05e990)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/274652/#webpage","url":"https://www.davar1.co.il/274652/","name":"\u05d1\u05d9\u05ea \u05d4\u05de\u05e9\u05e4\u05d8 \u05d0\u05e1\u05e8 \u05e2\u05dc \u05d4\u05e7\u05e8\u05e0\u05ea \u05d4\u05e1\u05e8\u05d8 '\u05d2\u05e0\u05d9\u05df \u05d2'\u05e0\u05d9\u05df' \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/274652/#primaryimage"},"datePublished":"2021-01-11T20:58:18+00:00","dateModified":"2021-01-11T21:04:09+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/c1887a8c4377595b59ea62d1e518bc34"},"description":"\u05d1\u05d9\u05ea \u05d4\u05de\u05e9\u05e4\u05d8 \u05d4\u05de\u05d7\u05d5\u05d6\u05d9 \u05d1\u05dc\u05d5\u05d3 \u05e7\u05d9\u05d1\u05dc \u05d0\u05ea \u05ea\u05d1\u05d9\u05e2\u05ea \u05dc\u05e9\u05d5\u05df \u05d4\u05e8\u05e2 \u05e9\u05dc \u05e1\u05d0\"\u05dc \u05d1\u05de\u05d9\u05dc' \u05e0\u05d9\u05e1\u05d9\u05dd \u05de\u05d2\u05e0\u05d0\u05d2'\u05d9, \u05d5\u05d4\u05d5\u05e8\u05d4 \u05dc\u05d1\u05de\u05d0\u05d9 \u05de\u05d5\u05d7\u05de\u05d3 \u05d1\u05db\u05e8\u05d9 \u05dc\u05e4\u05e6\u05d5\u05ea\u05d5 \u05d1-175 \u05d0\u05dc\u05e3 \u05e9\u05e7\u05dc\u05d9\u05dd","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/274652/"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/c1887a8c4377595b59ea62d1e518bc34","name":"shayv","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/0fb3c3810504c35b0fc414c16d3e59ab?s=96&d=mm&r=pg","caption":"shayv"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=c23373ec67e74120b5e56620acdb924c' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=c23373ec67e74120b5e56620acdb924c' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KSGHTTT');</script>
		<!-- End Google Tag Manager -->

</head>


<body class="rtl post-template-default single single-post postid-274652 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSGHTTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום שני						<span class='hebrew-date'>כ"ז בטבת תשפ"א</span>
						11.01.21					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_274652"
	class="container is-article"
	data-next_article_id="274634"	data-article_id="274652"
	data-article_url_http="http://www.davar1.co.il/274652/"
	data-article_url="https://www.davar1.co.il/274652/"
	data-article_title_full="בית המשפט אסר על הקרנת הסרט 'גנין ג'נין' בישראל | דבר העובדים בארץ ישראל"
	data-article_title="בית המשפט אסר על הקרנת הסרט 'גנין ג'נין' בישראל"
	data-article_description="בית המשפט המחוזי בלוד קיבל את תביעת לשון הרע של סא&quot;ל במיל' ניסים מגנאג'י, והורה לבמאי מוחמד בכרי לפצותו ב-175 אלף שקלים "
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_mohammed.jpg"
	data-image_width="1130"
	data-image_height="636"
	data-author_name=" דבר">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_mohammed-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="השחקן מוחמד בכרי (צילום: פלאש90)" /><div class="caption wp-caption-text">השחקן מוחמד בכרי (צילום: פלאש90)</div></div>	    		        	<div class="label">משפט</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		כל העותקים של 'ג'נין ג'נין' יוחרמו		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">בית המשפט אסר על הקרנת הסרט 'גנין ג'נין' בישראל. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">בית המשפט המחוזי בלוד קיבל את תביעת לשון הרע של סא"ל במיל' ניסים מגנאג'י, והורה לבמאי מוחמד בכרי לפצותו ב-175 אלף שקלים </h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="11.01.2021, 22:58" />עדכון אחרון: 11.01.2021, 22:58</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F274652%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F274652%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="274652" data-site="דבר ראשון" data-title="שלחו במייל: בית המשפט אסר על הקרנת הסרט 'גנין ג'נין' בישראל">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>בית המשפט המחוזי בלוד אסר להקרין בארץ של הסרט 'ג'נין ג׳נין' והורה על החרמתם של כל עותקי הסרט בישראל. השופטת הלית סילש חייבה גם את הבמאי מוחמד בכרי לשלם לתובע, סא&quot;ל במיל' ניסים מגנאג'י, פיצויים בגובה 175 אלף שקלים וכן הוצאות משפט בסך 50 אלף שקלים.</p>
<p>בית המשפט קיבל את טענותיו של מגנאג'י וקבע כי הסרט מהווה הוצאת לשון הרע נגד אדם פרטי, שנקרא על ידי מדינת ישראל לשירות מילואים במבצע 'חומת מגן' והוצג בסרט כמי שבזז באיומי נשק אדם מבוגר וחסר ישע.</p>
<p>מגנאג'י, שהופיע בסרט בזמן שמסופרת &quot;עדות&quot; המאשימה את חיילי צה&quot;ל בביזה, הגיש תביעת לשון הרע נגד בכרי, בסך 2.6 מיליון שקלים, בנובמבר 2016. על פי התביעה, אחרי מבצע חומת מגן יצא בכרי למחנה הפליטים בג'נין עם צוות הסרטה, תיעד משם את אזורי המלחמה והעלה טענות שקריות נגד חייל צה&quot;ל.<div class="wrap-newsletter-module move-to-p3">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Cube_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				}
				</script>
			</div>
		</p>
<p>מנגד, טען בכרי בכתב ההגנה לרדיפה והשתקה פוליטית באיצטלה של תביעה משפטית עניינית. לדבריו, לא עלתה כל טענה בסרט כלפי מגנאג'י, ולא היה ניתן לזהות אותו בו.​</p>
<div id="gtx-trans" style="position: absolute; left: 605px; top: 28.2px;">
<div class="gtx-trans-icon"></div>
</div>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


				
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F274652%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F274652%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F274652%2F לקריאת הכתבה &subject=%D7%91%D7%99%D7%AA+%D7%94%D7%9E%D7%A9%D7%A4%D7%98+%D7%90%D7%A1%D7%A8+%D7%A2%D7%9C+%D7%94%D7%A7%D7%A8%D7%A0%D7%AA+%D7%94%D7%A1%D7%A8%D7%98+%27%D7%92%D7%A0%D7%99%D7%9F+%D7%92%27%D7%A0%D7%99%D7%9F%27+%D7%91%D7%99%D7%A9%D7%A8%D7%90%D7%9C+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="274652" data-site="דבר ראשון" data-title="שלחו במייל: בית המשפט אסר על הקרנת הסרט 'גנין ג'נין' בישראל">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%9e%d7%a9%d7%a4%d7%98/">משפט</a>, <a href="https://www.davar1.co.il/topic/%d7%92%d7%a0%d7%99%d7%9f-%d7%92%d7%a0%d7%99%d7%9f/">ג'נין ג'נין</a>, <a href="https://www.davar1.co.il/topic/%d7%9e%d7%95%d7%97%d7%9e%d7%93-%d7%91%d7%9b%d7%a8%d7%99/">מוחמד בכרי</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-274652" class="fb-comments" data-href="https://www.davar1.co.il/274652/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		document.querySelector('.wrap-newsletter-module').remove();
		document.querySelector('.fb-comments').remove();
		document.querySelector('.section-header').remove();
	}
</script>
	</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">11.01.2021</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item41835" class="item  template1"><div class="logo">פוליטי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274627/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_gantz-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בני גנץ (צילום מסך)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274627/">"מוכן להקריב הרבה כדי שביבי יילך"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274627/"><span class="title">גנץ קורא לאיחוד במרכז-שמאל: "לא חשוב האגו, חשוב להחליף את שלטון נתניהו". </span> שר הביטחון והמשפטים ערך הערב (ב') מסיבת עיתונאים קצרה בה אמר: "לפיד, חולדאי, בוגי, שלח, ליברמן, הורוביץ, שמולי, זליכה - כל אלה שבאמת לא יישבו עם נתניהו - בואו כבר מחר ניכנס לחדר ונמצא פתרונות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274627/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37683" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/231352/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_coronadata3-03-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 11/01 בשעה 17:29 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/231352/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/231352/"><span class="title">הקורונה בישראל: 5,861 נדבקים חדשים מחצות (ב'), 1,065 חולים קשה. </span> מספר החולים הפעילים עומד על 71,557 | 3,695 בני אדם נפטרו כתוצאה מהמחלה וסיבוכיה | מספר הבדיקות שבוצעו אתמול: 95,260, 7.2% מהן היו חיוביות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/231352/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41837" class="item  template1"><div class="logo">משפט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274652/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_mohammed-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="השחקן מוחמד בכרי (צילום: פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274652/">כל העותקים של 'ג'נין ג'נין' יוחרמו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274652/"><span class="title">בית המשפט אסר על הקרנת הסרט 'גנין ג'נין' בישראל. </span> בית המשפט המחוזי בלוד קיבל את תביעת לשון הרע של סא"ל במיל' ניסים מגנאג'י, והורה לבמאי מוחמד בכרי לפצותו ב-175 אלף שקלים </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274652/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41833" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274593/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/090720_katz-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נתניהו וכץ (צילום: יונתן זינדל/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274593/">הגרעון זינק, פחות מהצפוי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274593/"><span class="title">סיכום שנה: 16 מיליארד שקלים מקופת הקורונה לא יצאו. </span> הגירעון בשנת 2020 עומד 11.7%, הגבוה ביותר מאז שנות ה-80 אבל נמוך מתחזית בנק ישראל (13%) | הסיבות המרכזיות: גביית המסים נפגעה פחות מהצפוי ותת הביצוע של תקציב הקורונה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274593/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273634/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/10/201026_zeira-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופ&#039; יוסי זעירא (תמונה באדיבות המצולם)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273634/">
														<span class="label">סגר שלישי</span>"זה קשקוש לדבר על תכנית יציאה מהמשבר. מי יעשה אותה? אין ממשלה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274426/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/050121_esek10-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת בעלי העסקים (צילום: הדס יום טוב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274426/">
														<span class="label">כלכלת הקורונה</span>מי שידע לחלק מענקים לפני הקורונה, ידע לעשות זאת במהירות וביעילות גם במהלך המשבר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274533/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/210920_jaffa1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רחוב יפו בירושלים. (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274533/">
														<span class="label">כלכלת הקורונה</span>מי זכאי ומה הסכום? המדריך למענק החדש לעסקים שנפגעו זמן ממושך בקורונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41834" class="item  template1"><div class="logo">חיסון לקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274615/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/221220_vaccineline1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תור לחיסון קורונה בקופת חולים כללית (למצולמים אין קשר לכתבה. צילום: מירים אלסטר/פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274615/">מבצע חיסון המורים יחל מחר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274615/"><span class="title">צוותי ההוראה יתחסנו החל ממחר (ג'). </span> קופות החולים יחלו לזמן את צוותי ההוראה כבר הערב (ב'). לא ניתן יהיה להתחסן ללא זימון | במבצע החיסון שהוקדם מרביעי לשלישי צפויות להתחסן מעל ל-200 אלף מורות וגננות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274615/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41828" class="item  template1 pack package3 pack-slide"><div class="logo">ארה"ב סוערת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274528/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/060185_usa3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מפגינים תומכי טראמפ בבניין הקפיטול בוושינגטון (צילום: Win McNamee/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274528/">גולשים מתגייסים לתפיסת פורעי הקפיטול</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274528/"><span class="title">מפילים אותם ברשת: גולשים מסייעים ל-FBI לזהות את פורעי הקפיטול. </span> פוסט שהבטיח חנינה ממשרד המשפטים האמריקאי, הפיל בפח מספר מתפרעים | ה-FBI עצר את ג'ייקוב אנטוני צ'אנסלי, שתמונתו חבוש קרניים וכובע פרווה הפכה לויראלית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274528/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274505/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/241120_trump-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נשיא ארה&quot;ב היוצא, דונאלד טראמפ. מתחיל להכיר בתבוסה? (צילום: AP Photo/Evan Vucci)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274505/">
														<span class="label">ארה"ב סוערת</span>מאמצים להשיג רוב להדחת טראמפ: "איום מיידי על שלומה של אמריקה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274322/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_parler-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אפליקציית Parler (צילום: Ascannio / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274322/">
														<span class="label">אמריקה סוערת</span>אמזון תסיר את פרלר מאחסון הענן שלה, הרשת החברתית תושבת לשבוע לפחות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273557/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/060185_usa2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שוטרים עם אקדחים שלופים מול תומכי דונלד טראמפ  שמנסים לפרוץ לאולם בית הנבחרים. (צילום: (AP Photo/J. Scott Applewhite" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273557/">
														<span class="label">בחירות בארה"ב</span>4 הרוגים ו-52 עצורים בפינוי תומכי טראמפ מבניין הקפיטול בוושינגטון, הדיון בתוצאות הבחירות התחדש</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41832" class="item  template1"><div class="logo">חברה ועבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274583/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_natanya3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תזמורת נתניה הקאמרית הקיבוצית (צילום: אדיר בנימיני)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274583/">"למנוע את החרפה שבפירוק התזמורת"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274583/"><span class="title">העירייה והתנועה הקיבוצית לא חתמו על הסכם ועובדי תזמורת נתניה בסכנת פיטורים. </span> אם לא ייחתם עד סוף החודש הסכם חדש בין העירייה לבין התנועה הקיבוצית תפורק תזמורת נתניה הקאמרית הקיבוצית ועובדיה יפוטרו | ועד הנגנים: "אם מקבלי ההחלטות לא יתעוררו, התזמורת עלולה להיות המוסד התרבותי הראשון מני רבים שייסגרו בגלל המשבר בענף התרבות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274583/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41836" class="item  template1"><div class="logo">עבודה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274634/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/07/280720_jordan-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת איגוד המורים הירדני בספטמבר 2019 בעמאן שבירדן (AP Photo/Omar Akour)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274634/">המורים בירדן נאבקים על חופש ההתאגדות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274634/"><span class="title">קמפיין בינלאומי נגד החלטת ממשלת ירדן לפרק את איגוד המורים. </span> האיגוד פורק, ו-13 ממנהיגיו נכלאו לשנה, בעקבות מחאה על התנהלות הממשלה בזמן משבר הקורונה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274634/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41831" class="item  template1 pack package2"><div class="logo">ספורט אולימפי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274567/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_judo2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ברוך שמאילוב (צילום: איגוד הג&#039;ודו בישראל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274567/">מדליית כסף לשמאילוב במאסטרס</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274567/"><span class="title video-ico">מדליה ישראלית בקטאר: ברוך שמאילוב זכה במדליית הכסף בטורניר המאסטרס בג'ודו. </span> הג'ודוקא הישראלי הציג יכולת נהדרת והפסיד בגמר לאן באול הדרום קוריאני | תמנע נלסון-לוי שעלתה מבית הניחומים לקרב על הארד, הפסידה לקלימקייט הקנדית וסיימה חמישית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יאיר צוקר" href="https://www.davar1.co.il/writer/%d7%99%d7%90%d7%99%d7%a8-%d7%a6%d7%95%d7%a7%d7%a8/">יאיר צוקר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274567/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274448/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/08/280819_muki-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שגיא מוקי (צילום: איגוד הג&#039;ודו בישראל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274448/">
														<span class="label">ספורט אולימפי</span>ג'ודו: טורניר המאסטרס יחל הבוקר בקטאר, שגיא מוקי חוזר להתחרות אחרי שנה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274278/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_womenbball-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דוואנה בונר (24), חלוצה של קונטיקט סאן מול  חלוצה של הלאס וגאס אסס אנג&#039;ל מק&#039;קוטרי (צילום: AP/Phelan M. Ebenhack)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274278/">
														<span class="label">כדורסל</span>לקראת היורוקאפ: אליצור רמלה החתימה את כוכבת ה-WNBA דיוואנה בונר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41825" class="item  template1"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274516/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/141020_avtala-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="לשכת תעסוקה (צילום: דוברות שירות התעסוקה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274516/">39,308 דורשי עבודה מאז הידוק הסגר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274516/"><span class="title">כמעט 100 אלף דורשי עבודה חדשים מתחילת הסגר השלישי. </span> על פי נותני שירות התעסוקה, ביממה האחרונה נוספו 18,566 דורשי עבודה חדשים | 82.5% מדורשי העבודה הוצאו לחל"ת על ידי מעסיקיהם | הנפגעים העיקריים הם עובדי ענף המכירות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274516/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41822" class="item  template1 pack package2"><div class="logo">סגר שלישי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274457/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/halat2-01-01-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="עדי פאול (אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274457/">"תקופה כזו, שהכל בה מטומטם"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274457/"><span class="title">החיים אחרי עשרה חודשים בחל"ת: עדי פאול. </span> "לפני הקורונה היו לי חיים שלמים סביב תיאטרון. המצב הזה מתסכל" | "אני מוצאת את עצמי אוכלת ארוחות ערב כמו ילדה בכיתה ו' בשבע בערב" | "כששואלים אותי מה נשמע אני עונה שאני לא יודעת. הכל מסביבי עלוב וזה פשוט העולם עכשיו" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274457/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274265/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/230820_employment-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שירות התעסוקה. (צילום: יוסי זמיר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274265/">
														<span class="label">מחיר הקורונה</span>שירות התעסוקה: 20,742 דורשי עבודה חדשים מאז הידוק הסגר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274199/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/halat1-01-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="halat1-01" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274199/">
														<span class="label">סגר שלישי</span>החיים אחרי עשרה חודשים בחל"ת: מור אופפר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41795" class="item  template1 pack package2"><div class="logo">עובדים מוגנים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274419/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121__elbitpartner-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פרטנר ואלביט, מבין החברות הנמנעות מהוצאת עובדים לחל&quot;ת (צילום: ColorMaker /MagioreStock/ Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274419/">לא על החל״ת לבדו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274419/"><span class="title">חברות רבות במשק למדו להתנהל בסגרים ולהימנע מהוצאת עובדים לחל״ת. </span> מעבודה בקפסולות, דרך הסבת עובדים לביצוע משלוחים ועד הסכמה על יום חופש בשבוע: חברות גדולות ביניהן CAL, פרטנר, כלל ביטוח ומזרחי טפחות מצליחות לבסס מודל עסקי שלא מחייב פיטורים גם בעת משבר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274419/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul ><li><div class="pack-item quote-pack-item"><article class="pack_24" >
	        					<div class="article_container">
			        				<div class="content">
			        					<div class="quote"><a href="https://www.davar1.co.il/274419/">
				        								<img  onerror="this.src='/wp-content/themes/rgb/images/logo.png'"  src="/wp-content/themes/rgb/images/quotes.svg"  alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" border="0" />בניגוד לסגר הראשון שהתאפיין בהוצאה נרחבת של עובדים לחל"ת, נראה שבסגר השלישי יותר ויותר חברות מחפשות דרכים יצירתיות להמשיך ולהעסיק את העובדים</a></div>
			        				</div>
		        				</div>
	        			</article></div></li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274115/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-17.08.10-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="אסיפת עובדים ב&#039;מקס&#039;. 2019. (צילום ארכיון באדיבות הוועד)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274115/">
														<span class="label">עובדים במאבק</span>עובדי מקס יוצאו לחופשה: התשלום ייקבע בבית הדין לעבודה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41827" class="item  template1"><div class="logo">נזקי הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274515/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/06/Web_F070827RZ02-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="כרטיס אשראי (צילום: pixabay)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274515/">כמחצית מהצרכנים ספגו פגיעה כספית בשל הקורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274515/"><span class="title">הישראלים הפסידו 5.33 מיליארד שקלים בעסקאות צרכניות בגל הראשון של הקורונה. </span> מסקר שערכה הרשות להגנת הצרכן וסחר הוגן עולה כי ענף התיירות הוא הענף בו נפגע המספר הרב ביותר של צרכנים - כ-323 אלף</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274515/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41820" class="item  template1 pack package2"><div class="logo">חיסון לקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274490/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/110121_hison3-1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדת בית החולים שיבה מקבלת את מנת החיסון השניה (צילום: מרים אלסטר/פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274490/">גיל המתחסנים יורד ל-55</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274490/"><span class="title">גילאי 55 ומעלה יוכלו להתחסן בקופות החולים החל ממחר (שלישי). </span> בעקבות הגעת משלוחי חיסונים נוספים ירחיבו קופות החולים את מעגל המתחסנים | ממשרד הבריאות נמסר כי יש לפנות לקופות החולים לתיאום תור לחיסון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274490/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274441/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/011220_coronatest-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בדיקות קורונה בשיטת &#039;היבדק וסע&#039;. (יוסי אלוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274441/">
														<span class="label">נגיף הקורונה</span>עלייה בשיעור הבדיקות החיוביות: 7.4% אתמול (א'), 1,044 חולים במצב קשה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274475/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/211220_vaccinemitcham-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מתחם חיסוני קורונה של קופת חולים מכבי בתל אביב (צילום: מארק ישראל סלם/POOL)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274475/">
														<span class="label">נאבקים בקורונה</span>מבוטחים עוברים קופת חולים כדי לקבל חיסון, משרד הבריאות מתנגד</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41826" class="item  template1"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274534/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_vaccine-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום:Kristyna Wentz-Graff/Pool Photo via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274534/">לקראת חיסון במנה אחת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274534/"><span class="title">חיסון במנה אחת: ג'ונסון וג'ונסון תציג תוצאות ניסוי עד סוף החודש. </span> אם יאושר לשימוש, החיסון מתוצרת החברה הבריטית עשוי "להשפיע באופן חיובי הן על המאבק במגיפה והן על התאוששות השווקים" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274534/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41798" class="item  template1 pack package2"><div class="logo">חיסון לקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274436/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/060121_barhom-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פרופ&#039; מסעד ברהום, מנהל בית החולים לגליל בנהריה (צילום: תומס סולינסקי, באדיבות עמותת הידידים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274436/">״להביא את החיסונים כמה שיותר קרוב לאנשים״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274436/"><span class="title">מנהל בית החולים ׳לגליל׳: ״צריך לפתוח את מרכזי החיסון ביישובים הערביים ללא תור״. </span> פרופ' מסעד ברהום אומר ל'דבר' כי שיעור ההתחסנות הנמוך בחברה הערבית נובע מדיסאינפורמציה ברשתות החברתיות, לצד חסמים כמו קביעת תורים בטלפון | לדבריו, מתן חיסונים ביישובים מרוחקים ייתן מענה לקשיי הנגישות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יניב שרון" href="https://www.davar1.co.il/writer/%d7%99%d7%a0%d7%99%d7%91-%d7%a9%d7%a8%d7%95%d7%9f/">יניב שרון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274436/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274109/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/city_vaccines_ראשית-02-208x117.png" class="attachment-small size-small wp-post-image" alt="" title="מימין למעלה: עומר, מודיעין עילית, תל שבע וקיסריה (צילומים: ויקימדיה, משה מילנר, פלאש90, ומשה שי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274109/">
														<span class="label">נגיף הקורונה</span>היישובים העשירים ביותר מובילים בחיסונים, ערבים וחרדים בתחתית הרשימה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/272994/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/271020_health3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הקורונה בחברה הערבית (צילום: יונתן זינדל/פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/272994/">
														<span class="label">חיסון לקורונה</span>"אי הנכונות להתחסן בחברה הערבית נובעת מתחושת אמון נמוכה במערכת ובממסד"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41792" class="item  template1 pack package3 pack-slide"><div class="logo">סגר שלישי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274180/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-10-at-18.27.29-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="אבי חיימון, בעל מסעדה בתל אביב, בהפגנת תמיכה בבעל פלאפל שנעצר בשוהם, 10 בינואר 2021 (צילום: הדס יום טוב)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274180/">"בעל מסעדה היום מרגיש סוחר סמים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274180/"><span class="title">"מתבייש במנהיגים שלי": כ-30 בעלי עסקים מחו נגד מעצר בעל הפלאפל שהתעמת עם שוטרים. </span> אבי חיימון, בעל מסעדה בתל אביב: "לא נמאס לכם לבוא להיכנס לעסק קטן בכוונה?" | גיא יקר, בעלי רשת פלאפל בריבוע: "מי שחושב שמוכרי פלאפל ועסקים קטנים הם מטרה קלה, שיחשוב שוב"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274180/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273704/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/070121_food01-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחמוד אבו סגייר, בעליה של &quot;אויסטר&quot; - פוד-טראק, ליד תחנת מרכז השמונה בחיפה: &quot;זה היה הימור, אבל עם מחשבה נכונה. הרי אנשים רוצים לאכול&quot; (צילום: שי ניר)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273704/">
														<span class="label">סימני חיים</span>"הרבה יותר קל להשתבלל, לשבת בבית, לחכות ולקבל כסף מהמדינה. תמיד זה הימור לפתוח מסעדה"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274212/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/201220_protest4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת העצמאיים ברחוב יפו בתל אביב כנגד כוונת הממשלה להשבית את המסחר (צילום: הדס יום טוב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274212/">
														<span class="label">בחירות 2021</span>בחירות 2021 עוברות ב״פלאפל בריבוע״ ושריפת סחורה ברחוב יפו בתל אביב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273063/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/050121_esek16-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת בעלי העסקים (צילום: טל קירשנבאום/להב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273063/">
														<span class="label">סגר שלישי</span>הסוחרים חסמו את רחוב יפו בתל אביב, התנגשויות בין קבוצות המפגינים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41794" class="item  template1 pack package2"><div class="logo">קצבאות הנכות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274387/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/300120_protest3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="המחאה על העלאת קצבאות הנכות בת&quot;א, 30 בינואר 2020 (צילום: דוד טברסקי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274387/">פחות 190 שקלים בחודש לנכים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274387/"><span class="title">העלאת קצבת הנכים מתפוגגת: מקבלי הקצבאות יחזרו ל-3,321 שקלים בחודש. </span> העיכוב באישור תקציב המדינה הוביל את שר האוצר לתשלום מענק בסך 190 שקלים בחודש ל-2020 בלבד, במקום העלאה קבועה בקצבאות | תחילת 2021 ללא תקציב מאושר מחזירה את הנכים למאבק על התוספת שמגיעה להם בחוק</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274387/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/266469/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/211020_handicapprotest-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הפגנת הנכים בצומת עזריאלי, תל אביב, מאי 2020 (צילום: מרים אלסטר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/266469/">
														<span class="label">מאבק קצבאות הנכות</span>בעקבות המענק המיוחד: בג"ץ ביטל את הדיון בעתירת ארגוני הנכים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/229663/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/Eyal-Cohen-032-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אייל כהן, הנכים הופכים לפנתרים (צילום: יונתן בלום)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/229663/">
														<span class="label">מאבק קצבאות הנכות</span>אייל כהן, ממנהיגי מחאת הנכים: ״המדינה שלנו זה מין ג׳ונגל, החזק שורד והשאר מתים״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41790" class="item  template1"><div class="logo">ארה"ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274350/"><img width="600" height="337" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_widdow.jpg" class="attachment-large size-large wp-post-image" alt="" title="הלן ג&#039;קסון (מתוך פייסבוק)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274350/">האלמנה האחרונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274350/"><span class="title">נפטרה האלמנה האחרונה של לוחם במלחמת האזרחים של ארה"ב. </span> הלן ג'קסון היתה בת 17 כשנישאה בשנת 1936 לג'יימס בולין בן ה-93, חייל לשעבר בצבא הצפון במלחמת האזרחים שהסתיימה ב-1865</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="סוכנות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-ap/">סוכנות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274350/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41793" class="item  template1 pack package2"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274383/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/301220_vaccin2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מתחם החיסונים במרכז הרפואי שמיר בבאר יעקב (צילום: אבי דישי / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274383/">חיסון למורים כבר השבוע</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274383/"><span class="title">משרד החינוך יחל בחיסון מעל 200 אלף מורות וגננות ביום ד' השבוע. </span> ראשונים להתחסן: צוותי חינוך המלמדים במהלך הסגר במסגרות חינוך מיוחד, נוער בסיכון ופנימיות | הסתדרות המורים: "לנצל את הסגר כדי לחסן  גם את יתר עובדי ההוראה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274383/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274016/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-13.03.58-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="תור לחיסון קורונה במרפאת רקתי בטבריה, 8 בינואר 2020 (צילום: דפנה איזברוך)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274016/">
														<span class="label">חיסון לקורונה</span>חיסוני המורים והגננות: בתקשורת ובממשלה נאבקו, בשטח אלפים התחסנו</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273960/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/0500112_briot1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר הבריאות יולי אדלשטיין (צילום מסך)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273960/">
														<span class="label">חיסון לקורונה</span>צוותי ההוראה של החינוך המיוחד יחוסנו החל משבוע הבא</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41815" class="item  template1 pack package2"><div class="logo">סביבה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274469/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/02/280218_electricity01-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תחנת הכח אורות רבין ליד חופי חדרה (צילום: משה שי / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274469/">דרישה לפסול את התכנית לשדרוג תחנת הכוח</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274469/"><span class="title">בשל נזק פוטנציאלי לסביבה: התנגדות לשדרוג תחנת הכוח הנוספת בחדרה. </span> איגוד הערים שרון כרמל מבקש לדחות את הדיון שייערך היום (ב') בות"ל על תחנת OPC2 | באיגוד קובלים על שיטת ההפעלה של התחנה, שתיצור פגיעות רעש ופגיעות בבעלי חיים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274469/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274415/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/151120_knas2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אסדת לווייתן. (צילום: פרד ארזואן, המשרד להגנת הסביבה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274415/">
														<span class="label">גז טבעי</span>המלצה: לפסול הצעת דלק ונובל מחיפוש גז ב"בלוק 72" בגין ריכוזיות דלק</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/272751/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/02/110217_solar2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פאנלים סולאריים על גג בית פרטי בישראל. (קרדיט: חברת אנרפויט)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/272751/">
														<span class="label">תשתיות</span>חשמל הסולארי הופך זול יותר, אך בינתיים מייקר את תעריף החשמל</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41797" class="item  template1"><div class="logo">גז טבעי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274415/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/151120_knas2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אסדת לווייתן. (צילום: פרד ארזואן, המשרד להגנת הסביבה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274415/">יתרון לאנרג'יאן במכרז על חיפוש גז</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274415/"><span class="title">המלצה: לפסול הצעת דלק ונובל מחיפוש גז ב"בלוק 72" בגין ריכוזיות דלק. </span> במכרז לזכייה בבלוק הסמוך למים הכלכליים של לבנון התחרו רק שתי הצעות: אנרג'יאן והצעה משותפת לדלק ונובל אנרג'י, שכיום נשלטת על-ידי שברון | ועדת הריכוזיות תמליץ לפסול את הצעת דלק בשל היקף אחזקותיה בתחום</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274415/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41784" class="item  template1 pack package3 pack-slide"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274279/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_corona2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נגיף הקורונה במיקרוסקופ אלקטרוני. חשש שהמוטציה הדרום אפריקנית עמידה יותר לחיסונים. (צילום: NIAID-RML/AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274279/">הווריאנטים שמשנים את תמונת המגפה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274279/"><span class="title">חשש מהדבקה רחבה ומעמידות לחיסון: שאלות ותשובות על הווריאנט הבריטי והדרום אפריקאי של הקורונה. </span> הווריאנט הבריטי מגביר הדבקה ב-40%, אך ככל הנראה החיסון מגן מפניו | חוקרים מעריכים שמוטציה אחת בווריאנט הדרום האפריקאי, E484K, עמידה יותר בפני החיסון | שני הווריאנטים כבר אותרו בישראל | מדריך</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274279/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274124/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/290520_hagay-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חגי לוין, יו&quot;ר איגוד רופאי בריאות הציבור (קרדיט: האוניברסיטה העברית)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274124/">
														<span class="label">בחירות 2021</span>יו"ר איגוד רופאי בריאות הציבור פורש מתפקידו, יתמודד לכנסת במפלגתו של יעלון</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274077/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/111020_virus-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רופא מבצע בדיקה לאיתור נגיף הקורונה במרכז של שירותי בריאות כללית בשכונת שייח ג&#039;ראח בירושלים. (צילום: אוליביה פיטוסי / פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274077/">
														<span class="label">נגיף הקורונה</span>הווריאנט הדרום אפריקאי בישראל: יעילות החיסון נגדו עדיין נבדקת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273919/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/080121_bengurion-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אולם מקבלי הפנים בנתב&quot;ג (צילום: פלאטש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273919/">
														<span class="label">נגיף הקורונה</span>קבינט הקורונה: החוזרים ממספר מדינות באפריקה יישלחו לבידוד במלונית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41789" class="item  template1 pack package2"><div class="logo">חיסון לקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274341/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/‏‏לכידה-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו ושר הבריאות יולי אדלשטיין מקבלים את חיסוני הקורונה של פייזר בנתב&quot;ג (צילום מסך)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274341/">"מטוס מלא זריקות עידוד"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274341/"><span class="title">700 אלף חיסוני פייזר נחתו בנתב"ג. נתניהו: נעלה לקצב של 170 אלף מתחסנים ביום. </span> הכמות הגדולה של החיסונים צפויה לאפשר את המשך מבצע החיסונים המהיר ואת הרחבתו לאוכלוסיות נוספות | נתניהו: "ביום ראשון הבא יגיע משלוח ענק נוסף ונתחיל בחיסון השכבה הבאה - גיל 50 עד 60 וככה נתקדם"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274341/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul ><li><div class="pack-item quote-pack-item"><article class="pack_24" >
	        					<div class="article_container">
			        				<div class="content">
			        					<div class="quote"><a href="https://www.davar1.co.il/274341/">
				        								<img  onerror="this.src='/wp-content/themes/rgb/images/logo.png'"  src="/wp-content/themes/rgb/images/quotes.svg"  alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" border="0" />בימים הקרובים אסתער על הכלכלה כמו שהסתערתי על הקורונה. נהיה המדינה הראשונה שיוצאת מהקורונה הבריאותית ומהקורונה הכלכלית</a></div>
			        				</div>
		        				</div>
	        			</article></div></li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273838/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/070121_bibi2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו בירושלים, 6 ינואר, 2021. (צילום: Marc Israel Sellem/פול)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273838/">
														<span class="label">נאבקים בקורונה</span>נתניהו: עד סוף מרץ כולם יחוסנו, נהיה המדינה הראשונה שיוצאת מהקורונה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41791" class="item  template1"><div class="logo">סביבה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274370/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_jdedia1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש מועצת ג&#039;דידה מכר, סוהיל מלחם. (צילום: דוברות הכנסת. דני שם טוב)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274370/">ערימות הפסולת נשארות, משרדי הממשלה מגלגלים אחריות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274370/"><span class="title">"70,000 טון פסולת בגבול המועצה": בג'דידה-מכר מנסים לנקות הזנחה של שנים. </span> 10 מיליון שקלים נדרשים על מנת להיפטר מערימות הפסולת שהושלכו באופן לא חוקי בתחומי המועצה שבגליל המערבי | משרדי הפנים, האוצר ואיכות הסביבה מגלגלים אחריות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יניב שרון" href="https://www.davar1.co.il/writer/%d7%99%d7%a0%d7%99%d7%91-%d7%a9%d7%a8%d7%95%d7%9f/">יניב שרון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274370/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41787" class="item  template1"><div class="logo">חקלאות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274282/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_agriculture3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="יקב מוצף לאחר סערה. 9 בינואר 2020 (צילום: יניב נדב/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274282/">שנה קשה לחקלאים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274282/"><span class="title">עלייה של 8% בנזק לתוצרת חקלאית ממזג האוויר ב-2020. </span> הקרן לביטוח לנזקי טבע בחקלאות (קנט) טיפלה בכ-14,000 דיווחים על נזקים לגידולים החקלאיים בשנה החולפת  – זינוק של כ-50% בהיקף דיווחי הנזקים לעומת 2019 | שמוליק תורג'מן, מנכ"ל קנט: "אם המדינה רוצה להבטיח את המשך עצמאות המזון היא חייבת להקטין את הסיכון הכלכלי שהחקלאים לוקחים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מור הופרט" href="https://www.davar1.co.il/writer/%d7%9e%d7%95%d7%a8-%d7%94%d7%95%d7%a4%d7%a8%d7%98/">מור הופרט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274282/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41783" class="item  template1"><div class="logo">תחבורה ציבורית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274301/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/03/250319_rail6-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חטיבת התשתיות של רכבת ישראל בתיקון ליקויי המסילה בקו דימונה-באר שבע (צילום: דוברות רכבת ישראל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274301/">רכבת ישראל: אין נסיעות דרומה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274301/"><span class="title">רכבות לא יסעו דרומה מתל אביב החל ממחר (שלישי) למשך שלושה שבועות. </span> רכבת ישראל הודיעה על האצת עבודות תשתית במהלך הסגר, בו צפוי לרדת מספר הנוסעים, ו-34 תחנות ייסגרו | משרד התחבורה יתגבר קווי אוטובוס המקבילים ליעדים שנסגרו</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274301/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41788" class="item  template1"><div class="logo">שנת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274321/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/04/260417_rabbinicalcourt-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בית הדין הרבני האזורי תל אביב (צילום: יונתן זינדל/ פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274321/">למרות הסגרים, פחות מתגרשים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274321/"><span class="title">בניגוד להערכות ולתחזיות: ירידה של 7% במספר תיקי הגירושים ב-2020. </span> 11,076 זוגות התגרשו ב-2020 לעומת 11,451 בשנה הקודמת | עוד נרשמה ירידה של אחוז בכמות התיקים שנפתחו לאישורי הסכם גירושין בהסכמה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274321/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41785" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274223/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/03/080320_bidud2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עבודה מהבית הזמן קורונה. (צילום: Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274223/">בדידותו של העובד מהבית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274223/"><span class="title">עבור העובדים בענף הביטוח, למעבר לעבודה מהבית מחירים כלכליים ונפשיים. </span> עובדים שנאלצו לראשונה לעבוד מהבית בלבד מתמודדים עם מצוקה כספית ועם תחושת בדידות | הגיע הזמן ליצור עבורם מעטפת סיוע | דעה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="תומר מלול" href="https://www.davar1.co.il/writer/%d7%aa%d7%95%d7%9e%d7%a8-%d7%9e%d7%9c%d7%95%d7%9c/">תומר מלול</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274223/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41749" class="item  template1 pack package3 pack-slide"><div class="logo">כלכלת ארה"ב
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274162/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/131220_biden-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נשיא ארה&quot;ב הנבחר ג&#039;ו ביידן (צילום: AP Photo/Susan Walsh)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274162/">"צריך להוציא כסף, ועכשיו"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274162/"><span class="title">ביידן התחייב להשקיע טריליוני דולרים וקרא להעלות את שכר המינימום ל-15 דולר לשעה. </span> הנשיא הנבחר פרס את משנתו הכלכלית ופירט כיצד בכוונתו להתמודד עם המשבר שיצרה מגיפת הקורונה | "חבילה של טריליוני דולרים במטרה לשמור על הכלכלה מהתרסקות מוחלטת" | על שכר המינימום: "איש לא צריך לעבוד 40 שעות בשבוע ועדיין להיות מתחת לקו העוני"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274162/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273696/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/070121_biden-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ג&#039;ו ביידן (צילום: Stratos Brilakis / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273696/">
														<span class="label">כלכלת ארה"ב</span>ביידן יצטרך להחליט: להסתפק בשקט שאחרי טראמפ או לתקן את השיטה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273653/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/081120_biden1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נשיא ארצות הברית הנבחר, ג&#039;ו ביידן, בנאום הניצחון שלו (צילום: AP Photo/Andrew Harnik)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273653/">
														<span class="label">בחירות בארה"ב</span>הקונגרס אישר את נצחון ביידן בבחירות, טראמפ: ״יהיה מעבר מסודר של השלטון ב-20 בינואר״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273471/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/060121_bursa-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הבורסה בניו יורק (צילום: Bart Sadowski / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273471/">
														<span class="label">בחירות בארה"ב</span>ירידות שערים בארה"ב בעקבות הנצחון הדמוקרטי המסתמן בג'ורג'יה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41756" class="item  template1 pack package2"><div class="logo">סגר שלישי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274149/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_tashtit1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הרכבת הקלה בירושלים, חישמול מסילת הרכבת ועבודות באיילון (צילום: מרים אלסטר / יונתן סינדל / תומר נויברג / פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274149/">"להפוך את הסגר להזדמנות"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274149/"><span class="title">עיריית ירושלים תנצל את הסגר לעבודות תשתית ולהרחבת הרכבת הקלה. </span> גם חברת נתיבי איילון האיצה עבודות במיזם הנתיבים המהירים ורכבת ישראל קידמה עבודות שחסכו 150 ימי סגירת מסילה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274149/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273914/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/080121_sopi-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מימין ועם כיוון השעון: שרון מישקובסקי, פליקס שלמייב, אביתר תורג&#039;מן ענת זאדה (צילומים: אלבום פרטי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273914/">
														<span class="label">חינוך בקורונה</span>חינוך מיוחד: ההורים והמורים מבינים אלה את אלה ובעיקר מאד מתוסכלים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273950/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/080121_oldcouple-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בעיריית ירושלים מתקינים אביזרים למניעת החלקות בבתי קשישים (צילום: ארנון בוסני)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273950/">
														<span class="label">נאבקים בקורונה</span>חמ"לים, מתנדבים ומניעת נפילה: הרשויות נערכות לטפל בקשישים ואוכלוסיות רווחה בסגר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41753" class="item  template1 pack package2"><div class="logo">חיסון לקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274186/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/291220_vacccine-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אנשים מתחסנים מנגיף הקורונה בירושלים (צילום: יונתן זינדל/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274186/">החלה חלוקת המנה השנייה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274186/"><span class="title">איפה מקבלים מנה שנייה ומתי יהיו תורים חדשים: השלב השני של מבצע חיסוני הקורונה. </span> בשלב זה קופות החולים אינן קובעות תורים למתחסנים חדשים, עד להגעת מלאי חדש בימים הקרובים | משרד הבריאות הודיע כי מורים ועובדים בחינוך המיוחד יוכלו לקבל חיסונים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a> ו<a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274186/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274251/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/08/170818_jail-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סוהר ואסירים בכלא. ארכיון. למצולמים אין קשר לכתבה (צילום ארכיון: משה שי / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274251/">
														<span class="label">חיסון לקורונה</span>בג"ץ ידון בהקדם בעתירה נגד סירוב השר לביטחון פנים לחסן אסירים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274182/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/110520_hospital1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צוות רפואי במחלקת הקורונה בבית החולים איכילוב, מטפל בחולה קורונה מונשם. 4 במאי (צילום: יוסי אלוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274182/">
														<span class="label">נגיף הקורונה</span>המספר הגבוה ביותר מאז התפרצות המגפה: 1,029 חולים במצב קשה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41739" class="item  template1"><div class="logo">ימי הרדיו
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274004/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/080121_radio-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דן עופרי. &quot;במהלך השידור אתה אדם אחד, אבל לפני ואחרי השידור אתה אדם אחר&quot; (צילום: אלבום פרטי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274004/">הרי החדשות ועיקרן תחילה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274004/"><span class="title">"שידרתי את מהדורת החדשות כשגלעד שליט שוחרר. אני זוכר את זה כשידור מרגש מאוד ומיוחד". </span> דן עופרי, מבכירי השדרים של "קול ישראל", שפרש השבוע לגמלאות, מספר בראיון ל"דבר" על 35 שנותיו מאחורי המיקרופון: מבחן הקבלה שערך לו דן כנר; תוכניות המוזיקה ששידר בערבי שישי כמעט בלי מאזינים; משדרי החדשות בימי הפיגועים הגדולים; וההבדל הגדול בין אז להיום |  "כשאני התחלתי לעבוד, לא אישרו לי במשך שנה להגיד את שמי ברדיו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אורן דגן" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%9f-%d7%93%d7%92%d7%9f/">אורן דגן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274004/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41728" class="item  template1"><div class="logo">דוח שנתי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/273922/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/080121_wall-2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עבודה של אמן הרחוב TAG# בדרום תל אביב (צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/273922/">שנת הבלתי נבונים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/273922/"><span class="title">עשרים עשרים שייכת לתמימים שחשבו שהעולם ילמד משהו מהנגיף, יתפכח, וישנה את דרכיו. </span> לא פשוט להיות תמים ובלתי נבון. הגופים העשירים והחזקים בעולם ינסו לשמר את הסדר העולמי הישן, זה שלפני עשרים עשרים. אבל מהומות, כך אומרים, לא פורצות בזמן משבר, אלא כמה שנים אחריו | טור אישי</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="גיל פלוטקין" href="https://www.davar1.co.il/writer/%d7%92%d7%99%d7%9c-%d7%a4%d7%9c%d7%95%d7%98%d7%a7%d7%99%d7%9f/">גיל פלוטקין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/273922/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41740" class="item  template1"><div class="logo">רוח יצירה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274049/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/090121_fashion-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חדיג&#039;ה דסוקי. על החולצה הכתובת &quot;מסאלטינה&quot; - כמו סולטן רק בנקבה. אישה שעושה מה שבא לה וחיה כמו שבא לה (צילום: מני פל / איפור: מריה מנצ&#039;ס / מעצבת: הזאר גראבלי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274049/">"אני סטייליסטית ערבייה. נקודה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274049/"><span class="title">"אני מלבישה סלבריטאיות יהודיות והן לובשות את הטעם הערבי שלי. אני גאה בו". </span> הבגד והמסר: הפקת אופנה של חדיג'ה דסוקי, סטייליסטית ועיתונאית אופנה מיפו, התפרסמה השבוע באתר מגזין האופנה הנחשב "ווג" איטליה. דסוקי משוכנעת שסטיילינג הוא אמנות ודרך לביטוי אישי ולשינוי חברתי | "לא נראה לי שמישהו אמר לדולצ'ה וגבאנה תעצבו רק לאיטלקים או רק לנוצרים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274049/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41725" class="item  template1"><div class="logo">סולידריות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/273728/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/070121_sipuz-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="&quot;תרבות של סולידריות&quot;: יולה איגרא (מימין) ומתנדב במיזם השיפוצים. &quot;זה כיף לשפץ לאנשים את הבית, לשבת איתם על כוס תה ולשמוע סיפורים&quot; (צילום: חן יטבת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/273728/">יצאו צדיקות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/273728/"><span class="title">"הוא אמר שהוא לא צריך כלום. אולי רק לצבוע את הסלון. בסוף תיקנו לו את הצנרת והחלפנו לו את כל המטבח". </span> מתנדבות המיזם החברתי "תרבות של סולידריות", שהוקם בימי הסגר הראשון, מפעילות פרויקט מיוחד של שיפוץ בתי נזקקים: הן צובעות, מתקנות בעיות בצנרת, מחליפות רהיטים ישנים ומפיגות את בדידותם של קשישים | חן יטבת, ממובילות הפרויקט: "הבנו שלצד הדברים הפיזיים, הכניסה לבית, החיוך והשיחה הם דברים סופר משמעותיים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/273728/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41714" class="item  template1"><div class="logo">סימני חיים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/273704/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/070121_food01-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחמוד אבו סגייר, בעליה של &quot;אויסטר&quot; - פוד-טראק, ליד תחנת מרכז השמונה בחיפה: &quot;זה היה הימור, אבל עם מחשבה נכונה. הרי אנשים רוצים לאכול&quot; (צילום: שי ניר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/273704/">פותחים עסק. דווקא עכשיו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/273704/"><span class="title">"הרבה יותר קל להשתבלל, לשבת בבית, לחכות ולקבל כסף מהמדינה. תמיד זה הימור לפתוח מסעדה". </span> קרון רחוב לדגים ופירות ים, פיצריה, בר-מסעדה, משתלה, חנות מזון לבעלי חיים, מכון לטיפול בציפורניים: יש כאלה שמנצלים את ימי הקורונה כדי להעיז להתרחב, לעשות רילוקיישן, להסב חנות משפחתית שגוועה, לנצל ירידת מחירי שכירות, או להגשים חלום ילדות | שמונה סיפורים אישיים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/273704/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item41738" class="item  template1 pack package2"><div class="logo">קורונה בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/274034/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/090121_la2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="התור לבדיקת קורונה באצטדיון הבייסבול של קבוצת הדוג&#039;רס בלוס אנג&#039;לס (צילום: AP Photo/Ringo H.W. Chiu)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/274034/">אסון הומניטרי בלוס אנג'לס</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/274034/"><span class="title">מוות מקורונה כל 8 דקות בלוס אנג'לס. פסיכולוג מקומי: "התגובות מזכירות פוסט טראומה". </span> התפרצות הנגיף נמשכת במחוז שהפך לאחד המוקדים החמורים של קורונה בעולם | הפסיכולוג הישראלי ד"ר איתי כהנא שחי בעיר: "מכורים שנגמלו חוזרים לסמים, יש עלייה בגירושים ובדיכאונות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/274034/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/270485/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/231220_vaccin-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חיסון לקורונה (צילום: shutterstock)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/270485/">
														<span class="label">קורונה בעולם</span>נגיף ללא גבולות | 'ברית קובקס' הזמינה 2 מיליארד חיסונים לחלוקה במדינות עניות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/273233/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/050121_ward1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צוות רפואי מטפל בחולה קורונה בבי&quot;ח בפרבר של לוס אנג&#039;לס, קליפורניה. 22 בדצמבר (צילום: AP Photo/Jae C. Hong, File)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/273233/">
														<span class="label">קורונה בעולם</span>בתי החולים בלוס-אנג'לס בקריסה; צוותי אמבולנסים הונחו לא לטפל במקרים חסרי סיכויי החלמה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/274652/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-274652'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-274652').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-274652').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-274652'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://www.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"274652","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2021\/01\/110121_mohammed-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2021\/01\/110121_mohammed.jpg","id":274655,"caption":"\u05d4\u05e9\u05d7\u05e7\u05df \u05de\u05d5\u05d7\u05de\u05d3 \u05d1\u05db\u05e8\u05d9 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e4\u05dc\u05d0\u05e990)","title":"\u05d4\u05e9\u05d7\u05e7\u05df \u05de\u05d5\u05d7\u05de\u05d3 \u05d1\u05db\u05e8\u05d9 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e4\u05dc\u05d0\u05e990)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=c23373ec67e74120b5e56620acdb924c'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1567324805"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1604325441"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "274652", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "274652", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
