<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/280492/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>חולדאי פורש מהמרוץ: &quot;לצערי לא הצלחנו במשימה&quot; | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1604820977" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
			<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
		<!-- Meta for google cse -->
		<meta name="cse_post_template"	content="news">
		<meta name="cse_post_label"	content="בחירות 2021">
		<meta name="cse_post_author_id"	content="">
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="חולדאי פורש מהמרוץ: &quot;לצערי לא הצלחנו במשימה&quot;"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/280492/"/>
		<meta property="og:description" content="יו&quot;ר מפלגת &quot;הישראלים&quot;, רון חולדאי, הודיע הערב (ה') שלא יתמודד לכנסת ה-24"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2020/12/F200219MA57.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="חולדאי פורש מהמרוץ: &quot;לצערי לא הצלחנו במשימה&quot;">
		<meta name="twitter:description" content="יו&quot;ר מפלגת &quot;הישראלים&quot;, רון חולדאי, הודיע הערב (ה') שלא יתמודד לכנסת ה-24">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2020/12/F200219MA57.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="יו&quot;ר מפלגת &quot;הישראלים&quot;, רון חולדאי, הודיע הערב (ה') שלא יתמודד לכנסת ה-24" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2020/12/F200219MA57.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2020/12/F200219MA57.jpg" />
  			
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="יו&quot;ר מפלגת &quot;הישראלים&quot;, רון חולדאי, הודיע הערב (ה&#039;) שלא יתמודד לכנסת ה-24" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/280492/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/280492/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2020/12/F200219MA57.jpg","width":1600,"height":1067,"caption":"\u05d9\u05d5\"\u05e8 \"\u05d4\u05d9\u05e9\u05e8\u05d0\u05dc\u05d9\u05dd\", \u05e8\u05d5\u05df \u05d7\u05d5\u05dc\u05d3\u05d0\u05d9 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05de\u05e8\u05d9\u05dd \u05d0\u05dc\u05d8\u05e9\u05e8/\u05e4\u05dc\u05d0\u05e990)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/280492/#webpage","url":"https://www.davar1.co.il/280492/","name":"\u05d7\u05d5\u05dc\u05d3\u05d0\u05d9 \u05e4\u05d5\u05e8\u05e9 \u05de\u05d4\u05de\u05e8\u05d5\u05e5: \"\u05dc\u05e6\u05e2\u05e8\u05d9 \u05dc\u05d0 \u05d4\u05e6\u05dc\u05d7\u05e0\u05d5 \u05d1\u05de\u05e9\u05d9\u05de\u05d4\" | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/280492/#primaryimage"},"datePublished":"2021-02-04T16:15:03+00:00","dateModified":"2021-02-04T16:19:18+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/767c7f24ba2ea6ffb56333de2d2a4945"},"description":"\u05d9\u05d5\"\u05e8 \u05de\u05e4\u05dc\u05d2\u05ea \"\u05d4\u05d9\u05e9\u05e8\u05d0\u05dc\u05d9\u05dd\", \u05e8\u05d5\u05df \u05d7\u05d5\u05dc\u05d3\u05d0\u05d9, \u05d4\u05d5\u05d3\u05d9\u05e2 \u05d4\u05e2\u05e8\u05d1 (\u05d4') \u05e9\u05dc\u05d0 \u05d9\u05ea\u05de\u05d5\u05d3\u05d3 \u05dc\u05db\u05e0\u05e1\u05ea \u05d4-24","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/280492/"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/767c7f24ba2ea6ffb56333de2d2a4945","name":"\u05d0\u05d5\u05e8\u05df \u05d3\u05d2\u05df","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/f07f2e7d9a9313a9089baa1fabe2ead5?s=96&d=mm&r=pg","caption":"\u05d0\u05d5\u05e8\u05df \u05d3\u05d2\u05df"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=c23373ec67e74120b5e56620acdb924c' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=c23373ec67e74120b5e56620acdb924c' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KSGHTTT');</script>
		<!-- End Google Tag Manager -->

</head>


<body class="rtl post-template-default single single-post postid-280492 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSGHTTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">console.log({"ID":280492,"post_author":"225","post_date":"2021-02-04 18:15:03","post_date_gmt":"2021-02-04 16:15:03","post_content":"\u05d9\u05d5\"\u05e8 \u05de\u05e4\u05dc\u05d2\u05ea \u05d4\u05d9\u05e9\u05e8\u05d0\u05dc\u05d9\u05dd \u05d4\u05d5\u05d3\u05d9\u05e2 \u05d4\u05e2\u05e8\u05d1 (\u05d7\u05de\u05d9\u05e9\u05d9) \u05e9\u05dc\u05d0 \u05d9\u05ea\u05de\u05d5\u05d3\u05d3 \u05dc\u05db\u05e0\u05e1\u05ea. \"\u05d0\u05d9\u05e0\u05e0\u05d9 \u05d1\u05d0 \u05d1\u05d8\u05e2\u05e0\u05d5\u05ea \u05dc\u05d0\u05d9\u05e9 \u05d5\u05d0\u05e0\u05d9 \u05dc\u05d5\u05e7\u05d7 \u05d0\u05ea \u05de\u05dc\u05d5\u05d0 \u05d4\u05d0\u05d7\u05e8\u05d9\u05d5\u05ea\", \u05db\u05ea\u05d1 \u05d1\u05d3\u05e3 \u05d4\u05e4\u05d9\u05d9\u05e1\u05d1\u05d5\u05e7 \u05e9\u05dc \u05de\u05e4\u05dc\u05d2\u05ea \"\u05d4\u05d9\u05e9\u05e8\u05d0\u05dc\u05d9\u05dd\".\r\n<p dir=\"auto\">\"\u05e2\u05e9\u05d9\u05ea\u05d9 \u05db\u05de\u05d9\u05d8\u05d1 \u05d9\u05db\u05d5\u05dc\u05ea\u05d9\", \u05db\u05ea\u05d1 \u05d1\u05d4\u05d5\u05d3\u05e2\u05ea \u05d4\u05e4\u05e8\u05d9\u05e9\u05d4, \" \u05d4\u05e7\u05de\u05ea\u05d9 \u05d0\u05ea \u05de\u05e4\u05dc\u05d2\u05ea \u05d4\u05d9\u05e9\u05e8\u05d0\u05dc\u05d9\u05dd. \u05d7\u05d1\u05e8\u05d5 \u05d0\u05dc\u05d9\u05d9 \u05e9\u05d5\u05ea\u05e4\u05d5\u05ea \u05d5\u05e9\u05d5\u05ea\u05e4\u05d9\u05dd - \u05d0\u05e0\u05e9\u05d9 \u05e2\u05e9\u05d9\u05d9\u05d4 \u05e2\u05e8\u05db\u05d9\u05d9\u05dd \u05de\u05ea\u05d7\u05d5\u05de\u05d9\u05dd \u05e9\u05d5\u05e0\u05d9\u05dd - \u05e9\u05d4\u05ea\u05d2\u05d9\u05d9\u05e1\u05d5 \u05dc\u05de\u05e9\u05d9\u05de\u05d4 \u05d4\u05d7\u05e9\u05d5\u05d1\u05d4 \u05d4\u05d6\u05d5. \u05e2\u05d1\u05d3\u05ea\u05d9 \u05e2\u05dd \u05d0\u05e0\u05e9\u05d9\u05dd \u05de\u05e6\u05d5\u05d9\u05e0\u05d9\u05dd \u05e9\u05d0\u05db\u05e4\u05ea \u05dc\u05d4\u05dd \u05d5\u05d0\u05e0\u05d9 \u05de\u05d5\u05d3\u05d4 \u05de\u05e7\u05e8\u05d1 \u05dc\u05d1 \u05dc\u05db\u05dc \u05d0\u05d7\u05ea \u05d5\u05d0\u05d7\u05d3 \u05de\u05d4\u05dd \u05e2\u05dc \u05db\u05da. \u05dc\u05e6\u05e2\u05e8\u05d9 \u2013 \u05dc\u05d0 \u05d4\u05e6\u05dc\u05d7\u05e0\u05d5 \u05d1\u05de\u05e9\u05d9\u05de\u05d4\".<\/p>","post_title":"\u05d7\u05d5\u05dc\u05d3\u05d0\u05d9 \u05e4\u05d5\u05e8\u05e9 \u05de\u05d4\u05de\u05e8\u05d5\u05e5: \"\u05dc\u05e6\u05e2\u05e8\u05d9 \u05dc\u05d0 \u05d4\u05e6\u05dc\u05d7\u05e0\u05d5 \u05d1\u05de\u05e9\u05d9\u05de\u05d4\"","post_excerpt":"\u05d9\u05d5\"\u05e8 \u05de\u05e4\u05dc\u05d2\u05ea \"\u05d4\u05d9\u05e9\u05e8\u05d0\u05dc\u05d9\u05dd\", \u05e8\u05d5\u05df \u05d7\u05d5\u05dc\u05d3\u05d0\u05d9, \u05d4\u05d5\u05d3\u05d9\u05e2 \u05d4\u05e2\u05e8\u05d1 (\u05d4') \u05e9\u05dc\u05d0 \u05d9\u05ea\u05de\u05d5\u05d3\u05d3 \u05dc\u05db\u05e0\u05e1\u05ea \u05d4-24","post_status":"publish","comment_status":"open","ping_status":"closed","post_password":"","post_name":"%d7%97%d7%95%d7%9c%d7%93%d7%90%d7%99-%d7%a4%d7%95%d7%a8%d7%a9-%d7%9e%d7%94%d7%9e%d7%a8%d7%95%d7%a5-%d7%9c%d7%a6%d7%a2%d7%a8%d7%99-%d7%9c%d7%90-%d7%94%d7%a6%d7%9c%d7%97%d7%a0%d7%95-%d7%91%d7%9e","to_ping":"","pinged":"","post_modified":"2021-02-04 18:19:18","post_modified_gmt":"2021-02-04 16:19:18","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.davar1.co.il\/?p=280492","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"0","filter":"raw"})</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום חמישי						<span class='hebrew-date'>כ"ב בשבט תשפ"א</span>
						04.02.21					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_280492"
	class="container is-article"
	data-next_article_id="280487"	data-article_id="280492"
	data-article_url_http="http://www.davar1.co.il/280492/"
	data-article_url="https://www.davar1.co.il/280492/"
	data-article_title_full="חולדאי פורש מהמרוץ: &quot;לצערי לא הצלחנו במשימה&quot; | דבר העובדים בארץ ישראל"
	data-article_title="חולדאי פורש מהמרוץ: "לצערי לא הצלחנו במשימה""
	data-article_description="יו&quot;ר מפלגת &quot;הישראלים&quot;, רון חולדאי, הודיע הערב (ה') שלא יתמודד לכנסת ה-24"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2020/12/F200219MA57.jpg"
	data-image_width="1600"
	data-image_height="1067"
	data-author_name=" דבר">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/12/F200219MA57-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש עיריית תל אביב, רון חולדאי (צילום: מרים אלטשר/פלאש90)" /><div class="caption wp-caption-text">יו"ר "הישראלים", רון חולדאי (צילום: מרים אלטשר/פלאש90)</div></div>	    		        	<div class="label">בחירות 2021</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		חולדאי: ״המעשה האחראי לקחת צעד אחורה״		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">חולדאי פורש מהמרוץ: "לצערי לא הצלחנו במשימה". </h1>
		        			        	<h2 style="display:inline;" itemprop="description">יו"ר מפלגת "הישראלים", רון חולדאי, הודיע הערב (ה') שלא יתמודד לכנסת ה-24</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="04.02.2021, 18:15" />עדכון אחרון: 04.02.2021, 18:15</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F280492%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F280492%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="280492" data-site="דבר ראשון" data-title="שלחו במייל: חולדאי פורש מהמרוץ: "לצערי לא הצלחנו במשימה"">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p>יו&quot;ר מפלגת הישראלים הודיע הערב (חמישי) שלא יתמודד לכנסת. &quot;אינני בא בטענות לאיש ואני לוקח את מלוא האחריות&quot;, כתב בדף הפייסבוק של מפלגת &quot;הישראלים&quot;.</p>
<p dir="auto">&quot;עשיתי כמיטב יכולתי&quot;, כתב בהודעת הפרישה, &quot; הקמתי את מפלגת הישראלים. חברו אליי שותפות ושותפים &#8211; אנשי עשייה ערכיים מתחומים שונים &#8211; שהתגייסו למשימה החשובה הזו. עבדתי עם אנשים מצוינים שאכפת להם ואני מודה מקרב לב לכל אחת ואחד מהם על כך. לצערי – לא הצלחנו במשימה&quot;.</p>
</p>
</p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
					</div>
			<div class="article-aside">

				


				
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F280492%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F280492%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F280492%2F לקריאת הכתבה &subject=%D7%97%D7%95%D7%9C%D7%93%D7%90%D7%99+%D7%A4%D7%95%D7%A8%D7%A9+%D7%9E%D7%94%D7%9E%D7%A8%D7%95%D7%A5%3A+%22%D7%9C%D7%A6%D7%A2%D7%A8%D7%99+%D7%9C%D7%90+%D7%94%D7%A6%D7%9C%D7%97%D7%A0%D7%95+%D7%91%D7%9E%D7%A9%D7%99%D7%9E%D7%94%22+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="280492" data-site="דבר ראשון" data-title="שלחו במייל: חולדאי פורש מהמרוץ: "לצערי לא הצלחנו במשימה"">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        			</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-280492" class="fb-comments" data-href="https://www.davar1.co.il/280492/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		document.querySelector('.wrap-newsletter-module').remove();
		document.querySelector('.fb-comments').remove();
		document.querySelector('.section-header').remove();
	}
</script>
	</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">04.02.2021</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item42741" class="item  template1 pack package2"><div class="logo">בחירות 2021
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280498/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/04/250418_huldai-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="רון חולדאי (מרים אלסטר \ פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280498/">חולדאי ושלח פרשו מהמרוץ לכנסת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280498/"><span class="title">שעות לפני סגירת הרשימות: חולדאי ושלח לא יתמודו לכנסת ה-24. </span> חולדאי כתב בהודעת הפרישה שלו:  "לצערי לא הצלחנו במשימה". שלח הודיע: "מפלגת תנופה לא תרוץ בבחירות הקרובות וכך גם אני" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280498/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280266/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_bb-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בצלאל סמוטריץ&#039; ואיתמר בן גביר (צילום: שריה דיאמנט/יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280266/">
														<span class="label">בחירות 2021</span>סמוטריץ' ובן גביר חתמו על הסכם ריצה משותפת בבחירות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280306/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/040221_meshutefet1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חד״ש, תע״ל, בל״ד מכריזות על ריצה משותפת (צילום: הרשימה המשותפת)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280306/">
														<span class="label">בחירות 2021</span>שלוש מפלגות המשותפת חתמו על ריצה ביחד ללא רע"מ של מנסור עבאס</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item37683" class="item  template1"><div class="logo">עדכונים שוטפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/231352/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/040221_coronadata-04-688x387.png" class="attachment-large size-large wp-post-image" alt="" title="הקורונה בישראל - 04/02 בשעה 08:11 (עיצוב: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/231352/">תמונת מצב</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/231352/"><span class="title">הקורונה בישראל:7,385 נדבקים חדשים אתמול (ד'), 1,103 חולים במצב קשה. </span> 4,947 נפטרו מהמחלה | 3.2 מיליון קיבלו את מנת החיסון הראשונה, 1.9 מיליון קיבלו את המנה השנייה | מספר החולים הפעילים: 76,896</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/231352/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42736" class="item  template1 pack package3 pack-slide"><div class="logo">סגר שלישי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280440/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/070121_bibi-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו ושר הבריאות יולי אדלשטיין במסיבת עיתונאים. (צילום: יונתן זינדל/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280440/">הממשלה דנה ביציאה מהסגר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280440/"><span class="title">השרים דנים ביציאה מהסגר: גנץ דרש שהיציאה תחל כבר מחר. </span> משרד הבריאות מציע להאריך הסגר עד יום ראשון ולקבוע מתווה יציאה מדורג | נתניהו: "המוטציה משתוללת, הירידה בחולים קשה לצערי מתונה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280440/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280308/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/130121_vaccine-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="חיסון לקורונה במרכז החיסונים של כללית בירושלים (צילום: יונתן סינדל / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280308/">
														<span class="label">נאבקים בקורונה</span>כל אדם מעל גיל 16 יכול להתחסן החל מהיום</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280339/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/040221_orna-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קרובי משפחה מבקרים חולה קורונה קשה בבית החולים שערי צדק (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280339/">
														<span class="label">נגיף הקורונה</span>מספר החולים קשה לא יורד, 180 נפטרו מקורונה השבוע</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280226/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/120820_greece-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יוון. (צילום: Mon_camera / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280226/">
														<span class="label">סגר שלישי</span>ישראל ויוון במגעים על הסכם שיאפשר תנועת תיירים מחוסנים בין המדינות ללא הגבלות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42738" class="item  template1"><div class="logo">מחאה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280481/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/040221_inso-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="איינסו והמגפון במרכז עכו. &quot;מאז הקורונה אני מחפשת את המנהיג הזה שיסתכל על האנשים בגובה העיניים&quot; (צילום: רז רותם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280481/">איינסו וחן מעירים את ישראל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280481/"><span class="title">מוחים בדרכים: שני צעירים בחל"ת נוסעים פעמיים בשבוע לכיכרות ערים בארץ, מניפים מגפון וצועקים. </span> איינסו: "אנחנו מוחים נגד הניהול הכושל של המשבר הזה. היינו כמעט בכל הארץ. אנחנו מסתובבים ומנסים להשפיע" | חן: "בעוד חודש, כשיהיו בחירות, אני רוצה לדעת שעשיתי את כל מה שיכולתי כדי להשפיע" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280481/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42712" class="item  template1 pack package3 pack-slide"><div class="logo">סגר שלישי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280363/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/040221_protest2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הסוחרים לא יודעים אם לפתוח או לא, והסחורה נזרקת לפח (צילום: מרים אלסטר/פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280363/">בעלי עסקים בחוסר ודאות: ״הסחורה הולכת לזבל״</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280363/"><span class="title">״טירוף״, ״לא מחזיקים יותר״, ״אי אפשר לתכנן כלום״: ישיבת הממשלה נדחתה, ובעלי עסקים לא יודעים אם לפתוח בשישי. </span> סוזי יעקב בעלת חנויות בדיזינגוף ואבן גבירול: ״בעל עסק, ברגע שסגר את החנות, מת״ | דן רושנסקי בעל פאב: ״לפתוח אחרי הסגר יהיה כמו להקים את העסק מחדש״ | מחמוד אבו סגייר בעל פוד טראק: ״עובדים ברמה של 10%״</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="עמר כהן" href="https://www.davar1.co.il/writer/%d7%a2%d7%9e%d7%a8-%d7%9b%d7%94%d7%9f/">עמר כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280363/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280049/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_omer7-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ירון עמרם, איל יחזקאל ורמי בז&#039;ה. ״הורסים אנשים בלחיצת כפתור״" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280049/">
														<span class="label">מאבק העצמאים</span>עצמאים נדרשים להחזיר מענקים לרשות המיסים: ״יושבים בממשלה, לוחצים על כפתור ומחריבים אנשים״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280063/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/230820_employment-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שירות התעסוקה. (צילום: יוסי זמיר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280063/">
														<span class="label">מחיר הקורונה</span>מספר דורשי העבודה חצה את תחזית שירות התעסוקה: מעל 170 אלף</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279875/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_family-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="משפחה מטיילת, אילוסטרציה (צילום: דורון הורוביץ/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279875/">
														<span class="label">כלכלת הקורונה</span>מענקים לפי עשירונים: הבעיות בחלוקה, הקושי בנתונים וכמה זה יחסוך</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42737" class="item  template1"><div class="logo">תאונות עבודה קטלנית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280469/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/06/070617_garbage-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משאית לפינוי אשפה. אילוסטרציה (צילום: גילי יערי  פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280469/">הרוג רביעי בתאונות עבודה השנה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280469/"><span class="title">עובד משאית פינוי אשפה נמחץ למוות בנוף הגליל. </span> תאונת עבודה קטלנית בנוף הגליל גרמה למותו של אוהד לוי, בן 36, עובד משאית לפינוי אשפה | לוי הוא ההרוג הרביעי בתאונות במהלך העבודה בישראל ב-2021</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280469/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42723" class="item  template1 pack package2"><div class="logo">חינוך בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280404/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/220121_gan1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="גן ילדים. אילוסטרציה (צילום: יונתן זינדל/פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280404/">הגנים מתכוננים לחזרה לאחר הסגר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280404/"><span class="title">הגננות: "הורים מתקשרים כל השבוע, אין לנו מידע לתת להם". </span> ביטול ישיבת הקבינט הותיר את הגננות וההורים בחוסר ודאות: "לא יודעים להגיד אם החזרה תהיה מלאה, חלקית, ביום ראשון או בהמשך השבוע, אז נערכים למה שיש", "לחזור עכשיו זה כמו אחרי החופש הגדול"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280404/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280206/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/100121_roadblock2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחסום משטרתי בסגר (צילום: דוברות המשטרה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280206/">
														<span class="label">נאבקים בקורונה</span>המלצת קבינט המומחים: לימודים עד כיתה ב' באזורים ירוקים, מורים שלא התחסנו ילמדו מהבית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280344/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/270121_yuliyafa-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מזכ&quot;לית הסתדרות המורים יפה בן דוד ושר הבריאות יולי אדלשטיין (צילום: תומר ניוברג/ פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280344/">
														<span class="label">חיסון לקורונה</span>בעקבות פניית 'דבר': נתוני ההתחסנות לקורונה של המורים נחשפים, מעל 53% חוסנו</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42725" class="item  template1 pack package3 pack-slide"><div class="logo">עבודה מאורגנת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280399/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/040221_cashier-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="קופאית בסופרמרקט במוסקבה(צילום: Donat Sorokin/TASS.No use Russia )" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280399/">דרישה עולמית לתעדף חיסונים לקופאיות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280399/"><span class="title">איגודי עובדים מסביב לעולם קוראים לקדם עובדי קמעונאות בתור לחיסון. </span> מחקרים מקנדה ובריטניה מצאו כי עובדי הקמעונאות נמצאים בסיכון גבוה להידבקות | שורה של איגודי עובדים בעולם יצאו  בקמפיין משותף: "הם פעלו בכל המגפה בכדי לשמור על אספקת מצרכים חיוניים ויש להגן על העובדים החיוניים הללו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280399/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274690/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/120121_cashier-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קופאית ברשת שיווק גדולה. פוגשת מדי יום כ-350 לקוחות. למצולמת אין קשר לכתבה (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274690/">
														<span class="label">נאבקים בקורונה</span>קופאיות הסופרמרקטים פוגשות מאות לקוחות ביום, אבל לא זכאיות לעדיפות בחיסון</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/278925/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/290121_nurse-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אדם בבית אבות בניו יורק מתחסן מפני נגיף הקורונה. (צילום: AP Photo/Yuki Iwamura, File)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/278925/">
														<span class="label">עבודה בעולם</span>שיעור התמותה מקורונה נמוכים ב-30% בבתי אבות מאוגדים בארה״ב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/278193/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/260121_world_unemployment3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מובטל ברחובות במדריד, ספרד. (צילום: AP/Paul White)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/278193/">
														<span class="label">עובדים בקורונה</span>ארגון העבודה: הקורונה פגעה בעובדים פי ארבעה מהמשבר הכלכלי ב-2009</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42722" class="item  template1 pack package2"><div class="logo">עובדים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280396/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/081120_store4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פתיחת חנויות ברחוב סוקולוב, חולון (צילום: יאיר צוקר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280396/">חצי מיליון משרות פחות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280396/"><span class="title">מספר משרות השכיר בנובמבר נמוך ב-13% מאשר בשנה שעברה, השכר הממוצע קפץ. </span> העלייה בשכר הממוצע היא בעקבות רקע פיטורים והוצאה לחל"ת של עובדים רבים בשכר נמוך</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280396/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280136/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/071120_bigcenter-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מרכז קניות ביג כרמיאל סגור בגלל הקורונה. (צילום: דוד כהן/פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280136/">
														<span class="label">סגר שלישי</span>חברת ביג הודיעה לבעלי החנויות כי תפתח את המרכזים ביום ראשון הקרוב</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280395/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/291020_aroma-08-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תעסוקורונה- הנתונים. (צילום: נתי שוחט/פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280395/">
														<span class="label">מחיר הקורונה</span>השבוע החמישי לסגר: יותר מפוטרים ועלייה בחזרה לעבודה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42719" class="item  template1 pack package2"><div class="logo">עובדים במאבק
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280333/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/04/300420_blum9-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אלירן קוזליק (צילום: יונתן בלום)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280333/">"בטבע אין עובדים שקופים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280333/"><span class="title">עובדי טבע המאוגדים מנעו פיטורים של 13 עובדי ניקיון. </span> העובדים שלחו עשרות מכתבי מחאה להנהלת החברה | יו"ר הוועד ויו"ר האיגוד הבהירו: "לפטר עובדי ניקיון זה הפתרון הקל. לא ניתן שהם ילכו הביתה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280333/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280046/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_tsofim1_old-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ראשי התנועה גמרו אומר להשניא את ארגון העובדים על עובדי התנועה" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280046/">
														<span class="label">התאגדות</span>בית הדין לעבודה פסק כי תנועת הצופים פגעה בהתארגנות עובדיה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280122/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_mison1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר ועד עובדי המועצה המקומית ירכא, מייסון אמון (תמונה: אלבום פרטי)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280122/">
														<span class="label">עובדים במאבק</span>380 עובדי מועצת ירכא נאבקים נגד סגירת מחלקת הנוער. יו״ר הועד: ״נעלו בפניי את שערי המועצה״</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42724" class="item  template1 pack package3 pack-slide"><div class="logo">נשים בספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280282/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_gk3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עמית ביילין שוערת מ.ס. קרית גת: &quot;נמשכתי לתחושה של לעצור כדור, עם על הלחץ שזה שם על הכתפיים&quot; (צילום: נועם רווחה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280282/">שומרת על שער נקי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280282/"><span class="title">"עם הפנים לאליפות": עמית ביילין, שוערת קרית גת, שלא ספגה מתחילת העונה. </span> השוערת בת ה-20 היא אחת מנקודות המפתח בהצלחה של הקבוצה הדרומית העונה | בראיון ל'דבר' היא אומרת לקראת המשחק החמישי העונה: "המטרה לסיים עם כל התארים ומשם לצאת לחו"ל"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280282/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280318/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/040221_olympics-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מארגני אולימפיאדת טוקיו במסיבת עיתונאים בה הציגו את &quot;ספר החוקים&quot; למשתתפים, בהתמודדות עם נגיף הקורונה (Du Xiaoyi/Pool Photo via AP)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280318/">
														<span class="label">ספורט בקורונה</span>מעקב ממשלתי וללא עידוד: יפן פרסמה את ספר החוקים לאולימפיאדת טוקיו</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280246/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_mot-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קופצת המוט נעמה ברנשטיין (צילום: מקסים דופליי, איגוד האתלטיקה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280246/">
														<span class="label">נשים בספורט</span>אתלטיקה: נעמה ברנשטיין שברה את השיא הישראלי בקפיצה במוט</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279843/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_running2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מרתון תל אביב 2020 (צילום: מרים אלסטר/פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279843/">
														<span class="label">ספורט עממי</span>כל אחד במסלול שלו: מרתון תל אביב ייערך במתכונת דיגיטלית</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42718" class="item  template1"><div class="logo">ייצור מקומי
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280365/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/120121_haifabay-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מפרץ חיפה (צילום: משה שי/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280365/">התאחדות התעשיינים נגד סגירת בזן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280365/"><span class="title">דו"ח התעשיינים: ליקויים משמעותיים בדו"ח שהמליץ לסגור את בזן. </span> התרומה הכלכלית הוערכה בחסר, תחזיות התעסוקה למפוטרים היו אופטימיות מדי וערך הקרקע היה לא ריאלי, כך טוענים בהתאחדות התעשיינים, ומציעים לבצע הערכות מחדש</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280365/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42710" class="item  template1 pack package2"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280355/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/10/231019_credit-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="חיוב אשראי בהקשת ססמה (צילום: shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280355/">סימון הקורונה בנתוני האשראי יימשך עד יולי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280355/"><span class="title">לצמצם את הפגיעה בדירוג האשראי: 'סימון קורונה' על מידע שלילי יוארך עד ליולי. </span> לא ברור איך יתייחסו לשכות האשראי לסימון, ואיך ישוקלל לדירוג הסופי | ח"כ מרגי ואזולאי קיבלו התחייבות לתיקון בתמורה למשיכת התנגדותם לחוק של בנק ישראל </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280355/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280080/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/08/280819_tlv2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הדמיה של פרוייקט המגורים המתוכנן בשוק העלייה בתל אביב (עיריית תל אביב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280080/">
														<span class="label">דיור</span>כשלון הטבת הפריים: "אין תחרות אמיתית בין הבנקים על מחיר המשכנתאות"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280209/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/160920_katz-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר האוצר, ישראל כץ (צילום: פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280209/">
														<span class="label">דיור</span>שר האוצר מגבה את בנק ישראל: נפעל לוודא את הוזלת המשכנתאות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42688" class="item  template1 pack package3 pack-slide"><div class="logo">רווחה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280239/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/03/010318_market-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עגלה ריקה (תמונת אילוסטרציה, Shutterstock)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280239/">חלוקת תווי המזון חוזרת לוועדת המכרזים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280239/"><span class="title">בית המשפט ביטל את זכיית שופרסל במכרז, חלוקת תווי המזון של משרד הפנים נדחתה למועד לא ידוע. </span> שופט בית המשפט המחוזי בירושלים אלי אברבנאל קיבל את טענת 'פתחון לב' לפיה שופרסל לא עמדה בתנאי המכרז | בית המשפט וקבע כי הדיון בנושא יחזור לוועדת המכרזים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280239/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279789/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_super-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סופרמרקט בירושלים. למצולם אין קשר לכתבה (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279789/">
														<span class="label">רווחה</span>פנייה לשר הפנים: להרחיב את תכנית תווי המזון לכל מקבלי קצבאות קיום</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/278946/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/190520_delivery1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רכב משלוחים של שופרסל. (ללא קרדיט)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/278946/">
														<span class="label">רווחה</span>בית המשפט הוציא צו מניעה לחלוקת תווי המזון לנזקקים שיזם משרד הפנים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/278716/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/09/240920_super-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סופרמרקט בירושלים. למצולם אין קשר לכתבה (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/278716/">
														<span class="label">רווחה</span>בלעדי: ליקויים באבטחת מידע עיכבו חלוקת תווי מזון למשפחות נזקקות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42683" class="item  template1 pack package3 pack-slide"><div class="logo">שוק ההון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280171/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_protest-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת &quot;לכבוש מחדש את וול סטריט&quot; על רקע המחלוקת סביב מניית גיימסטופ, ניו יורק, 31 בינואר 2021 (צילום: Ron Adar / Shutterstock.com)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280171/">תרבות של חשד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280171/"><span class="title">ערכים, זאבים וגיימסטופ: "השוק נשען על ייאוש מוסרי לגבי טבע האדם הכלכלי". </span> פרופסור גלית אילון, סוציולוגית החוקרת ההיבטים החברתיים של שוק ההון: "יש בשוק ההון תרבות עמוקה שאסור לסמוך על אף אחד" | "במשחק הזה מהמרים בעצם על החמדנות והחזירות של אנשים אחרים. ובמקרה של גיימסטופ מצליחים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280171/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280390/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/301120_yellen2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שרת האוצר בממשל ביידן, ג&#039;נט ילן (צילום: AP Photo/Andrew Harnik, File)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280390/">
														<span class="label">שוק ההון</span>ג'נט יילן תקיים דיון מיוחד על גיימסטופ, הגולשים קוראים "להחזיק את הקווים"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279793/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-02-at-10.59.55-1-e1612256707480-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="קרנות הגידור המרושעות מנסות לשכנע את משקיעי גיימסטופ למכור את המנייה (צילום מסך מתוך סרטון באפליקציית רדיט, פורום wallstreetbets)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279793/">
														<span class="label">צדק חברתי</span>גיימסטופ פותחת אשנב לעולם אחר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279747/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_gamestop-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מניית גיימסטופ (צילום: 1take1shot / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279747/">
														<span class="label">שוק ההון</span>גיימסטופ: המנייה ירדה ב-29%, מחיר מתכת הכסף זינק לאחר דיונים ברשת</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42693" class="item  template1 pack package3 pack-slide"><div class="logo">ספורט בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280318/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/040221_olympics-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מארגני אולימפיאדת טוקיו במסיבת עיתונאים בה הציגו את &quot;ספר החוקים&quot; למשתתפים, בהתמודדות עם נגיף הקורונה (Du Xiaoyi/Pool Photo via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280318/">חוקים נוקשים למשתתפי אולימפיאדת טוקיו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280318/"><span class="title">מעקב ממשלתי וללא עידוד: יפן פרסמה את ספר החוקים לאולימפיאדת טוקיו. </span> לפי הודעת המארגנים, הספורטאים יחויבו להוריד אפליקציית מעקב מטעם הממשלה ולא יורשו לבקר באתרי תיירות | על המלווים ייאסר לשיר ולעודד | לא הוחלט אם תתאפשר כניסת קהל</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יאיר צוקר" href="https://www.davar1.co.il/writer/%d7%99%d7%90%d7%99%d7%a8-%d7%a6%d7%95%d7%a7%d7%a8/">יאיר צוקר</a> ו<a title="סוכנות הידיעות AP" href="https://www.davar1.co.il/writer/%d7%a1%d7%95%d7%9b%d7%a0%d7%95%d7%aa-%d7%94%d7%99%d7%93%d7%99%d7%a2%d7%95%d7%aa-ap/">סוכנות הידיעות AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280318/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280246/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_mot-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קופצת המוט נעמה ברנשטיין (צילום: מקסים דופליי, איגוד האתלטיקה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280246/">
														<span class="label">נשים בספורט</span>אתלטיקה: נעמה ברנשטיין שברה את השיא הישראלי בקפיצה במוט</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279843/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_running2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מרתון תל אביב 2020 (צילום: מרים אלסטר/פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279843/">
														<span class="label">ספורט עממי</span>כל אחד במסלול שלו: מרתון תל אביב ייערך במתכונת דיגיטלית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280264/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_maccabai1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אוהדי מכבי חיפה (צילום: יונתן זינדל/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280264/">
														<span class="label">ספורט</span>"צעד היסטורי": הסכם שיתוף פעולה בין מכבי חיפה לאל עין מאיחוד האמירויות</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42682" class="item  template1 pack package2"><div class="logo">עובדים מותקפים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280202/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_regev2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שרת התחבורה מירי רגב מעניקה תעודות הוקרה לנהגי אוטובוסים. (צילום: מירי שמעונוביץ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280202/">מגינים על נהגי האוטובוס</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280202/"><span class="title">שרת התחבורה תקדם הכרה בנהגי אוטובוסים כעובדי ציבור, תחמיר את הענישה של תוקפיהם. </span> השרה מירי רגב באירוע הענקת תעודות הוקרה לנהגי התחבורה הציבורית: "לנהגים מגיע יחס של כבוד, הערכה והוקרת תודה. בטח לא פגיעות פיזיות, קללות ואלימות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280202/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/207772/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/03/200317_egged-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="נהג אגד (צילום: נתי שוחט/ פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/207772/">
														<span class="label">נוהגים ומותקפים</span>במחאה על תקיפת נהגי אוטובוס: ההסתדרות תשבית קו מרחובות לת"א</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/274985/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/03/האוטובוסים_החדשים_של_סופרבוס_2014-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אוטובוסים של סופרבוס (צילום: מתוך ויקימדיה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/274985/">
														<span class="label">נהגים מותקפים</span>קו אוטובוס שנהג בו יותקף יושבת ל-12 שעות, או שמסלולו יוחלף</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42690" class="item  template1 pack package2"><div class="logo">אלימות בחברה הערבית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280286/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_bibi-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש הממשלה בנימין נתניהו מצג את התכנית למאבק בפשיעה בחברה הערבית. (צילום: ניב אהרונסון)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280286/">100 מיליון שקלים למאבק בפשיעה בחברה הערבית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280286/"><span class="title">נתניהו הציג תכנית למאבק בפשיעה בחברה הערבית; ח"כ טיבי: "תעמולת בחירות שקרית". </span> במסגרת התכנית יוקצו 100 מיליון שקלים לבניית תחנות משטרה וכיבוי אש ולמבצעי החזרת נשק | ניצב בדימוס אהרון פרנקו מונה לפרויקטור | ח"כ איימן עודה: "אי אפשר לפתור עשור של הזנחה עם 100 מיליון שקלים בלבד"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280286/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279931/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_tamra4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מהמהומות בטמרה, פברואר 1, 2021. (צילום: מקבולה נסאר)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279931/">
														<span class="label">החברה הערבית</span>הפגנות וחסימות כבישים בעקבות מותו של צעיר שנקלע לקרב בין המשטרה לעבריינים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/275882/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/10/121020_kneset3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="בנימין נתניהו.(צילום: דוברות הכנסת - יניב נדב)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/275882/">
														<span class="label">אזרחי ישראל הערבים</span>רה"מ נפגש עם 20 ראשי רשויות ערביות: "מיגור הפשיעה - צורך לאומי"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42686" class="item  template1 pack package2"><div class="logo">רווחה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280220/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_karmiel-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בת שבע אבוחצירה, מנכ&quot;לית תאגיד עין כרמים (צילום: דוברות עין כרמים)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280220/">"מיזם שיכול להציל חיים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280220/"><span class="title">מיזם בכרמיאל יזהה מצוקות של קשישים בודדים באמצעות מעקב מוני מים. </span> בשלב הראשון יכללו בו 50 קשישים בעיר | יעל סמלוי, מנהלת המנהל לשירותים חברתיים בעיריית כרמיאל: "המטרה היא להגיע לכל אדם שנמצא לבד בעיר, ולשים עליו יותר את הדגש"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280220/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/259036/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-12.53.21-208x117.jpeg" class="attachment-small size-small wp-post-image" alt="" title="יהודה משי-זהב, יו&quot;ר זק&quot;א, ליד מונה מים בעיר יקנעם (צילום: זק&quot;א)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/259036/">
														<span class="label">מתים לבד</span>מיזם נסיוני ביקנעם: זיהוי מצוקות של קשישים בודדים באמצעות מעקב אחר צריכת המים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/266834/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/12/081220_niebourg4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="(צילום: הדס פרוש/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/266834/">
														<span class="label">מתים לבד</span>הפתרון הפשוט שמצאו שתי שכנות מרחובות לזיהוי מצוקה בקרב קשישים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42680" class="item  template1"><div class="logo">כלכלה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280186/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/280121_money2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דולר ושקל (צילומים:Shutterstock/ עיבוד: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280186/">שער הדולר ממשיך להתאושש</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280186/"><span class="title">מרגישים את בנק ישראל: שער הדולר עלה ב-5.4% מאמצע ינואר. </span> למרות הערכות גופים פיננסיים בעולם, רכישות המט"ח שביצע בנק ישראל חיזקה את הדולר מול השקל ברמה גבוהה משמעותית מאשר מול מטבעות אחרים | יוסי פרנק, מומחה לגידור מט"ח: "המשקיעים הבינו שבנק ישראל רציני"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280186/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42679" class="item  template1"><div class="logo">תשתיות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280160/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/01/300117_haifa_port-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נמל חיפה (צילום: דוברות עיריית חיפה, צבי רוגר)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280160/">חברה מדובאי תקבל מידע על נמל חיפה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280160/"><span class="title">מספנות ישראל ו-DP World מדובאי יקבלו גישה לחדר המידע של נמל חיפה. </span> שתי החברות, המתמודדות במשותף במכרז להפרטת הנמל, קיבלו אישור לכך על מנת ללמוד לעומק את הפעילות במקום | גורם בענף: אם יזכו, מספנות ישראל עשויה להידרש למכור את הנמל שהיא מפעילה כיום בחיפה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280160/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42671" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279875/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_family-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משפחה מטיילת, אילוסטרציה (צילום: דורון הורוביץ/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279875/">איפה בדיוק מתחיל העשירון השביעי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279875/"><span class="title">מענקים לפי עשירונים: הבעיות בחלוקה, הקושי בנתונים וכמה זה יחסוך. </span> תכנית המענקים החדשה אמורה להיות מוגבלת עד עשירון שביעי, אבל ליישם את זה יהיה קשה מאד | פרשנות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279875/#comments">9</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42678" class="item  template1 pack package2"><div class="logo">בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280179/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/12/211217_rohingya1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="רוהינגיה שעברו את הגבול ממיאנמר לבנגלדש בכניסה למחנה הפליטים. 15 בנובמבר 2017 (צילום: AP Photo/A.M. Ahad)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280179/">"התקווה לחזור הביתה נקטעה על ידי ההפיכה"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280179/"><span class="title">אחרי ההפיכה הצבאית, הפליטים הרוהינגים חוששים עוד יותר לחזור למיאנמר. </span> חין מאונג, ראש סוכנות הנוער הרוהינגי במחנה פליטים בבנגלדש: "הצבא הרג אותנו, אנס את אמותינו ואחיותינו, שיטח את כפרינו, איך נוכל להרגיש בטוחים לחזור כשהם בשלטון?"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280179/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/280021/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_minimar1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחסום צבאי בכביש ראשי שמוביל לבניין הפרלמנט במיניאמר (צילום: AP Photo)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/280021/">
														<span class="label">בעולם</span>יאנגון, מיאנמר: אזרחים צפרו והכו בסירים במחאה נגד ההפיכה הצבאית</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279749/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/09/010917_myanmar-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פליטות רוהינגיות בסירה ממיאנמר לבנגלדש (צילום: AP Photo/Suvra Kanti Das)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279749/">
														<span class="label">בעולם</span>מנהיגי העולם שתקו כשבוצע במיאנמר רצח עם, את ההפיכה הצבאית הם מגנים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42675" class="item  template1"><div class="logo">מערכת הבריאות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280064/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/12/011219_memography-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="בדיקת ממוגרפיה במרפאה, אילוסטרציה (צילום: shutterstock)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280064/">עניים חולים יותר בסכרת, ונבדקים פחות לסרטן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280064/"><span class="title">פערים שעולים בבריאות: יותר תחלואת סכרת בקרב עניים, פחות בדיקות מצילות חיים לסרטן. </span> דו"ח מדדי איכות ברפואת הקהילה ל-2019 מצביע על עלייה בביצוע בדיקות ממוגרפיה וקולונוסקופיה, לצד שימור הפערים בין מטופלים | מנהלת התכנית, פרופ' רונית קלדרון: "ייתכן שבעקבות הקורונה המדדים ירדו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280064/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42647" class="item  template1 pack package3 pack-slide"><div class="logo">חינוך בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280038/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-01-at-07.46.39-688x387.jpeg" class="attachment-large size-large wp-post-image" alt="" title="תלמידים חוזרים לבית הספר היסודי &#039;בארי&#039; בשכונת רמב&quot;ם בבאר שבע, לאחר חודש וחצי של למידה מרחוק בלבד, 1 בנובמבר 2020 (צילום: טל כרמון)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280038/">ההורים דורשים לחזור לרמזור</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280038/"><span class="title">מתווה ההורים לחזרה ללימודים: כל השכבות, בלי מעבר בין יישובים אדומים לירוקים. </span> הנהגת ההורים הארצית דורשת להפעיל את מודל הרמזור במערכת החינוך מיד עם תום הסגר | בערים כתומות ואדומות יפעלו רק בתי ספר שכל המורים והתלמידים בהן חוסנו</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280038/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279710/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/070520_school-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="תלמידים בבית ספר עם החזרה ללימודים אחרי הסגר. 3 במאי. למצולמים אין קשר לכתבה. (צילום: אוליביה פיטוסי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279710/">
														<span class="label">חינוך בקורונה</span>האיגוד לרפואת ילדים קרא לחדש את הלימודים בשבוע הבא, משרד הבריאות צפוי להמליץ על מתווה מצומצם</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279579/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/05/170520_galant1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר החינוך יואב גלנט. (צילום: גילי יאירי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279579/">
														<span class="label">חינוך</span>גלנט: ״משרד הבריאות מסרב להעביר אלינו את נתוני ההתחסנות של עובדי ההוראה״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279210/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/05/130518_jerusalem1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ילדים משחקים בכדור בשכונה במזרח ירושלים (למצולמים אין קשר לכתבה. צילום ארכיון: נתי שוחט / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279210/">
														<span class="label">רווחה</span>מצב הילדים והנוער בקורונה: 1 מכל 3 עני; הפער בין תלמידים יהודים לערבים מעמיק</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42651" class="item  template1"><div class="logo">רווחה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280061/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/030221_rape3_old-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(צילום מתוך: דף הפייסבוק של יובל קרמי)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280061/">יובל כרמי הוא החשוד בעברות מין במטופלות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280061/"><span class="title">תלונות נוספות התקבלו בעקבות פרסום שמו של הפסיכולוג יובל כרמי. </span> נגד כרמי כבר הוגשו שלוש תלונות ממטופלות ומאישה נוספת. כרמי הודה בחלק מהמעשים | יו"ר נעמ"ת חגית פאר: "פרסום פרטי העבריינים לכאורה מוביל לפניות נוספות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280061/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42640" class="item  template1 pack package3 pack-slide"><div class="logo">מחאה ברוסיה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279964/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_navalny2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מנהיג האופוזיציה הרוסי אלכסיי נבאלני בתוך בית המשפט, 2 פברואר, 2021. (צילום: Moscow City Court via AP)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279964/">"הם כולאים אדם אחד כדי להפחיד מיליונים"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279964/"><span class="title">מנהיג האופוזיציה הרוסי נבלני נדון לשלוש וחצי שנות מאסר. </span> נבלני נעצר בחודש שעבר במוסקבה, לאחר שחזר משהות של חמישה חודשים בגרמניה בה התאושש מהרעלת גז העצבים 'נוביצ'וק'</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279964/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279392/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/310121_russia2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מחאות בסנקט פטרבורג, רוסיה (צילום: AP Photo/Valentin Egorshin)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279392/">
														<span class="label">מחאה ברוסיה</span>שבוע שני למחאה ברוסיה: פיזור אלים של ההפגנות ו-4,500 עצורים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/277457/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/230121_navalny3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מפגינים במחאה נגד כליאתו של מנהיג האופוזיציה אלכסיי נבלני בכיכר פושקין במוסקבה, רוסיה, 23 בינואר 2021. (צילום: AP/Pavel Golovkin)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/277457/">
														<span class="label">רוסיה סוערת</span>מחאה ברוסיה: "הזעם והתגובה הקיצונית של השלטון לנבלני הוציאו צעירים לרחובות"</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/275923/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/180121_Navalny2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אלכסיי נבלני בטיסה למוסקבה, לפני מעצרו, 17 בינואר 2021 (AP Photo/Mstyslav Chernov)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/275923/">
														<span class="label">רוסיה</span>פעיל האופוזציה הרוסי אלכסיי נבלני שב לרוסיה ונעצר</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42643" class="item  template1"><div class="logo">כלכלה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/280004/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/011020_JeffBezos-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ג&#039;ף בזוס (צילום: AP Photo/Pablo Martinez Monsivais)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/280004/">חילופי מנכ״לים בענקית המסחר המקוון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/280004/"><span class="title">ג׳ף בזוס, מייסד ומנכ״ל אמזון, פורש מתפקידו. </span> בזוס יעבור לתפקיד יו"ר הדירקטוריון של החברה | אנדי ג'סי, מנכ"ל חברת שרותי הענן של אמזון ימונה למנכ"ל אמזון</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/280004/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42639" class="item  template1"><div class="logo">החברה הערבית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279931/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_tamra4-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מהמהומות בטמרה, פברואר 1, 2021. (צילום: מקבולה נסאר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279931/">החברה הערבית במחאה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279931/"><span class="title">הפגנות וחסימות כבישים בעקבות מותו של צעיר שנקלע לקרב בין המשטרה לעבריינים. </span> אחמד חג'אזי, סטודנט לסיעוד, נקלע לקרב בין המשטרה לעבריינים ונורה למוות | חסימות בצומת מגידו ובצומת יבור סמוך לטמרה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יהל פרג'" href="https://www.davar1.co.il/writer/%d7%99%d7%94%d7%9c-%d7%a4%d7%a8%d7%92/">יהל פרג'</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279931/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42632" class="item  template1"><div class="logo">תג מחיר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279874/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2016/09/F100819RS02-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הרב יוסף אליצור בעת מעצר סביב פרסום כתב ההלכה ׳תורת המלך׳ (צילום: רוני שוצר / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279874/">הרב אליצור הורשע בהסתה לאלימות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279874/"><span class="title">הרב יוסף אליצור, מחבר ׳תורת המלך׳, הורשע בהסתה לאלימות. </span> כתב האישום הוגש בעקבות מאמרי דעה שפרסם באתר 'הקול היהודי', בהם הביע תמיכה במבצעי 'תג מחיר' | בית המשפט דחה את טענת אליצור לאכיפה בררנית ואת טענתו כי מדובר בהבעת דעה לגיטימית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279874/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42631" class="item  template1"><div class="logo">אסון נחל צפית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279845/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/04/290418_tsafit-01-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ההרוגות וההרוג באסון השיטפון בנחל צפית." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279845/">חשד להשמדת מסמכים מאסון מכינת בני ציון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279845/"><span class="title">הורי ההרוגים בנחל צפית: ״חוששים שנגרסו מסמכים שקשורים לאסון״. </span> ההורים פנו למבקר המדינה, והגישו תלונה במשטרה נגד מנכ"ל משרד החינוך דאז, שמואל אבואב</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279845/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42629" class="item  template1 pack package3 pack-slide"><div class="logo">מחיר הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279822/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/040121_protest2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת מסעדנים מול משרד האוצר בירושלים. (צילום: דוד טברסקי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279822/">"תגידו לי כבר להישאר סגור וזהו"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279822/"><span class="title">המסעדנים זועמים על מתווה פתיחת המסעדות של משרד הבריאות. </span> ההצעה של משרד הבריאות למתווה המסעדות: 40% בפנים, 60% בחוץ, והסועדים יחויבו לשאת דרכון ירוק | המסעדנים: "עוד פארסה לא הגיונית. נציע תכנית משלנו"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279822/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279654/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/02/010221_teva-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עובדת חברת טבע (צילום: אוליבייה פיטוסי/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279654/">
														<span class="label">שוק העבודה</span>השקעה במיעוטים: משרד הכלכלה יממן 40% מהשכר של מתמחים בתעשיות עתירות ידע</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279158/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/060620_tarbut5-e1605599315160-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="רמי בז&#039;ה, ״השולמנים מתנגדים לדמי אבטלה לעצמאיים ולתנאים סוציאליים רק בגלל המילה ״סוציאליות״ שמתחברת להם לכלכלת שמאל״ (צילום: אילן סולימן)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279158/">
														<span class="label">מאבק העצמאים</span>יו״ר פורום העצמאים על דמי האבטלה שהציג שר האוצר: ״שום דבר חוץ מפופולריות זולה״</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279083/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/פחות-טשטוש-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="דירוג חבילות הסיוע קרן המטבע (עיצוב: אידאה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279083/">
														<span class="label">כלכלת הקורונה</span>פורסמו נתוני חבילות הסיוע הכלכליות: איפה ממוקמת ישראל, ומה קורה בעולם</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42601" class="item  template1"><div class="logo">עבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279672/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/03/190319_class-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מורה ביום הראשון ללימודים בכיתה א&#039; בבי&quot;ס יסודי בירושלים (הדס פרוש / פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279672/">משרות חמות במגזר הציבורי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279672/"><span class="title">תן ג'ובס: יישומון חדש מנגיש מכרזי משרות במגזר הציבורי למחפשי עבודה. </span> דיאנה לברן, מנכ"לית יפעת מכרזים: "אם רשות מקומית מחפשת עובד סוציאלי או מנהל בית ספר, היא מחויבת להוציא מכרז, ויש בין 700 ל-1,000 משרות כאלה בכל חודש"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="הדס יום טוב" href="https://www.davar1.co.il/writer/%d7%94%d7%93%d7%a1-%d7%99%d7%95%d7%9d-%d7%98%d7%95%d7%91/">הדס יום טוב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279672/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42598" class="item  template1"><div class="logo">כלכלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279675/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/10/201020_amiryaron1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נגיד בנק ישראל אמיר ירון (צילום: פלאש 90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279675/">ד"ש מהעולם שלפני קורונה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279675/"><span class="title">בנק ישראל מזהיר מהחוב ומסתמך על מאמר שנוי במחלוקת. </span> בזמן שהקונצנזוס בעולם משתנה ו"לומדים לחיות עם חוב גבוה", דו"ח היציבות הפיננסי של בנק ישראל חוזר למחקר מ-2010 שנמצאו בו טעויות ותוצאותיו שנויות מאד במחלוקות | פרשנות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279675/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42615" class="item  template1 pack package3 pack-slide"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279783/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/02/250217_rosental02-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ראש עיריית לוד יאיר רביבו (צילום: עמר כהן)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279783/">בלוד מאיימים בסנקציות על מי שלא יתחסנו</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279783/"><span class="title">ראש עיריית לוד איים למנוע שירותים עירוניים מתושבים לא מחוסנים. </span> "מי שלא יתחסן לא יוכל לקבל שירותים מהעירייה", כך אמר ראש עיריית לוד בשידור בעמוד הפייסבוק שלו | תושבים האשימו כי המדיניות שמציע ראש העיר אינה חוקית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מאור הוימן" href="https://www.davar1.co.il/writer/%d7%9e%d7%90%d7%95%d7%a8-%d7%94%d7%95%d7%99%d7%9e%d7%9f/">מאור הוימן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279783/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279166/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/280121_clalit4-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופסור סוויסה דניס (צילום: דוברות קופת חולים כללית)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279166/">
														<span class="label">חיסון לקורונה</span>יוזמה מהשטח: קופות החולים ורשויות מקומיות מביאות אלפי קשישים למרכזי החיסונים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279609/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/06/280620_flights-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="מטוס חונה בנמל תעופה בן גוריון (צילום: משה שי / פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279609/">
														<span class="label">סגר שלישי</span>טיפול רפואי ועובדים חיוניים: אלו הקריטריונים לחזרת ישראלים מחו"ל בסגר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279629/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/11/261120_ash1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרויקטור הקורונה, פרופ&#039; נחמן אש" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279629/">
														<span class="label">סגר שלישי</span>פרופ' נחמן אש: "גל התחלואה לא הסתיים, דנים בפתיחת מערכת החינוך"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42603" class="item  template1"><div class="logo">פרידה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279737/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/010221_zabanzki-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תרזה סווינסקה זאבידצקי (צילום ארכיון: AP Photo/Alik Keplicz, FILE)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279737/">"לא הייתה בכלל שאלה האם לעזור"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279737/"><span class="title">נפטרה תרזה ז'בינסקי-זאוואדצק, בתם של מנהלי גן החיות בוורשה, חסידי אומות העולם. </span> ז'בינסקי-זאוואדצקי הקדישה את 12 השנים האחרונות להנצחת פועלם של הוריה, שהצילו במהלך השואה כ-300 יהודים |  ב-2017 יצא הסרט 'אשתו של שומר גן החיות' המבוסס על סיפורם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אורן דגן" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%9f-%d7%93%d7%92%d7%9f/">אורן דגן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279737/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42602" class="item  template1"><div class="logo">עבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279695/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/020221_pirate-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פיראט בסומליה. (צילום ארכיון: AP Photo/Farah Abdi Warsameh, File)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279695/">"מפרץ גינאה הופך למפרץ דם"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279695/"><span class="title">ימאי הרוג ו-15 בני ערובה בהתקפת שודדי ים על אונייה במערב אפריקה. </span> פדרציית עובדי התחבורה הבינלאומית: "חומרת המתקפה האחרונה, חייבת להניע פעולה חזקה מצד הממשלות להגנה על יורדי הים ועל תנועת הסחר סביב מערב אפריקה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יעל אלנתן" href="https://www.davar1.co.il/writer/%d7%99%d7%a2%d7%9c-%d7%90%d7%9c%d7%a0%d7%aa%d7%9f/">יעל אלנתן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279695/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42600" class="item  template1 pack package3 pack-slide"><div class="logo">תקשורת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279693/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/01/160117_cell-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="צרכני תקשורת סלולרית (צילום אילוסטרציה: ליאור מזרחי / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279693/">כש"התחרות" בשוק הסלולר קורסת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279693/"><span class="title">נטישת אקספון את סלקום מערערת את מדיניות משרד התקשורת. </span> במשרד העריכו לפני חמישה חודשים ש"אקספון היא מחוללת התחרות המשמעותית ביותר בשוק ומצב זה אינו צפוי להשתנות". יכול להיות שטעו | פרשנות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279693/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/243786/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/11/261118_antena-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנטנה סלולרית על גג בניין (Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/243786/">
														<span class="label">פרשנות</span>כיצד התדרדרה הרשת הסלולרית של ישראל לרמה של מדינת עולם שלישי?</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/251033/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/08/030820_5g-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אנטנת תקשורת דור חמש. (צילום: Shutterstock)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/251033/">
														<span class="label">תקשורת</span>רשת דור 5 החלה לפעול בישראל: מי יכולים כבר לגלוש וכמה זה עולה</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/262075/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/08/100816_Cellcom2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שלט של סלקום (צילום: ליאור מזרחי/ פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/262075/">
														<span class="label">תקשורת</span>סלקום דיווחה על אי קבלת תשלום מאקספון, מנייתה זינקה ב-13.4%</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42593" class="item  template1 pack package2"><div class="logo">כלכלה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279644/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/010221_uea-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דוכן ישראלי בתערוכה בדובאי. 7 בדצמבר 2020 (צילום: AP Photo/Jon Gambrell)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279644/">מתחילים להרגיש את הפוטנציאל הכלכלי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279644/"><span class="title">ישראל והאמירויות: גורמים בתחום היצוא מסבירים את היקפי הסחר הגדולים. </span> ההתפתחות המהירה ביחסי המסחר נשענת על אינטרסים אסטרטגיים בשתי המדינות | דן קטרביס, התאחדות התעשיינים: "הקהילה העסקית בשני הצדדים מתחברת מהר, דבר שלצערנו לא קורה במדינות אחרות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כספין" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/">טל כספין</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279644/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/278560/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/270121_bank3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אמיר ירון, נגיד בנק ישראל (צילום: דוברות בנק ישראל)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/278560/">
														<span class="label">ייצור מקומי</span>התחזקות השקל: האפקט של הודעת בנק ישראל נשחק, והמתח העולמי גובר</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/279292/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2021/01/310121_uae2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="ספינות עוגנות בנמל רשיד בדובאי, איחוד האמירויות הערביות. (צילום: REUTERS/Ahmed Jadallah)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/279292/">
														<span class="label">ייצור מקומי</span>איחוד האמירויות: בחמישה חודשים הסחר עם ישראל הגיע ל-890 מיליון שקלים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42556" class="item  template1"><div class="logo">נאבקים בקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279384/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/02/soroka-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="העברת חולה קורונה המחובר למכשיר אקמו לבית החולים סורוקה בבאר שבע (צילום: דוברות סורוקה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279384/">חולי קורונה קשים הועברו בין בתי חולים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279384/"><span class="title">"מבצע מורכב ומסוכן": בתוך שבוע חוברו 3 חולי קורונה במצב קשה לאקמו, והועברו לבית חולים אחר. </span> החולים, בני 26, 38 ו-54, הועברו לסורוקה לצורך ויסות עומס בבתי החולים | ד"ר אורי גלנטה, רופא טיפול נמרץ בכיר: "בגל הנוכחי יש יותר חולים קשים צעירים, ורוב החולים שקיבלנו ליחידה היו בשבוע הראשון של מחלתם"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279384/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42580" class="item  template1"><div class="logo">האסון בביירות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/279505/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/08/050820_beirutt3-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="צילום רחפן של זירת הפיצוץ בביירות, לבנון. 5 באוגוסט (AP Photo/Hussein Malla)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/279505/">עיר בפוסט-טראומה: "איבדתי הכול"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/279505/"><span class="title">חצי שנה אחרי: ביירות מתקשה להתאושש מהפיצוץ בנמל. </span> הניצולים מהפיצוץ בנמל ביירות מתקשים להמשיך בחייהם | שרה קופלנד, שאיבדה את בנה בן השנתיים: "המראה האחרון של בני הקטן הוא דבר שאמא לא אמורה לראות"
</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="AP" href="https://www.davar1.co.il/writer/ap/">AP</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/279505/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42484" class="item  template1"><div class="logo">סולידריות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/278699/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/290121_abrum-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אברומי כף והנכדות. &quot;הן משוגעות עלי&quot; (צילום: דן לזר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/278699/">"מי שמכיר אותנו, מכיר אותנו"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/278699/"><span class="title">להסתכל על בני ברק אחרת: סיפורה של משפחה אחת. </span> אברומי כף, חסיד סאטמאר מבני ברק, בן 43, נשוי למרים, גם היא בת 43. הם הורים לשמונה, סבים לשתיים. הוא עובד בעירייה, היא בעלת עסק פרטי לרהיטים. שתי בנותיהם הגדולות עובדות. כך הם חיים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="רז רותם" href="https://www.davar1.co.il/writer/%d7%a8%d7%96-%d7%a8%d7%95%d7%aa%d7%9d/">רז רותם</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/278699/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item42488" class="item  template1"><div class="logo">מורשת
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/278959/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2021/01/290121_yonatan1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="יונתן ניר מתבונן בווילפריד ישראל. העבודה על הסרט פתחה &quot;תיבת פנדורה שהסתתרה בתוך תיבת פנדורה אחרת&quot; (צילום: מתוך הסרט)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/278959/">הסוד של בית וילפריד</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/278959/"><span class="title">הסרט שפרם את קשר השתיקה של קיבוץ הזורע. </span> במאי הסרטים התיעודיים יונתן ניר גדל בקיבוץ הזורע, שיחק על הדשא ליד "בית וילפריד ישראל", המוזיאון ובית התרבות שבמרכז הקיבוץ, אבל כמו חבריו מעולם לא שאל מי היה וילפריד. כעבור שנים, כשהבין מי הוא היה, החליט לעשות עליו סרט וגילה לא רק את סיפורו המופלא של מציל היהודים, אלא גם את סיפור משפחתו שלו </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אוריאל לוי" href="https://www.davar1.co.il/writer/%d7%90%d7%95%d7%a8%d7%99%d7%90%d7%9c-%d7%9c%d7%95%d7%99/">אוריאל לוי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/278959/#comments">2</a></span>
			</div>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/280492/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-280492'>
				<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1-280492').remove();
					} else {
						googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-280492').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-280492'); 
						googletag.pubads().refresh([slot]);
					});
					}
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				}
				</script>
			</div>
					<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://www.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">המהדורה</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"280492","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/12\/F200219MA57-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2020\/12\/F200219MA57.jpg","id":271647,"caption":"\u05d9\u05d5\"\u05e8 \"\u05d4\u05d9\u05e9\u05e8\u05d0\u05dc\u05d9\u05dd\", \u05e8\u05d5\u05df \u05d7\u05d5\u05dc\u05d3\u05d0\u05d9 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05de\u05e8\u05d9\u05dd \u05d0\u05dc\u05d8\u05e9\u05e8\/\u05e4\u05dc\u05d0\u05e990)","title":"\u05e8\u05d0\u05e9 \u05e2\u05d9\u05e8\u05d9\u05d9\u05ea \u05ea\u05dc \u05d0\u05d1\u05d9\u05d1, \u05e8\u05d5\u05df \u05d7\u05d5\u05dc\u05d3\u05d0\u05d9 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05de\u05e8\u05d9\u05dd \u05d0\u05dc\u05d8\u05e9\u05e8\/\u05e4\u05dc\u05d0\u05e990)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1585128866'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=c23373ec67e74120b5e56620acdb924c'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1567324805"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1604325441"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "280492", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "280492", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
