<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/303533/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<!--  -->
	<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">

	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="512x512" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/android-chrome-512x512.png">
	<link rel="apple-touch-icon" sizes="192x192" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">

	
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
			<title>טרור הבלונים נמשך, למעלה מ-39 שריפות בעוטף עזה | אתר החדשות דבר</title>
		<!-- <link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1620023432" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1620023436" /> -->
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
			<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
		<!-- Meta for google cse -->
		<meta name="cse_post_template"	content="news">
		<meta name="cse_post_label"	content="">
		<meta name="cse_post_author_id"	content="">
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="טרור הבלונים נמשך, למעלה מ-39 שריפות בעוטף עזה"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/303533/"/>
		<meta property="og:description" content="כוחות משטרה וכיבוי אש טיפלו במהלך היום (א') בעשרות שריפות שהוצתו כתוצאה מבלוני תבערה | בלון נפץ נחת על מסילת הרכבת שדרות-אשקלון ועצר את תנועת הרכבות לשעות ארוכות"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror5.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="טרור הבלונים נמשך, למעלה מ-39 שריפות בעוטף עזה">
		<meta name="twitter:description" content="כוחות משטרה וכיבוי אש טיפלו במהלך היום (א') בעשרות שריפות שהוצתו כתוצאה מבלוני תבערה | בלון נפץ נחת על מסילת הרכבת שדרות-אשקלון ועצר את תנועת הרכבות לשעות ארוכות">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror5.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="כוחות משטרה וכיבוי אש טיפלו במהלך היום (א') בעשרות שריפות שהוצתו כתוצאה מבלוני תבערה | בלון נפץ נחת על מסילת הרכבת שדרות-אשקלון ועצר את תנועת הרכבות לשעות ארוכות" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror5.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror5.jpg" />
  		
<!-- MapPress Easy Google Maps Version:2.54.6PRO (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="כוחות משטרה וכיבוי אש טיפלו במהלך היום (א&#039;) בעשרות שריפות שהוצתו כתוצאה מבלוני תבערה | בלון נפץ נחת על מסילת הרכבת שדרות-אשקלון ועצר את תנועת הרכבות לשעות ארוכות" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.davar1.co.il/303533/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.davar1.co.il/#organization","name":"\u05d3\u05d1\u05e8","url":"https://www.davar1.co.il/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#logo","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2021/05/1024x500Full_logo-1.png","width":1024,"height":500,"caption":"\u05d3\u05d1\u05e8"},"image":{"@id":"https://www.davar1.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05d3\u05d1\u05e8","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","publisher":{"@id":"https://www.davar1.co.il/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/303533/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror5.jpg","width":1350,"height":900,"caption":"\u05e9\u05e8\u05d9\u05e4\u05ea \u05e9\u05d3\u05d4 \u05d7\u05d9\u05d8\u05d4 \u05d1\u05e2\u05d5\u05d8\u05e3 \u05e2\u05d6\u05d4 (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05e9\u05d3\u05d5\u05ea \u05e0\u05d2\u05d1)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/303533/#webpage","url":"https://www.davar1.co.il/303533/","name":"\u05d8\u05e8\u05d5\u05e8 \u05d4\u05d1\u05dc\u05d5\u05e0\u05d9\u05dd \u05e0\u05de\u05e9\u05da, \u05dc\u05de\u05e2\u05dc\u05d4 \u05de-39 \u05e9\u05e8\u05d9\u05e4\u05d5\u05ea \u05d1\u05e2\u05d5\u05d8\u05e3 \u05e2\u05d6\u05d4 | \u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05d3\u05d1\u05e8","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/303533/#primaryimage"},"datePublished":"2021-05-09T15:52:00+00:00","dateModified":"2021-05-09T16:46:38+00:00","description":"\u05db\u05d5\u05d7\u05d5\u05ea \u05de\u05e9\u05d8\u05e8\u05d4 \u05d5\u05db\u05d9\u05d1\u05d5\u05d9 \u05d0\u05e9 \u05d8\u05d9\u05e4\u05dc\u05d5 \u05d1\u05de\u05d4\u05dc\u05da \u05d4\u05d9\u05d5\u05dd (\u05d0') \u05d1\u05e2\u05e9\u05e8\u05d5\u05ea \u05e9\u05e8\u05d9\u05e4\u05d5\u05ea \u05e9\u05d4\u05d5\u05e6\u05ea\u05d5 \u05db\u05ea\u05d5\u05e6\u05d0\u05d4 \u05de\u05d1\u05dc\u05d5\u05e0\u05d9 \u05ea\u05d1\u05e2\u05e8\u05d4 | \u05d1\u05dc\u05d5\u05df \u05e0\u05e4\u05e5 \u05e0\u05d7\u05ea \u05e2\u05dc \u05de\u05e1\u05d9\u05dc\u05ea \u05d4\u05e8\u05db\u05d1\u05ea \u05e9\u05d3\u05e8\u05d5\u05ea-\u05d0\u05e9\u05e7\u05dc\u05d5\u05df \u05d5\u05e2\u05e6\u05e8 \u05d0\u05ea \u05ea\u05e0\u05d5\u05e2\u05ea \u05d4\u05e8\u05db\u05d1\u05d5\u05ea \u05dc\u05e9\u05e2\u05d5\u05ea \u05d0\u05e8\u05d5\u05db\u05d5\u05ea","inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/303533/"]}]},{"@type":"Article","@id":"https://www.davar1.co.il/303533/#article","isPartOf":{"@id":"https://www.davar1.co.il/303533/#webpage"},"author":{"@id":"https://www.davar1.co.il/#/schema/person/767c7f24ba2ea6ffb56333de2d2a4945"},"headline":"\u05d8\u05e8\u05d5\u05e8 \u05d4\u05d1\u05dc\u05d5\u05e0\u05d9\u05dd \u05e0\u05de\u05e9\u05da, \u05dc\u05de\u05e2\u05dc\u05d4 \u05de-39 \u05e9\u05e8\u05d9\u05e4\u05d5\u05ea \u05d1\u05e2\u05d5\u05d8\u05e3 \u05e2\u05d6\u05d4","datePublished":"2021-05-09T15:52:00+00:00","dateModified":"2021-05-09T16:46:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.davar1.co.il/303533/#webpage"},"publisher":{"@id":"https://www.davar1.co.il/#organization"},"image":{"@id":"https://www.davar1.co.il/303533/#primaryimage"},"keywords":"\u05e2\u05d1\u05d5\u05d3\u05d4,\u05d8\u05e8\u05d5\u05e8 \u05d4\u05d1\u05dc\u05d5\u05e0\u05d9\u05dd,\u05e2\u05d5\u05d8\u05e3 \u05e2\u05d6\u05d4,\u05e9\u05d3\u05d5\u05ea \u05e0\u05d2\u05d1","inLanguage":"he-IL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.davar1.co.il/303533/#respond"]}]},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/767c7f24ba2ea6ffb56333de2d2a4945","name":"\u05d0\u05d5\u05e8\u05df \u05d3\u05d2\u05df","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#personlogo","inLanguage":"he-IL","url":"https://secure.gravatar.com/avatar/f07f2e7d9a9313a9089baa1fabe2ead5?s=96&d=mm&r=pg","caption":"\u05d0\u05d5\u05e8\u05df \u05d3\u05d2\u05df"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="אתר החדשות דבר &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.davar1.co.il/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6PRO' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1620023485' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=b782deea88bbe02967609ace1492325f' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=b782deea88bbe02967609ace1492325f' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1620023437' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<!-- New Files -->
<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_icons/style.css?v=1620023592">


<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_sala.css?v=1620023588&action=1620023588">



<!-- header -->
<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_header.css?v=1620023589">
<!-- footer -->
<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_footer.css?v=1620023589">
<!-- old site -->
<!-- old site -->

<!-- NEW SINGLE CSS -->
	<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_single.css?v=1620300944">
	<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_tag.css?v=1620023588">

<!-- DFP -->
<!-- / New Files -->
<!-- 12.04.2020 changes -->
<!-- <script data-ad-client="ca-pub-7528949385909099" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<script>
	(function () {
	    var node = document.getElementsByTagName('script')[0],
		rvbP = document.createElement('script');
	    window.CMT = { appId: '89513bdf-0907-4ae2-a20a-68d570e93fd9' };
	    rvbP.defer = true;
	    rvbP.type = 'text/javascript';
	    rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
			'//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
	    node.parentNode.insertBefore(rvbP, node);
	})();
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
	// News:
		// Magazine:
		googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300,600], [300,250], 'fluid'], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Middle_Article_1', ['fluid', [468, 60]], 'div-gpt-ad-Middle_Article_1').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Middle_Article_2', ['fluid', [468, 60]], 'div-gpt-ad-Middle_Article_2').addService(googletag.pubads());
		
		
	// FOR TOPIC PAGE
					googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], 'fluid', [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<!-- End DFP -->

<!-- Google analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->

<!-- Google recaptcha -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KSGHTTT');</script>
	<!-- End Google Tag Manager -->

</head>


<body class="rtl post-template-default single single-post postid-303533 single-format-standard  sticky-header wp-featherlight-captions">
<div class="over-close"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSGHTTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">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</script>
<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<!-- HEADER -->
		
    <header class="g-header">

        <div class="g-header-inner">
        <!-- TOP HEADER -->
        <div class="g-header-inner-top">

            <div class="g-header-right-side">
                <div class="g-header-top-block">
                    <span class="ic icon-desktop-menu g-header-menu-button"><span>menu</span></span>
                    <div class="g-header-lang-menu">
                        <a href="/" class="active ic icon-Heb"><span>hebrew</span></a>
                        <a href="https://ar.davar1.co.il/" class="ic icon-Ar"><span>arabic</span></a>
                        <a href="https://en.davar1.co.il/" class="ic icon-En"><span>english</span></a>
                    </div>
                    <div class="g-header-search">
                        <button class="g-header-search-button ic icon-search"><span>search</span></button>
                        <div class="g-header-searchform">
					                <form method="get" action="/">
					                    <input autocomplete="off" id="searchform_text_header_r" type="text" name="s" value="" placeholder="חיפוש" />
					                    <button type="submit" id="searchform_btn_r" class="ic icon-search transparent_btn1"></button>
					                </form>
				                </div>
                    </div>
                </div>

                <!-- HEBREW DATE -->
                <div class="g-header-today">
                                            יום ראשון                        <span class='hebrew-date'>כ"ז באייר תשפ"א</span>
                    09.05.21                </div>

            </div>

            <div class="g-header-logo">
                <a class="g-header-logo-image" href="/"><img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/davar_logo_black.svg" alt="davar"></a>
                <div class="g-header-slogan">דבר העובדים בארץ ישראל מאז 1925</div>
            </div>
            <div class="g-header-left-side">
                <div class="g-header-social-block">
                    <a href="https://twitter.com/davarnews" class="ic icon-twitter" target="_blank"></a>
                    <a href="https://www.facebook.com/davarnews" class="ic icon-facebook" target="_blank"></a>
                    <a href="/signup/" class="g-header-newsletter-link">הרשמה ל"דבר היום"</a>
                </div>
                <div class="g-header-whether">
					<div class="rgb-whether-widget"><a class="rgb-whether-widget-item rgb-whether-widget-btn dropdown-btn" href="#"><span class="whether-tmp">29&#176;</span><i class="ic icon-1220"></i><span class="city-name">תל אביב</span></a><ul class="rgb-whether-widget-sub-menu rgb-whether-widget-sub-menu-dropdown"><li class="rgb-whether-widget-item"><span class="whether-tmp">27&#176;</span><i class="ic icon-1220"></i><span class="city-name">ירושלים</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">29&#176;</span><i class="ic icon-1220"></i><span class="city-name">תל אביב</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">29&#176;</span><i class="ic icon-1220"></i><span class="city-name">חיפה</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">29&#176;</span><i class="ic icon-1220"></i><span class="city-name">אשדוד</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">28&#176;</span><i class="ic icon-1220"></i><span class="city-name">באר שבע</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">32&#176;</span><i class="ic icon-1310"></i><span class="city-name">אילת</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">26&#176;</span><i class="ic icon-1310"></i><span class="city-name">טבריה</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">27&#176;</span><i class="ic icon-1220"></i><span class="city-name">צפת</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">26&#176;</span><i class="ic icon-1220"></i><span class="city-name">לוד</span></li><li class="rgb-whether-widget-item ims-credits">
		<img src="data:image/png;base64,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" alt="IMS">
		<span>הנתונים באדיבות השירות המטאורולוגי הישראלי</span></li></ul></div>                </div>
            </div>

        </div>
        </div>

        <!-- MENU -->
        <div class="g-header-inner-menu">
            
            <nav class="tabs">
            <ul class="-primary g-header-primary-menu">
							<li><a href="/news/">חדשות</a></li>
															<li><a href="https://www.davar1.co.il/topic/נכי-צהל/">מאבק נכי צה״ל</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%a2%d7%91%d7%95%d7%93%d7%94/">עבודה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94/">כלכלה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%D7%97%D7%99%D7%A0%D7%95%D7%9A-%D7%95%D7%A8%D7%95%D7%95%D7%97%D7%94/">חינוך ורווחה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">בריאות</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%94%d7%90%d7%a1%d7%95%d7%9f-%d7%91%d7%9e%d7%99%d7%a8%d7%95%d7%9f">האסון במירון</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
															<li><a href="https://www.davar1.co.il/topic/100-%d7%94%d7%99%d7%9e%d7%99%d7%9d-%d7%a9%d7%9c-%d7%91%d7%99%d7%99%d7%93%d7%9f/">100 הימים של ביידן</a></li>
															<li><a href="https://www.davar1.co.il/topic/רצח-העם-הארמני/">הכרה ברצח העם הארמני</a></li>
														<li><a href="/magazine/">מגזין דבר</a></li>
							<li><a href="/daily/">דבר היום</a></li>
            </ul>
            </nav>

        </div>
    </header>

			<div class="banner-top-wrap banner-container">
			
			<!-- /63118993/Davar1/Top -->
			<div class='banner container __vertical-padding __overflow-hidden' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
				</div>
	
    <div class="g-header-slide-menu">

      <div class="g-header-slide-menu-sticky-wrapper">
      	<div class="g-header-slide-menu-search">
      		<div class="g-header-slide-menu-spacer"><span class="icon-x ic g-header-slide-menu-close"></span></div>
      	  <div class="g-header-slide-menu-searchform">
      	    <form method="get" action="/">
      	        <input autocomplete="off" id="searchform_text_menu" type="text" name="s" value="" placeholder="חפשו בדבר" />
      	        <button type="submit" id="searchform_btn" class="ic icon-search transparent_btn1"></button>
      	    </form>
      	  </div>
      	</div>
      	
      	<div class="g-header-slide-menu-lang-block">
      	  <a class="g-header-slide-menu-mailto-link" href="/contact/">שלחו לנו מידע</a>
      	  <nav class="g-header-slide-menu-lang">
      	    <a href="/" class="active ic icon-Heb"><span>hebrew</span></a>
      	    <a href="https://ar.davar1.co.il/" class="ic icon-Ar"><span>arabic</span></a>
      	    <a href="https://en.davar1.co.il/" class="ic icon-En"><span>english</span></a>
      	  </nav>
      	</div>
      </div>

      <div class="g-header-slide-menu-nav">
        <ul>
          <li><a href="/news/">חדשות</a></li>
          <li class="has-children first-of-type opened">
            <a href="#" class="dropdown-btn">מדורים</a>
            <ul class="sub-menu sub-menu-dropdown">
									<li><a href="https://www.davar1.co.il/topic/נכי-צהל/">מאבק נכי צה״ל</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%a2%d7%91%d7%95%d7%93%d7%94/">עבודה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94/">כלכלה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%D7%97%D7%99%D7%A0%D7%95%D7%9A-%D7%95%D7%A8%D7%95%D7%95%D7%97%D7%94/">חינוך ורווחה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">בריאות</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%94%d7%90%d7%a1%d7%95%d7%9f-%d7%91%d7%9e%d7%99%d7%a8%d7%95%d7%9f">האסון במירון</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
									<li><a href="https://www.davar1.co.il/topic/100-%d7%94%d7%99%d7%9e%d7%99%d7%9d-%d7%a9%d7%9c-%d7%91%d7%99%d7%99%d7%93%d7%9f/">100 הימים של ביידן</a></li>
									<li><a href="https://www.davar1.co.il/topic/רצח-העם-הארמני/">הכרה ברצח העם הארמני</a></li>
								<li><a href="/magazine/">מגזין דבר</a></li>
				<li><a href="/daily/">דבר היום</a></li>
            </ul>
      		</li>
          <li class="has-children opened">
            <a href="#" class="dropdown-btn">דבר היום</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a href="/daily/">מהדורה אחרונה</a></li>
              <li><a href="/signup/">הירשם לניוזלטר</a></li>
            </ul>
          </li>
          <li class="has-children opened">
            <a href="#" class="dropdown-btn">קהילה</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a target="_blank" href="https://www.facebook.com/davarnews" class="ic icon-facebook"><span>פייסבוק</span></a></li>
              <li><a target="_blank" href="https://twitter.com/davarnews" class="ic icon-twitter"><span>טוויטר</span></a></li>
              <li><a target="_blank" href="https://www.instagram.com/davar1news/" class="ic icon-instegram1"><span>אינסטגרם</span></a></li>
            </ul>
          </li>
          <li class="has-children last-of-type opened">
            <a href="#" class="dropdown-btn">אודות</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a href="/about/">מי אנחנו</a></li>
              <li><a href="/contact/">צרו קשר</a></li>
              <li><a href="/terms/">תנאי שימוש</a></li>
            </ul>
          </li>
        </ul>
      </div>

      <div class="g-header-slide-menu-credits">
      	<div class="g-header-slide-menu-histadrut"><img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/histadrut_v2.png" alt="histadrut"></div>
        <div class="g-header-slide-menu-rgb-credits">
            <span>Created by</span>
            <img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/rgb_black.svg" alt="rgb media">
            <span>Powered by <strong>Salamandra</strong></span>
        </div>
        <div class="g-header-slide-menu-credits-copy">
        	© כל הזכויות שמורות לדבר העובדים בארץ ישראל
        </div>
      </div>

    </div>

    
<!-- old site -->
<div class="main no-newsticker">

	<div class="infinite-scrolling">
		
<div class="banner-article-top-wrap ">
	</div>


<article
	id="article_303533"
	class="article-template-news container is-article article g-article "
	data-next_article_id="303537"	data-article_id="303533"
	data-article_url_http="http://www.davar1.co.il/303533/"
	data-article_url="https://www.davar1.co.il/303533/"
	data-article_title_full="טרור הבלונים נמשך, למעלה מ-39 שריפות בעוטף עזה | אתר החדשות דבר"
	data-article_title="טרור הבלונים נמשך, למעלה מ-39 שריפות בעוטף עזה"
	data-article_description="כוחות משטרה וכיבוי אש טיפלו במהלך היום (א') בעשרות שריפות שהוצתו כתוצאה מבלוני תבערה | בלון נפץ נחת על מסילת הרכבת שדרות-אשקלון ועצר את תנועת הרכבות לשעות ארוכות"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror5.jpg"
	data-image_width="1350"
	data-image_height="900"
	data-author_name="דבר">


	<div class="g-article-header">
		<div class="g-article-main-topic">
							<a href="/topic/%d7%a2%d7%91%d7%95%d7%93%d7%94">עבודה</a>
					</div>
		<div class="g-article-header-wrapper">
			<h1 class="g-article-headline ">טרור הבלונים נמשך, למעלה מ-39 שריפות בעוטף עזה</h1>
							<h2 class="g-article-underline">כוחות משטרה וכיבוי אש טיפלו במהלך היום (א') בעשרות שריפות שהוצתו כתוצאה מבלוני תבערה | בלון נפץ נחת על מסילת הרכבת שדרות-אשקלון ועצר את תנועת הרכבות לשעות ארוכות</h2>
					</div>
	</div>

	<!-- ARTICLE MAIN -->
	<div class="g-article-wrapper">
		
		
		<div class="g-article-content">
			<div class="g-article-right-side"></div>
			<div class="g-article-center-side">
									<!-- small image -->
					<div class="g-article-main-image g-article-main-image-small"><div class="media news "><img width="1026" height="684" src="https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror5-1026x684.jpg" class="attachment-mag_large size-mag_large wp-post-image" alt="" title="שריפת שדה חיטה בעוטף עזה (צילום: שדות נגב)" /><div class="caption">שריפת שדה חיטה בעוטף עזה (צילום: שדות נגב)</div></div></div>
				
				<div class="g-article-allcontent-wrapper">
				<!-- writers block -->
				<div class="g-article-writers-wrapper">
					<div class="g-article-writers-inner">
					<div class="g-article-writers">
						
		<div class="g-davar-avatars-wrapper"></div>
	  <div class="g-davar-writers-wrapper">
	  	<div class="g-davar-writers-wrapper-inner"><div class="g-writer"><a href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/" class="ic g-writer-name">דבר</a><div class="g-writer-contacts-inner"><div class="g-writer-contacts"><ul class="g-writer-contacts-icons">
				<li class="rss"><a class="ic icon-bold-long-arrow-up" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/feed/"><span>רסס</span></a></li></ul></div>
				<div class="g-davar-contacts">
					<span class="g-writer-contacts-title g-davar-contacts-title">צרו קשר עם המערכת:</span>
					<ul class="g-writer-contacts-icons">
						<li class="email"><a href="#" class="ic icon-mail open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" ><span>אימייל</span></a></li>
						<li class="facebook"><a class="ic icon-facebook" href="https://www.facebook.com/davarnews" rel="external"><span>פייסבוק</span></a></li>
						<li class="twitter"><a class="ic icon-twitter" href="https://twitter.com/davarnews" rel="external"><span>טוויטר</span></a></li>
					</ul>
				</div>
			</div></div></div>
			<div class="g-article-date">
				 עדכון אחרון: 09.05.2021 | 18:52
			</div>
		</div>						<!-- <div class="g-article-date">
							 29.03.2021, 13:08 | עודכן: 18:34
						</div> -->
					</div>
					
										<div class="g-social g-social-folded g-social-sidebar">
						<ul class="g-social-list">
							<li class="whatsapp">
							<a class="ic icon-whatsapp-negative" target="_blank"href="https://api.whatsapp.com/send?text=%D7%98%D7%A8%D7%95%D7%A8%20%D7%94%D7%91%D7%9C%D7%95%D7%A0%D7%99%D7%9D%20%D7%A0%D7%9E%D7%A9%D7%9A%2C%20%D7%9C%D7%9E%D7%A2%D7%9C%D7%94%20%D7%9E-39%20%D7%A9%D7%A8%D7%99%D7%A4%D7%95%D7%AA%20%D7%91%D7%A2%D7%95%D7%98%D7%A3%20%D7%A2%D7%96%D7%94 https%3A%2F%2Fwww.davar1.co.il%2F303533%2F" data-action="share/whatsapp/share"><span>Share via Whatsapp</span></a>
							</li>
							<li class="fb-share">
								<a class="popup-share ic icon-facebook" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F303533%2F"><span>שתפו</span></a>
							</li>
							<li class="tweet">
								<a class="popup-share ic icon-twitter" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F303533%2F"><span>צייצו</span></a>
							</li>
							<li class="g-open-social">
								<a class="ic icon-Artboard-2-copy-8 g-open-social-btn" href="#"><span>open more</span></a>
								<ul class="g-open-social-list">
									<li class="mail">
										<a href="mailto:?subject=%D7%98%D7%A8%D7%95%D7%A8%20%D7%94%D7%91%D7%9C%D7%95%D7%A0%D7%99%D7%9D%20%D7%A0%D7%9E%D7%A9%D7%9A%2C%20%D7%9C%D7%9E%D7%A2%D7%9C%D7%94%20%D7%9E-39%20%D7%A9%D7%A8%D7%99%D7%A4%D7%95%D7%AA%20%D7%91%D7%A2%D7%95%D7%98%D7%A3%20%D7%A2%D7%96%D7%94 - אתר החדשות דבר&body=%D7%98%D7%A8%D7%95%D7%A8%20%D7%94%D7%91%D7%9C%D7%95%D7%A0%D7%99%D7%9D%20%D7%A0%D7%9E%D7%A9%D7%9A%2C%20%D7%9C%D7%9E%D7%A2%D7%9C%D7%94%20%D7%9E-39%20%D7%A9%D7%A8%D7%99%D7%A4%D7%95%D7%AA%20%D7%91%D7%A2%D7%95%D7%98%D7%A3%20%D7%A2%D7%96%D7%94%0A%0A%D7%9B%D7%95%D7%97%D7%95%D7%AA%20%D7%9E%D7%A9%D7%98%D7%A8%D7%94%20%D7%95%D7%9B%D7%99%D7%91%D7%95%D7%99%20%D7%90%D7%A9%20%D7%98%D7%99%D7%A4%D7%9C%D7%95%20%D7%91%D7%9E%D7%94%D7%9C%D7%9A%20%D7%94%D7%99%D7%95%D7%9D%20%28%D7%90%27%29%20%D7%91%D7%A2%D7%A9%D7%A8%D7%95%D7%AA%20%D7%A9%D7%A8%D7%99%D7%A4%D7%95%D7%AA%20%D7%A9%D7%94%D7%95%D7%A6%D7%AA%D7%95%20%D7%9B%D7%AA%D7%95%D7%A6%D7%90%D7%94%20%D7%9E%D7%91%D7%9C%D7%95%D7%A0%D7%99%20%D7%AA%D7%91%D7%A2%D7%A8%D7%94%20%7C%20%D7%91%D7%9C%D7%95%D7%9F%20%D7%A0%D7%A4%D7%A5%20%D7%A0%D7%97%D7%AA%20%D7%A2%D7%9C%20%D7%9E%D7%A1%D7%99%D7%9C%D7%AA%20%D7%94%D7%A8%D7%9B%D7%91%D7%AA%20%D7%A9%D7%93%D7%A8%D7%95%D7%AA-%D7%90%D7%A9%D7%A7%D7%9C%D7%95%D7%9F%20%D7%95%D7%A2%D7%A6%D7%A8%20%D7%90%D7%AA%20%D7%AA%D7%A0%D7%95%D7%A2%D7%AA%20%D7%94%D7%A8%D7%9B%D7%91%D7%95%D7%AA%20%D7%9C%D7%A9%D7%A2%D7%95%D7%AA%20%D7%90%D7%A8%D7%95%D7%9B%D7%95%D7%AA%0A%0Ahttps%3A%2F%2Fwww.davar1.co.il%2F303533%2F" class="ic icon-mail"><span>שלחו במייל</span></a>
									</li>
									<li class="link">
										<a class="ic icon-Artboard-2-copy-71" data-href="https://www.davar1.co.il/303533/"><span>העתיקו קישור</span></a>
									</li>
									<li class="print">
										<a class="ic icon-printer" href="javascript:window.print();"><span>הדפיסו</span></a>
									</li>
								</ul>
							</li>
						</ul>
					</div>
				
					
					</div>
											<!-- three tags -->
						<div class="g-article-tags-wrapper">
							<div class="g-article-three-tags-title">נושאים קשורים:</div>
							<div class="g-article-tags-list"><ul class="g-article-tags"><li class="g-article-tag-item"><a href="/topic/%d7%98%d7%a8%d7%95%d7%a8-%d7%94%d7%91%d7%9c%d7%95%d7%a0%d7%99%d7%9d/">טרור הבלונים</a></li><li class="g-article-tag-item"><a href="/topic/%d7%a2%d7%95%d7%98%d7%a3-%d7%a2%d7%96%d7%94/">עוטף עזה</a></li><li class="g-article-tag-item"><a href="/topic/%d7%a9%d7%93%d7%95%d7%aa-%d7%a0%d7%92%d7%91/">שדות נגב</a></li></ul></div>
						</div>
									</div>

				
				
				<div class="g-article-text-content ">

					<p>טרור הבלונים נמשך היום (ראשון) החל משעות הבוקר עם עשרות שריפות שנגרמו בשל נחיתת בלוני תבערה בשדות חקלאיים ברחבי העוטף.</p>
<p>חבלני משטרת ישראל פעלו היום בשעות הצהריים במסילת הרכבת סמוך לגבים, בעקבות בלון שאליו מחובר חפץ חשוד שאותר במקום. לאחר טיפול בבלון הנפץ וסריקות שערכה המשטרה וכוחות כיבוי האש, חזרה תנועת הרכבות לפעול בהדרגה.</p>
<p>כוחות כיבוי האש והמשטרה פעלו כל היום ,יחד עם סיוע של קק&quot;ל, רשות הטבע והגנים ומתנדבים בתנאי מזג אוויר קשים, בשטח גדול באזור שדרות והישובים, בעקבות מספר רב של מוקדי שריפות, ולצורך כך נחסמו לסירוגין צירי התנועה באזור שדרות ואיבים.</p>
<div class="media media-video"><iframe title="(שמורת הטבע בארי נשרפה (צילום: גלעד גבאי רשות הטבע והגנים" width="680" height="383" src="https://www.youtube.com/embed/oBNXUIo5HSU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>הכוחות פעלו בכ-117 אירועים שונים מתוכם 97 אירועי שריפות בשטחים פתוחים בגזרות שונות בכל מרחב המחוז מאשדוד עד אילת. 39 שריפות בעוטף נגרמו מבלוני תבערה, רובן בשדות קוצים למעט שמורת יער בארי שניזוקה קשות ושלושה שדות חיטה.</p>
<p>במשטרה הדגישו כי יש להתרחק ממוקדי השריפות ולשמור מרחק מבלונים חשודים. במידה ונתקלים בחפץ חשוד יש  לדווח על כך מיד למוקד המשטרה.</p>
<div class="media media-video"><iframe title="שריפה בשדות נגב (צילום: שדות נגב)" width="680" height="383" src="https://www.youtube.com/embed/iCNjfaUI97g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div id="attachment_303545" style="width: 690px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-303545" class="size-large wp-image-303545" title="כבאי נלחם בשריפה בשדות נגב. (צילום: שדות נגב)" src="https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror4-688x387.jpg" alt="" width="680" height="383" /><p id="caption-attachment-303545" class="wp-caption-text">כבאי נלחם בשריפה בשדות נגב. (צילום: שדות נגב)</p></div>
<div id="attachment_303538" style="width: 690px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-303538" class="wp-image-303538 size-large" title="שריפה בשדות של קיבוץ נירים בעקבות בלון תבערה. (צילום: אמיר דגן)" src="https://www.davar1.co.il/wp-content/uploads/2021/05/090521_teror2-688x387.jpg" alt="" width="680" height="383" /><p id="caption-attachment-303538" class="wp-caption-text">שריפת שדות חקלאיים של קיבוץ נירים על ידי בלון תבערה. (צילום: אמיר דגן)</p></div>

					<div class="wrap-newsletter-article-module g-wrap-newsletter-module move-to-p5">
						<!-- NEWSLETTER MODULE -->
						<div class="g-newsletter-title">
							<span class="reg-title">דבר היום</span>
							<span>כל בוקר אצלך במייל</span>
						</div>
						<form class="g-newsletter-form">
							<div class="g-fl-wrap">
								<input autocomplete="off" type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך">
								<button type="submit" class="newsletter-submit">הרשמה</button>
							</div>

							<div class="small">על ידי התחברות אני מאשר/ת את <a href="https://www.davar1.co.il/terms/" rel="external" target="_blank">תנאי השימוש</a> באתר</div>

							<span class="errormsg"></span>
						</form>
					</div>

					
			<!-- /63118993/Davar1/Middle_Article_2 -->
			<div class='banner move-to-p6 __vertical_alignment' id='div-gpt-ad-Middle_Article_2'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Article_2').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Article_2'); });
				}
				</script>
			</div>
		
			<!-- /63118993/Davar1/Middle_Article_1 -->
			<div class='banner move-to-p9 __vertical_alignment' id='div-gpt-ad-Middle_Article_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Article_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Article_1'); });
				}
				</script>
			</div>
		
				</div>

									<div class="g-article-tags-wrapper g-article-tags-bottom">
						<div class="g-article-tags-list"><span class="g-article-tags-label">תגיות: </span><ul class="g-article-tags"><li class="g-article-tag-item"><a href="/topic/%d7%a2%d7%91%d7%95%d7%93%d7%94/">עבודה</a></li><li class="g-article-tag-item"><a href="/topic/%d7%98%d7%a8%d7%95%d7%a8-%d7%94%d7%91%d7%9c%d7%95%d7%a0%d7%99%d7%9d/">טרור הבלונים</a></li><li class="g-article-tag-item"><a href="/topic/%d7%a2%d7%95%d7%98%d7%a3-%d7%a2%d7%96%d7%94/">עוטף עזה</a></li><li class="g-article-tag-item"><a href="/topic/%d7%a9%d7%93%d7%95%d7%aa-%d7%a0%d7%92%d7%91/">שדות נגב</a></li></ul></div>
					</div>
				
									<div class="g-social g-article-bottom-social">
						<ul class="g-social-list">
							<li class="whatsapp">
								<a class="ic icon-whatsapp-negative" target="_blank"href="https://api.whatsapp.com/send?text=%D7%98%D7%A8%D7%95%D7%A8%20%D7%94%D7%91%D7%9C%D7%95%D7%A0%D7%99%D7%9D%20%D7%A0%D7%9E%D7%A9%D7%9A%2C%20%D7%9C%D7%9E%D7%A2%D7%9C%D7%94%20%D7%9E-39%20%D7%A9%D7%A8%D7%99%D7%A4%D7%95%D7%AA%20%D7%91%D7%A2%D7%95%D7%98%D7%A3%20%D7%A2%D7%96%D7%94 https%3A%2F%2Fwww.davar1.co.il%2F303533%2F" data-action="share/whatsapp/share"><span>Share via Whatsapp</span></a>
							</li>
							<li class="fb-share">
								<a class="popup-share ic icon-facebook" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F303533%2F"><span>שתפו</span></a>
							</li>
							<li class="tweet">
								<a class="popup-share ic icon-twitter" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F303533%2F"><span>צייצו</span></a>
							</li>
							<li class="mail">
								<a href="mailto:?subject=%D7%98%D7%A8%D7%95%D7%A8%20%D7%94%D7%91%D7%9C%D7%95%D7%A0%D7%99%D7%9D%20%D7%A0%D7%9E%D7%A9%D7%9A%2C%20%D7%9C%D7%9E%D7%A2%D7%9C%D7%94%20%D7%9E-39%20%D7%A9%D7%A8%D7%99%D7%A4%D7%95%D7%AA%20%D7%91%D7%A2%D7%95%D7%98%D7%A3%20%D7%A2%D7%96%D7%94 - אתר החדשות דבר&body=%D7%98%D7%A8%D7%95%D7%A8%20%D7%94%D7%91%D7%9C%D7%95%D7%A0%D7%99%D7%9D%20%D7%A0%D7%9E%D7%A9%D7%9A%2C%20%D7%9C%D7%9E%D7%A2%D7%9C%D7%94%20%D7%9E-39%20%D7%A9%D7%A8%D7%99%D7%A4%D7%95%D7%AA%20%D7%91%D7%A2%D7%95%D7%98%D7%A3%20%D7%A2%D7%96%D7%94%0A%0A%D7%9B%D7%95%D7%97%D7%95%D7%AA%20%D7%9E%D7%A9%D7%98%D7%A8%D7%94%20%D7%95%D7%9B%D7%99%D7%91%D7%95%D7%99%20%D7%90%D7%A9%20%D7%98%D7%99%D7%A4%D7%9C%D7%95%20%D7%91%D7%9E%D7%94%D7%9C%D7%9A%20%D7%94%D7%99%D7%95%D7%9D%20%28%D7%90%27%29%20%D7%91%D7%A2%D7%A9%D7%A8%D7%95%D7%AA%20%D7%A9%D7%A8%D7%99%D7%A4%D7%95%D7%AA%20%D7%A9%D7%94%D7%95%D7%A6%D7%AA%D7%95%20%D7%9B%D7%AA%D7%95%D7%A6%D7%90%D7%94%20%D7%9E%D7%91%D7%9C%D7%95%D7%A0%D7%99%20%D7%AA%D7%91%D7%A2%D7%A8%D7%94%20%7C%20%D7%91%D7%9C%D7%95%D7%9F%20%D7%A0%D7%A4%D7%A5%20%D7%A0%D7%97%D7%AA%20%D7%A2%D7%9C%20%D7%9E%D7%A1%D7%99%D7%9C%D7%AA%20%D7%94%D7%A8%D7%9B%D7%91%D7%AA%20%D7%A9%D7%93%D7%A8%D7%95%D7%AA-%D7%90%D7%A9%D7%A7%D7%9C%D7%95%D7%9F%20%D7%95%D7%A2%D7%A6%D7%A8%20%D7%90%D7%AA%20%D7%AA%D7%A0%D7%95%D7%A2%D7%AA%20%D7%94%D7%A8%D7%9B%D7%91%D7%95%D7%AA%20%D7%9C%D7%A9%D7%A2%D7%95%D7%AA%20%D7%90%D7%A8%D7%95%D7%9B%D7%95%D7%AA%0A%0Ahttps%3A%2F%2Fwww.davar1.co.il%2F303533%2F" class="ic icon-mail"><span>שלחו במייל</span></a>
							</li>
							<li class="link">
								<a class="ic icon-Artboard-2-copy-71" data-href="https://www.davar1.co.il/303533/"><span>העתיקו קישור</span></a>
							</li>
							<li class="print">
								<a class="ic icon-printer" href="javascript:window.print();"><span>הדפיסו</span></a>
							</li>
						</ul>
					</div>
				
				

				<div class="OUTBRAIN g-article-outbrain" data-widget-id="AR_7" data-ob-template="Admination" ></div>
				<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>

									<div class="g-comments">
						<div class="g-comments-title">
							תגובות
						</div>
						<div id="fb-303533" class="fb-comments" data-width="100%" data-href="https://www.davar1.co.il/303533/" data-numposts="5"></div>
					</div>
				
				</div>

			</div>

							<div class="g-article-left-side">
					
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-SideBar_Left_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-SideBar_Left_1'); });
				}
				</script>
			</div>
						</div>
					</div>
	</div>

	<!-- <div class="OUTBRAIN" data-widget-id="AR_7" data-ob-template="Admination" ></div> -->
				<!-- <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> -->


	<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		jQuery(document).ready(function($) {
		if (isHistadrutApp()) {
			$('.wrap-newsletter-module').hide();
			$('.fb-comments').hide();
			$('.section-header').hide();
		}
	});
	}
</script>

	<div class="sidebar">
					</div>
		</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
						
			<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<!-- FOOTER -->
<div class="g-footer">

	<div class="g-footer-inner">

		<div class="g-footer-logo">
			<a class="g-footer-logo-image" href="/"><img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/davar_logo_white.svg" alt="davar"></a>
			<div class="g-footer-slogan">דבר העובדים בארץ ישראל מאז 1925</div>
		</div>

		<div class="g-footer-middle">

			<div class="g-footer-right-side">
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">מדורים</div>
					<ul>
						<li><a href="/news/">חדשות</a></li>
						<li><a href="/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">קורונה</a></li>
						<li><a href="/topic/%D7%9B%D7%9C%D7%9B%D7%9C%D7%94/">כלכלה</a></li>
						<li><a href="/topic/%D7%A2%D7%91%D7%95%D7%93%D7%94/">עבודה</a></li>
						<li><a href="/topic/%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%97%d7%91%d7%a8%d7%94-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חינוך ורווחה</a></li>
						<li><a href="/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%98%d7%9b%d7%a0%d7%95%d7%9c%d7%95%d7%92%d7%99%d7%94-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
						<li><a href="/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
						<li><a href="/magazine/">מגזין</a></li>
						<li><a href="/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">אודות</div>
					<ul>
						<li><a href="/about/">אודותינו</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
					</ul>
				</div>
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">קהילה</div>
					<ul>
						<li><a target="_blank" href="https://www.facebook.com/davarnews/">פייסבוק</a></li>
						<li><a target="_blank" href="https://twitter.com/davarnews/">טוויטר</a></li>
						<li><a href="/contact/">שלחו לנו מידע</a></li>
					</ul>
				</div>
			</div>
		
			<div class="g-footer-left-side">
				<div class="wrap-newsletter-module1 g-wrap-newsletter-module">
					<!-- <div class="g-newsletter-title">
						דבר העובדים בארץ ישראל<br>
						כל בוקר אצלך במייל
					</div> -->
					<div class="g-newsletter-title">
						דבר היום<br>
						כל בוקר אצלך במייל
					</div>
						<form class="g-newsletter-form newsletter-form1">
							<div class="g-fl-wrap">
								<input autocomplete="off" type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך">
								<button type="submit" class="newsletter-submit">הרשמה</button>
							</div>
							<span class="errormsg"></span>
						</form>
						<div class="small">אני מאשר/ת את <a href="https://www.davar1.co.il/terms/" rel="external" target="_blank">תנאי השימוש</a> באתר</div>
				</div>
			</div>

		</div>

		<div class="g-footer-credits">
			<div class="g-footer-copy">© כל הזכויות שמורות לדבר העובדים בארץ ישראל</div>
			<div class="g-footer-histadrut"><img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/histadrot_new_logo.png" alt="histadrut"></div>
			<div class="g-footer-rgb-credits">
				<span>Created by</span>
				<img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/footer_rgb_white.svg" alt="rgb media">
				<span>Powered by <strong>Salamandra</strong></span>
			</div>
		</div>

	</div>

</div>

	<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1620023485'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/js/siema.min.js?ver=1620023592'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/clipboard.min.js?ver=b782deea88bbe02967609ace1492325f'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/js/davar_global_functions.js?ver=1620023591-4&#038;action=121620023591'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1620023436'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=b782deea88bbe02967609ace1492325f'></script>

	
	<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/jquery.ticker.js?v=1620023436"></script>
	<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/functions.js?v=1620023435"></script>
	<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<!-- <script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/jquery.fitvids.js"></script> -->



</div><!-- /#rtl-wrapper -->
<!-- <div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div> -->
		<script type="text/javascript">
		// jQuery(document).ready(function(){
		// 	jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
		// 	jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
		// 	jQuery('.antiscroll-wrap').perfectScrollbar();
		// });
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v10.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "303533", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "303533", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<!-- <script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script> -->

<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/mailto/style.css?v=1620023433" />
<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/mailto/functions.js?v=1620023433"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
