<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/311325/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<!--  -->
	<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">

	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="512x512" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/android-chrome-512x512.png">
	<link rel="apple-touch-icon" sizes="192x192" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">

	
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
			<title>הדוקטרינה הכלכלית של ליברמן מתחילה להתגלות, והיא שונה מזו של שר האוצר כ&quot;ץ | אתר החדשות דבר</title>
		<!-- <link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1620023432" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1620023436" /> -->
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
			<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
		<!-- Meta for google cse -->
		<meta name="cse_post_template"	content="news">
		<meta name="cse_post_label"	content="פרשנות">
		<meta name="cse_post_author_id"	content="6">
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="הדוקטרינה הכלכלית של ליברמן מתחילה להתגלות, והיא שונה מזו של שר האוצר כ&quot;ץ"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/311325/"/>
		<meta property="og:description" content="יו&quot;ר ישראל ביתנו המעיט להתבטא בנושאי כלכלה עד כה, אבל מראיונות והצהרות בשבוע אחרון מתבררת תפיסת עולם כלכלית מגובשת"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2021/06/040621_liberman.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="הדוקטרינה הכלכלית של ליברמן מתחילה להתגלות, והיא שונה מזו של שר האוצר כ&quot;ץ">
		<meta name="twitter:description" content="יו&quot;ר ישראל ביתנו המעיט להתבטא בנושאי כלכלה עד כה, אבל מראיונות והצהרות בשבוע אחרון מתבררת תפיסת עולם כלכלית מגובשת">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2021/06/040621_liberman.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="יו&quot;ר ישראל ביתנו המעיט להתבטא בנושאי כלכלה עד כה, אבל מראיונות והצהרות בשבוע אחרון מתבררת תפיסת עולם כלכלית מגובשת" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2021/06/040621_liberman.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2021/06/040621_liberman.jpg" />
  		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="יו&quot;ר ישראל ביתנו המעיט להתבטא בנושאי כלכלה עד כה, אבל מראיונות והצהרות בשבוע אחרון מתבררת תפיסת עולם כלכלית מגובשת" />
	<link rel="canonical" href="https://www.davar1.co.il/311325/" />
	<meta name="twitter:label1" content="נכתב על יד">
	<meta name="twitter:data1" content="טל כספין">
	<meta name="twitter:label2" content="זמן קריאה מוערך">
	<meta name="twitter:data2" content="5 דקות">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.davar1.co.il/#organization","name":"\u05d3\u05d1\u05e8","url":"https://www.davar1.co.il/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#logo","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2021/05/1024x500Full_logo-1.png","contentUrl":"https://www.davar1.co.il/wp-content/uploads/2021/05/1024x500Full_logo-1.png","width":1024,"height":500,"caption":"\u05d3\u05d1\u05e8"},"image":{"@id":"https://www.davar1.co.il/#logo"}},{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05d3\u05d1\u05e8","description":"\u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05e9\u05dc \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d9\u05e9\u05e8\u05d0\u05dc","publisher":{"@id":"https://www.davar1.co.il/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"he-IL"},{"@type":"ImageObject","@id":"https://www.davar1.co.il/311325/#primaryimage","inLanguage":"he-IL","url":"https://www.davar1.co.il/wp-content/uploads/2021/06/040621_liberman.jpg","contentUrl":"https://www.davar1.co.il/wp-content/uploads/2021/06/040621_liberman.jpg","width":1600,"height":1067,"caption":"\u05d0\u05d1\u05d9\u05d2\u05d3\u05d5\u05e8 \u05dc\u05d9\u05d1\u05e8\u05de\u05df (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05d9\u05d5\u05e0\u05ea\u05df \u05d6\u05d9\u05d3\u05dc/\u05e4\u05dc\u05d0\u05e9 90)"},{"@type":"WebPage","@id":"https://www.davar1.co.il/311325/#webpage","url":"https://www.davar1.co.il/311325/","name":"\u05d4\u05d3\u05d5\u05e7\u05d8\u05e8\u05d9\u05e0\u05d4 \u05d4\u05db\u05dc\u05db\u05dc\u05d9\u05ea \u05e9\u05dc \u05dc\u05d9\u05d1\u05e8\u05de\u05df \u05de\u05ea\u05d7\u05d9\u05dc\u05d4 \u05dc\u05d4\u05ea\u05d2\u05dc\u05d5\u05ea, \u05d5\u05d4\u05d9\u05d0 \u05e9\u05d5\u05e0\u05d4 \u05de\u05d6\u05d5 \u05e9\u05dc \u05e9\u05e8 \u05d4\u05d0\u05d5\u05e6\u05e8 \u05db\"\u05e5 | \u05d0\u05ea\u05e8 \u05d4\u05d7\u05d3\u05e9\u05d5\u05ea \u05d3\u05d1\u05e8","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/311325/#primaryimage"},"datePublished":"2021-06-04T07:27:33+00:00","dateModified":"2021-06-04T08:19:04+00:00","description":"\u05d9\u05d5\"\u05e8 \u05d9\u05e9\u05e8\u05d0\u05dc \u05d1\u05d9\u05ea\u05e0\u05d5 \u05d4\u05de\u05e2\u05d9\u05d8 \u05dc\u05d4\u05ea\u05d1\u05d8\u05d0 \u05d1\u05e0\u05d5\u05e9\u05d0\u05d9 \u05db\u05dc\u05db\u05dc\u05d4 \u05e2\u05d3 \u05db\u05d4, \u05d0\u05d1\u05dc \u05de\u05e8\u05d0\u05d9\u05d5\u05e0\u05d5\u05ea \u05d5\u05d4\u05e6\u05d4\u05e8\u05d5\u05ea \u05d1\u05e9\u05d1\u05d5\u05e2 \u05d0\u05d7\u05e8\u05d5\u05df \u05de\u05ea\u05d1\u05e8\u05e8\u05ea \u05ea\u05e4\u05d9\u05e1\u05ea \u05e2\u05d5\u05dc\u05dd \u05db\u05dc\u05db\u05dc\u05d9\u05ea \u05de\u05d2\u05d5\u05d1\u05e9\u05ea","breadcrumb":{"@id":"https://www.davar1.co.il/311325/#breadcrumb"},"inLanguage":"he-IL","potentialAction":[{"@type":"ReadAction","target":["https://www.davar1.co.il/311325/"]}]},{"@type":"BreadcrumbList","@id":"https://www.davar1.co.il/311325/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.davar1.co.il/","url":"https://www.davar1.co.il/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.davar1.co.il/311325/#webpage"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="אתר החדשות דבר &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1620023485' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=e3441a1e478a7e4e6b33a371a57a588a' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=e3441a1e478a7e4e6b33a371a57a588a' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1620023437' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<!-- New Files -->
<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_icons/style.css?v=1620023592">


<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_sala.css?v=1622122567&action=1622122567">



<!-- header -->
<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_header.css?v=1622369091">
<!-- footer -->
<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_footer.css?v=1620023589">
<!-- old site -->
<!-- old site -->

<!-- NEW SINGLE CSS -->
	<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_single.css?v=1622373071">
	<link rel="stylesheet" href="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/css/style-new_tag.css?v=1620023588">

<!-- DFP -->
<!-- / New Files -->
<!-- 12.04.2020 changes -->
<!-- <script data-ad-client="ca-pub-7528949385909099" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<script>
	(function () {
	    var node = document.getElementsByTagName('script')[0],
		rvbP = document.createElement('script');
	    window.CMT = { appId: '89513bdf-0907-4ae2-a20a-68d570e93fd9' };
	    rvbP.defer = true;
	    rvbP.type = 'text/javascript';
	    rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
			'//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
	    node.parentNode.insertBefore(rvbP, node);
	})();
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			// News:
		// Magazine:
		googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300,600], [300,250], 'fluid'], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Middle_Article_1', ['fluid', [468, 60]], 'div-gpt-ad-Middle_Article_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Middle_Article_2', ['fluid', [468, 60]], 'div-gpt-ad-Middle_Article_2').addService(googletag.pubads());
		// new
		googletag.defineSlot('/63118993/Davar1/Middle_Article_1', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-Middle_Article_1').addService(googletag.pubads());
    googletag.defineSlot('/63118993/Davar1/Middle_Article_2', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-Middle_Article_2').addService(googletag.pubads());
    googletag.defineSlot('/63118993/Davar1/Middle_Article_3', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-Middle_Article_3').addService(googletag.pubads());
    googletag.defineSlot('/63118993/Davar1/Middle_Article_4', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-Middle_Article_4').addService(googletag.pubads());
     googletag.defineSlot('/63118993/Davar1/Bottom_Article', [[300, 250], 'fluid', [336, 280]], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());

    googletag.defineSlot('/63118993/Davar1/Sticky_Left', [[160, 600], [300, 600]], 'div-gpt-ad-Sticky_Left').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Sticky_Right', [[160, 600], [300, 600]], 'div-gpt-ad-Sticky_Right').addService(googletag.pubads());
		
    // googletag.defineSlot('/63118993/Davar1/Sticky_320x50', ['fluid', [468, 60]], 'div-gpt-ad-Sticky_320x50').addService(googletag.pubads());
    googletag.defineSlot('/63118993/Davar1/SpecialUnit', [[300,250], [300,600], 'fluid'], 'div-gpt-ad-SpecialUnit').addService(googletag.pubads());


	
	// FOR TOPIC PAGE
					googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], 'fluid', [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<!-- End DFP -->

<!-- Google analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->

<!-- Google recaptcha -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KSGHTTT');</script>
	<!-- End Google Tag Manager -->

	<script async='async' src='https://adncdnend.azureedge.net/adtags/Davar1.js' type='text/javascript'></script>

</head>


<body class="rtl post-template-default single single-post postid-311325 single-format-standard  sticky-header wp-featherlight-captions">
<div class="over-close"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSGHTTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">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</script>
<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<!-- HEADER -->
		
    <header class="g-header">

        <div class="g-header-inner">
        <!-- TOP HEADER -->
        <div class="g-header-inner-top">

            <div class="g-header-right-side">
                <div class="g-header-top-block">
                    <span class="ic icon-desktop-menu g-header-menu-button"><span>menu</span></span>
                    <div class="g-header-lang-menu">
                        <a href="/" class="active ic icon-Heb"><span>hebrew</span></a>
                        <a href="https://ar.davar1.co.il/" class="ic icon-Ar"><span>arabic</span></a>
                        <a href="https://en.davar1.co.il/" class="ic icon-En"><span>english</span></a>
                    </div>
                    <div class="g-header-search">
                        <button class="g-header-search-button ic icon-search"><span>search</span></button>
                        <div class="g-header-searchform">
					                <form method="get" action="/">
					                    <input autocomplete="off" id="searchform_text_header_r" type="text" name="s" value="" placeholder="חיפוש" />
					                    <button type="submit" id="searchform_btn_r" class="ic icon-search transparent_btn1"></button>
					                </form>
				                </div>
                    </div>
                </div>

                <!-- HEBREW DATE -->
                <div class="g-header-today">
                                            יום שישי                        <span class='hebrew-date'>כ"ד בסיון תשפ"א</span>
                    04.06.21                </div>

            </div>

            <div class="g-header-logo">
                <a class="g-header-logo-image" href="/"><img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/davar_logo_black.svg" alt="davar"></a>
                <div class="g-header-slogan">דבר העובדים בארץ ישראל מאז 1925</div>
            </div>
            <div class="g-header-left-side">
                <div class="g-header-social-block">
                    <a href="https://twitter.com/davarnews" class="ic icon-twitter" target="_blank"></a>
                    <a href="https://www.facebook.com/davarnews" class="ic icon-facebook" target="_blank"></a>
                    <a href="/signup/" class="g-header-newsletter-link">הרשמה ל"דבר היום"</a>
                </div>
                <div class="g-header-whether">
					<div class="rgb-whether-widget"><a class="rgb-whether-widget-item rgb-whether-widget-btn dropdown-btn" href="#"><span class="whether-tmp">24&#176;</span><i class="ic icon-1250"></i><span class="city-name">תל אביב</span></a><ul class="rgb-whether-widget-sub-menu rgb-whether-widget-sub-menu-dropdown"><li class="rgb-whether-widget-item"><span class="whether-tmp">23&#176;</span><i class="ic icon-1220"></i><span class="city-name">ירושלים</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">24&#176;</span><i class="ic icon-1250"></i><span class="city-name">תל אביב</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">24&#176;</span><i class="ic icon-1220"></i><span class="city-name">חיפה</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">27&#176;</span><i class="ic icon-1250"></i><span class="city-name">אשדוד</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">29&#176;</span><i class="ic icon-1220"></i><span class="city-name">באר שבע</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">34&#176;</span><i class="ic icon-1310"></i><span class="city-name">אילת</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">30&#176;</span><i class="ic icon-1250"></i><span class="city-name">טבריה</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">24&#176;</span><i class="ic icon-1250"></i><span class="city-name">צפת</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">27&#176;</span><i class="ic icon-1220"></i><span class="city-name">לוד</span></li><li class="rgb-whether-widget-item ims-credits">
		<img src="data:image/png;base64,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" alt="IMS">
		<span>הנתונים באדיבות השירות המטאורולוגי הישראלי</span></li></ul></div>                </div>
            </div>

        </div>
        </div>

        <!-- MENU -->
        <div class="g-header-inner-menu">
            
            <nav class="tabs">
            <ul class="-primary g-header-primary-menu">
							<li><a href="/news/">חדשות</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94/">כלכלה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%a2%d7%91%d7%95%d7%93%d7%94/">עבודה</a></li>
															<li><a href="https://www.davar1.co.il/topic/ממשלת-בנט-לפיד/">ממשלת בנט-לפיד</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">בריאות</a></li>
															<li><a href="https://www.davar1.co.il/topic/%D7%97%D7%99%D7%A0%D7%95%D7%9A-%D7%95%D7%A8%D7%95%D7%95%D7%97%D7%94/">חינוך ורווחה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
															<li><a href="https://www.davar1.co.il/topic/האסון-בגבעת-זאב/">האסון בגבעת זאב</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%94%d7%90%d7%a1%d7%95%d7%9f-%d7%91%d7%9e%d7%99%d7%a8%d7%95%d7%9f">האסון במירון</a></li>
															<li><a href="https://www.davar1.co.il/topic/נכי-צהל/">מאבק נכי צה״ל</a></li>
															<li><a href="https://www.davar1.co.il/topic/100-%d7%94%d7%99%d7%9e%d7%99%d7%9d-%d7%a9%d7%9c-%d7%91%d7%99%d7%99%d7%93%d7%9f/">100 הימים של ביידן</a></li>
															<li><a href="https://www.davar1.co.il/topic/רצח-העם-הארמני/">הכרה ברצח העם הארמני</a></li>
														<li><a href="/magazine/">מגזין דבר</a></li>
							<li><a href="/daily/">דבר היום</a></li>
            </ul>
            </nav>

        </div>
    </header>

			<div class="banner-top-wrap banner-container">
			
			<!-- /63118993/Davar1/Top -->
			<div class='banner container __vertical-padding __overflow-hidden' id='div-gpt-ad-Top'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Top').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				}
				</script>
			</div>
				</div>
	
    <div class="g-header-slide-menu">

      <div class="g-header-slide-menu-sticky-wrapper">
      	<div class="g-header-slide-menu-search">
      		<div class="g-header-slide-menu-spacer"><span class="icon-x ic g-header-slide-menu-close"></span></div>
      	  <div class="g-header-slide-menu-searchform">
      	    <form method="get" action="/">
      	        <input autocomplete="off" id="searchform_text_menu" type="text" name="s" value="" placeholder="חפשו בדבר" />
      	        <button type="submit" id="searchform_btn" class="ic icon-search transparent_btn1"></button>
      	    </form>
      	  </div>
      	</div>
      	
      	<div class="g-header-slide-menu-lang-block">
      	  <a class="g-header-slide-menu-mailto-link" href="/contact/">שלחו לנו מידע</a>
      	  <nav class="g-header-slide-menu-lang">
      	    <a href="/" class="active ic icon-Heb"><span>hebrew</span></a>
      	    <a href="https://ar.davar1.co.il/" class="ic icon-Ar"><span>arabic</span></a>
      	    <a href="https://en.davar1.co.il/" class="ic icon-En"><span>english</span></a>
      	  </nav>
      	</div>
      </div>

      <div class="g-header-slide-menu-nav">
        <ul>
          <li><a href="/news/">חדשות</a></li>
          <li class="has-children first-of-type opened">
            <a href="#" class="dropdown-btn">מדורים</a>
            <ul class="sub-menu sub-menu-dropdown">
									<li><a href="https://www.davar1.co.il/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94/">כלכלה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%a2%d7%91%d7%95%d7%93%d7%94/">עבודה</a></li>
									<li><a href="https://www.davar1.co.il/topic/ממשלת-בנט-לפיד/">ממשלת בנט-לפיד</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">בריאות</a></li>
									<li><a href="https://www.davar1.co.il/topic/%D7%97%D7%99%D7%A0%D7%95%D7%9A-%D7%95%D7%A8%D7%95%D7%95%D7%97%D7%94/">חינוך ורווחה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
									<li><a href="https://www.davar1.co.il/topic/האסון-בגבעת-זאב/">האסון בגבעת זאב</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%94%d7%90%d7%a1%d7%95%d7%9f-%d7%91%d7%9e%d7%99%d7%a8%d7%95%d7%9f">האסון במירון</a></li>
									<li><a href="https://www.davar1.co.il/topic/נכי-צהל/">מאבק נכי צה״ל</a></li>
									<li><a href="https://www.davar1.co.il/topic/100-%d7%94%d7%99%d7%9e%d7%99%d7%9d-%d7%a9%d7%9c-%d7%91%d7%99%d7%99%d7%93%d7%9f/">100 הימים של ביידן</a></li>
									<li><a href="https://www.davar1.co.il/topic/רצח-העם-הארמני/">הכרה ברצח העם הארמני</a></li>
								<li><a href="/magazine/">מגזין דבר</a></li>
				<li><a href="/daily/">דבר היום</a></li>
            </ul>
      		</li>
          <li class="has-children opened">
            <a href="#" class="dropdown-btn">דבר היום</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a href="/daily/">מהדורה אחרונה</a></li>
              <li><a href="/signup/">הירשם לניוזלטר</a></li>
            </ul>
          </li>
          <li class="has-children opened">
            <a href="#" class="dropdown-btn">קהילה</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a target="_blank" href="https://www.facebook.com/davarnews" class="ic icon-facebook"><span>פייסבוק</span></a></li>
              <li><a target="_blank" href="https://twitter.com/davarnews" class="ic icon-twitter"><span>טוויטר</span></a></li>
              <li><a target="_blank" href="https://www.instagram.com/davar1news/" class="ic icon-instegram1"><span>אינסטגרם</span></a></li>
            </ul>
          </li>
          <li class="has-children last-of-type opened">
            <a href="#" class="dropdown-btn">אודות</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a href="/about/">מי אנחנו</a></li>
              <li><a href="/contact/">צרו קשר</a></li>
              <li><a href="/terms/">תנאי שימוש</a></li>
            </ul>
          </li>
        </ul>
      </div>

      <div class="g-header-slide-menu-credits">
      	<div class="g-header-slide-menu-histadrut"><img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/histadrut_v2.png" alt="histadrut"></div>
        <div class="g-header-slide-menu-rgb-credits">
            <span>Created by</span>
            <img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/rgb_black.svg" alt="rgb media">
            <span>Powered by <strong>Salamandra</strong></span>
        </div>
        <div class="g-header-slide-menu-credits-copy">
        	© כל הזכויות שמורות לדבר העובדים בארץ ישראל
        </div>
      </div>

    </div>

    
<!-- old site -->
<div class="main no-newsticker">

	<div class="infinite-scrolling">
		
<div class="top-article-banners-wrapper">
<div class="banner-article-top-wrap ">
	</div>

<!-- sticky outside grid banners -->
	<div class="banner-fixed-left-wrapper">
		
			<!-- /63118993/Davar1/Sticky_Left -->
			<div class='banner banner_fixed_left' id='div-gpt-ad-Sticky_Left'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Sticky_Left').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky_Left'); });
				}
				</script>
			</div>
			</div>
	

	
	<div class="banner-fixed-right-wrapper">
		
			<!-- /63118993/Davar1/Sticky_Right -->
			<div class='banner banner_fixed_left' id='div-gpt-ad-Sticky_Right'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Sticky_Right').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky_Right'); });
				}
				</script>
			</div>
			</div>

</div>


<article
	id="article_311325"
	class="article-template-news container is-article article g-article "
	data-next_article_id="311339"	data-article_id="311325"
	data-article_url_http="http://www.davar1.co.il/311325/"
	data-article_url="https://www.davar1.co.il/311325/"
	data-article_title_full="הדוקטרינה הכלכלית של ליברמן מתחילה להתגלות, והיא שונה מזו של שר האוצר כ&quot;ץ | אתר החדשות דבר"
	data-article_title="הדוקטרינה הכלכלית של ליברמן מתחילה להתגלות, והיא שונה מזו של שר האוצר כ"ץ"
	data-article_description="יו&quot;ר ישראל ביתנו המעיט להתבטא בנושאי כלכלה עד כה, אבל מראיונות והצהרות בשבוע אחרון מתבררת תפיסת עולם כלכלית מגובשת"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2021/06/040621_liberman.jpg"
	data-image_width="1600"
	data-image_height="1067"
	data-author_name="יונתן קירשנבאום וטל כספין">

	


	<div class="g-article-header">
		<div class="g-article-main-topic">
							<a href="/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94">כלכלה</a>
					</div>
		<div class="g-article-header-wrapper">
			<h1 class="g-article-headline "><span class="label">פרשנות / </span>הדוקטרינה הכלכלית של ליברמן מתחילה להתגלות, והיא שונה מזו של שר האוצר כ"ץ</h1>
							<h2 class="g-article-underline">יו"ר ישראל ביתנו המעיט להתבטא בנושאי כלכלה עד כה, אבל מראיונות והצהרות בשבוע אחרון מתבררת תפיסת עולם כלכלית מגובשת</h2>
					</div>
	</div>

	<!-- ARTICLE MAIN -->
	<div class="g-article-wrapper">
					<!-- full image -->
			<div class="g-article-main-image-full-wrapper">
				<div class="g-article-main-image g-article-main-image-full g-article-main-image-magazine-full"><div class="media news "><img width="1026" height="684" src="https://www.davar1.co.il/wp-content/uploads/2021/06/040621_liberman-1026x684.jpg" class="attachment-mag_large size-mag_large wp-post-image" alt="" loading="lazy" title="אביגדור ליברמן (צילום: יונתן זידל/פלאש 90)" /><div class="caption">אביגדור ליברמן (צילום: יונתן זידל/פלאש 90)</div></div></div>
			</div>
		
		
		<div class="g-article-content">
			<div class="g-article-right-side"></div>
			<div class="g-article-center-side">
				
				<div class="g-article-allcontent-wrapper">
				<!-- writers block -->
				<div class="g-article-writers-wrapper">
					<div class="g-article-writers-inner">
					<div class="g-article-writers">
						
		<div class="g-davar-avatars-wrapper"><div style="z-index:2;" class="g-writer-avatar"><a href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/"><img width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/DSC_4079-1-medium.jpg" class="attachment-medium writers-thumbnail" alt="יונתן קירשנבאום" title="יונתן קירשנבאום" /></a></div><div style="z-index:1;" class="g-writer-avatar"><a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/"><img width="150" height="150" src="https://www.davar1.co.il/wp-content/uploads/terms-images/writers/tal_kaspin-medium.jpg" class="attachment-medium writers-thumbnail" alt="טל כספין" title="טל כספין" /></a></div></div>
	  <div class="g-davar-writers-wrapper">
	  	<div class="g-davar-writers-wrapper-inner"><div class="g-writer"><a href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/" class="ic g-writer-name">יונתן קירשנבאום</a><div class="g-writer-contacts-inner"><div class="g-writer-contacts"><span class="g-writer-contacts-title g-writer-description">כתב</span><ul class="g-writer-contacts-icons">
				<li class="rss"><a class="ic icon-bold-long-arrow-up" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/feed/"><span>רסס</span></a></li><li class="email"><a href="#" class="ic icon-mail open_mailto" data-lang="heb" data-title="צרו קשר עם יונתן קירשנבאום" data-email="jonathank@davar1.co.il" ><span>אימייל</span></a></li></ul></div>
				<div class="g-davar-contacts">
					<span class="g-writer-contacts-title g-davar-contacts-title">צרו קשר עם המערכת:</span>
					<ul class="g-writer-contacts-icons">
						<li class="email"><a href="#" class="ic icon-mail open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" ><span>אימייל</span></a></li>
						<li class="facebook"><a class="ic icon-facebook" href="https://www.facebook.com/davarnews" rel="external"><span>פייסבוק</span></a></li>
						<li class="twitter"><a class="ic icon-twitter" href="https://twitter.com/davarnews" rel="external"><span>טוויטר</span></a></li>
					</ul>
				</div>
			</div></div><div class="g-writer"><a href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/" class="ic g-writer-name">טל כספין</a><div class="g-writer-contacts-inner"><div class="g-writer-contacts"><span class="g-writer-contacts-title g-writer-description">רכז המערכת</span><ul class="g-writer-contacts-icons">
				<li class="rss"><a class="ic icon-bold-long-arrow-up" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a1%d7%a4%d7%99%d7%9f/feed/"><span>רסס</span></a></li><li class="email"><a href="#" class="ic icon-mail open_mailto" data-lang="heb" data-title="צרו קשר עם טל כספין" data-email="talk@davar1.co.il" ><span>אימייל</span></a></li></ul></div>
				<div class="g-davar-contacts">
					<span class="g-writer-contacts-title g-davar-contacts-title">צרו קשר עם המערכת:</span>
					<ul class="g-writer-contacts-icons">
						<li class="email"><a href="#" class="ic icon-mail open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" ><span>אימייל</span></a></li>
						<li class="facebook"><a class="ic icon-facebook" href="https://www.facebook.com/davarnews" rel="external"><span>פייסבוק</span></a></li>
						<li class="twitter"><a class="ic icon-twitter" href="https://twitter.com/davarnews" rel="external"><span>טוויטר</span></a></li>
					</ul>
				</div>
			</div></div></div>
			<div class="g-article-date">
				 עדכון אחרון: 04.06.2021 | 10:27
			</div>
		</div>						<!-- <div class="g-article-date">
							 29.03.2021, 13:08 | עודכן: 18:34
						</div> -->
					</div>
					
										<div class="g-social g-social-folded g-social-sidebar">
						<ul class="g-social-list">
							<li class="whatsapp">
								<a class="ic icon-whatsapp-negative" target="_blank"href="https://api.whatsapp.com/send?text=%D7%94%D7%93%D7%95%D7%A7%D7%98%D7%A8%D7%99%D7%A0%D7%94%20%D7%94%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA%20%D7%A9%D7%9C%20%D7%9C%D7%99%D7%91%D7%A8%D7%9E%D7%9F%20%D7%9E%D7%AA%D7%97%D7%99%D7%9C%D7%94%20%D7%9C%D7%94%D7%AA%D7%92%D7%9C%D7%95%D7%AA%2C%20%D7%95%D7%94%D7%99%D7%90%20%D7%A9%D7%95%D7%A0%D7%94%20%D7%9E%D7%96%D7%95%20%D7%A9%D7%9C%20%D7%A9%D7%A8%20%D7%94%D7%90%D7%95%D7%A6%D7%A8%20%D7%9B%22%D7%A5 https%3A%2F%2Fwww.davar1.co.il%2F311325%2F" data-action="share/whatsapp/share"><span>Share via Whatsapp</span></a>
							</li>
							<li class="fb-share">
								<a class="popup-share ic icon-facebook" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F311325%2F"><span>שתפו</span></a>
							</li>
							<li class="tweet">
								<a class="popup-share ic icon-twitter" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F311325%2F"><span>צייצו</span></a>
							</li>
							<li class="g-open-social">
								<a class="ic icon-Artboard-2-copy-8 g-open-social-btn" href="#"><span>open more</span></a>
								<ul class="g-open-social-list">
									<li class="mail">
										<a href="mailto:?subject=%D7%94%D7%93%D7%95%D7%A7%D7%98%D7%A8%D7%99%D7%A0%D7%94%20%D7%94%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA%20%D7%A9%D7%9C%20%D7%9C%D7%99%D7%91%D7%A8%D7%9E%D7%9F%20%D7%9E%D7%AA%D7%97%D7%99%D7%9C%D7%94%20%D7%9C%D7%94%D7%AA%D7%92%D7%9C%D7%95%D7%AA%2C%20%D7%95%D7%94%D7%99%D7%90%20%D7%A9%D7%95%D7%A0%D7%94%20%D7%9E%D7%96%D7%95%20%D7%A9%D7%9C%20%D7%A9%D7%A8%20%D7%94%D7%90%D7%95%D7%A6%D7%A8%20%D7%9B%22%D7%A5 - אתר החדשות דבר&body=%D7%94%D7%93%D7%95%D7%A7%D7%98%D7%A8%D7%99%D7%A0%D7%94%20%D7%94%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA%20%D7%A9%D7%9C%20%D7%9C%D7%99%D7%91%D7%A8%D7%9E%D7%9F%20%D7%9E%D7%AA%D7%97%D7%99%D7%9C%D7%94%20%D7%9C%D7%94%D7%AA%D7%92%D7%9C%D7%95%D7%AA%2C%20%D7%95%D7%94%D7%99%D7%90%20%D7%A9%D7%95%D7%A0%D7%94%20%D7%9E%D7%96%D7%95%20%D7%A9%D7%9C%20%D7%A9%D7%A8%20%D7%94%D7%90%D7%95%D7%A6%D7%A8%20%D7%9B%22%D7%A5%0A%0A%D7%99%D7%95%22%D7%A8%20%D7%99%D7%A9%D7%A8%D7%90%D7%9C%20%D7%91%D7%99%D7%AA%D7%A0%D7%95%20%D7%94%D7%9E%D7%A2%D7%99%D7%98%20%D7%9C%D7%94%D7%AA%D7%91%D7%98%D7%90%20%D7%91%D7%A0%D7%95%D7%A9%D7%90%D7%99%20%D7%9B%D7%9C%D7%9B%D7%9C%D7%94%20%D7%A2%D7%93%20%D7%9B%D7%94%2C%20%D7%90%D7%91%D7%9C%20%D7%9E%D7%A8%D7%90%D7%99%D7%95%D7%A0%D7%95%D7%AA%20%D7%95%D7%94%D7%A6%D7%94%D7%A8%D7%95%D7%AA%20%D7%91%D7%A9%D7%91%D7%95%D7%A2%20%D7%90%D7%97%D7%A8%D7%95%D7%9F%20%D7%9E%D7%AA%D7%91%D7%A8%D7%A8%D7%AA%20%D7%AA%D7%A4%D7%99%D7%A1%D7%AA%20%D7%A2%D7%95%D7%9C%D7%9D%20%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA%20%D7%9E%D7%92%D7%95%D7%91%D7%A9%D7%AA%0A%0Ahttps%3A%2F%2Fwww.davar1.co.il%2F311325%2F" class="ic icon-mail"><span>שלחו במייל</span></a>
									</li>
									<li class="link">
										<a class="ic icon-Artboard-2-copy-71" data-href="https://www.davar1.co.il/311325/"><span>העתיקו קישור</span></a>
									</li>
									<li class="print">
										<a class="ic icon-printer" href="javascript:window.print();"><span>הדפיסו</span></a>
									</li>
								</ul>
							</li>
						</ul>
					</div>
				
					
					</div>
											<!-- three tags -->
						<div class="g-article-tags-wrapper">
							<div class="g-article-three-tags-title">נושאים קשורים:</div>
							<div class="g-article-tags-list"><ul class="g-article-tags"><li class="g-article-tag-item"><a href="/topic/%d7%9e%d7%9e%d7%a9%d7%9c%d7%aa-%d7%91%d7%a0%d7%98-%d7%9c%d7%a4%d7%99%d7%93/">ממשלת בנט לפיד</a></li><li class="g-article-tag-item"><a href="/topic/%d7%9e%d7%a9%d7%a8%d7%93-%d7%94%d7%90%d7%95%d7%a6%d7%a8/">משרד האוצר</a></li><li class="g-article-tag-item"><a href="/topic/%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%9b%d7%a5/">ישראל כץ</a></li></ul></div>
						</div>
									</div>

				
				
				<div class="g-article-text-content ">
					
					<p>משנתו הכלכלית של יו&quot;ר ישראל ביתנו אביגדור ליברמן מתחילה להיחשף בימים האחרונים, ונראה שהיא שונה מזה של שר האוצר הנוכחי ישראל כ&quot;ץ. ליברמן, שאמור להפוך לשר אוצר ולשלוט בוועדת הכספים בממשלת בנט לפיד,  לא כיהן בתפקיד כלכלי משמעותי עד כה, ולא הרבה להתבטא בנושאים כלכליים. בראיונות והצהרות לתקשורת בימים האחרונים החל להתייחס לסוגיות כלכליות בצורה מפורשת, ונראה שהוא דווקא מגיע לתפקיד עם תפיסת עולם מגובשת יחסית. מה  אפשר להבין עד כה, ובמה זה שונה משר האוצר המכהן?</p>
<p><strong>בחזרה לשולחן העגול: </strong>אחת ההתבטאויות המעניינות יותר של ליברמן הייתה קריאה להקים שולחן עגול עם הגופים הגדולים במשק כדי להסכים על הצעדים הכלכליים המרכזיים להתנעת המשק אחרי משבר הקורונה.</p>
<div id="attachment_277673" style="width: 1610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-277673" loading="lazy" class="size-full wp-image-277673" title="יו&quot;ר ההסתדרות, ארנון בר-דוד ויו&quot;ר נשיאות המגזר העסקי, דובי אמיתי (צילום: אגף הדוברות בהסתדרות | מתוך ויקימדיה)" src="https://www.davar1.co.il/wp-content/uploads/2021/01/240121_davar_ar5.jpg" alt="" width="1600" height="900" /><p id="caption-attachment-277673" class="wp-caption-text">עסקת חבילה חדשה עם ההסתדרות והמעסיקים. יו&quot;ר ההסתדרות, ארנון בר-דוד ויו&quot;ר נשיאות המגזר העסקי, דובי אמיתי (צילום: אגף הדוברות בהסתדרות | מתוך ויקימדיה)</p></div>
<p>&quot;כדי להניע את הכלכלה חייבים הידברות&quot; אמר ליברמן בראיון לחדשות 13 &quot;בשעה הראשונה שאתיישב על כיסא שר האוצר, אני ארים טלפון לנגיד בנק ישראל, לנשיא התאחדות התעשיינים וליו&quot;ר ההסתדרות לטובת הידברות בנינו, ולהקמת שולחן עגול&quot;. ליברמן מבקש להחזיר לחיים פורום בו ניתן יהיה לגבש 'עסקת חבילה' ליציאה ממשבר הקורונה, בדומה לזו שהייתה ביציאה מהמשבר הכלכלי ב-2008. עסקה מעין זו צפויה להתייחס לסוגיות כמו שכר המינימום, השכר ותנאי העבודה מגזר הציבורי, השקעות ממשלתיות מיסוי ועוד.</p>
<p>לעומת זאת, כהונתו של שר האוצר ישראל כץ התאפיינה בחיכוכים עם הגורמים המרכזים במשק. כזכור, ישראל כץ דחף לקיצוץ שכר במגזר הציבורי בניגוד לעמדת ההסתדרות, וסירב לקבל את ההצעה לאמץ מודל חל&quot;ת גמיש. גם התעשיינים טענו לאורך משבר הקורונה שבמשרד האוצר אין אוזן קשבת, והצעות בנק ישראל לתכנית היציאה ממשבר הקורונה לא אומצו באוצר.</p>
<p><strong>גרעון ותשלומי העברה לחרדים: </strong>נקודה נוספת שהעלה ליברמן בראיון הקצר נגע לזינוק בגירעון במהלך משבר הקורונה. &quot;לקפוץ מיעד הגירעון שהוא עומד על 2.5% ל-11.6% זה דבר בלתי סביר בעליל&quot; אמר ליברמן, והוסיף חישוב בעייתי וחסר פשר מבחינה כלכלית, לפיו &quot;החוב של מדינת ישראל כרגע הוא כטריליון ש&quot;ח- משמע כל אדם במדינה חייב 100,000 ש&quot;ח&quot;.</p>
<p>כפוליטיקאי משופשף, ההחלטה להזכיר את הגרעון בכל התבטאות ציבורית שלו ולצייר אותו בצורה דמונית ככל הנראה אינה מקרית, בעיקר שגורמי המקצוע ואפילו סוכנויות דירוג האשראי סבורים שהגרעון של ישראל איננו בעייתי או חריג בהשוואה למדינות אחרות בקורונה.</p>
<p>מוקדם יותר השבוע אמר ליברמן כי השקעה בתשתיות לאומיות היא יעד לגיטימי לגרעון, אבל &quot;אם אתה סתם מוציא כסף אתה תייצר אינפלציה ותמוטט את המשק&quot;. ציטוט זה מרמז כי על הכוונת של ליברמן נמצאים תשלומי העברה וקצבאות, ואם לשפוט לפי התבטאויות קודמות שלו, בדגש על החברה החרדית.</p>
<div id="attachment_310697" style="width: 1371px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-310697" loading="lazy" class="size-full wp-image-310697" title="ישראל כ&quot;ץ ובני גנץ (צילום: נועם מושקוביץ / דוברות הכנסת)" src="https://www.davar1.co.il/wp-content/uploads/2021/06/020621_president4.jpg" alt="" width="1361" height="907" /><p id="caption-attachment-310697" class="wp-caption-text">ישראל כ&quot;ץ ובני גנץ (צילום: נועם מושקוביץ / דוברות הכנסת)</p></div>
<p>במצע של ישראל ביתנו מובטח לבטל את תשלומי הקצבאות לבחורי הישיבות, וקיצוץ בקצבאות מהם נהנים בין היתר במגזר החרדי עלולים גם להיות על השולחן, על אף הבטחתו של בנט שלא יבוצעו קיצוצים שיפגעו בחרדים כלל.  בראיון ל-13 סירב להגיד שיתנה תקציבים בלימודי ליבה אך אמר: &quot;נעשה הכול כדי לעזור לבני הישיבות לעמוד על הרגליים בזכות עצמם ולא באמצעות נדבות, קצבאות וגמ&quot;חים&quot;.</p>
<p>נושא נוסף שפגיע לשינויים הוא המשך תכנית החל&quot;ת: ההחלטה להמשיך את הסיוע אחרי סוף יוני עוד לא עלתה לחקיקה, ואם ליברמן ייכנס לתפקיד הוא לא יתקשה לשנותה.</p>
<p>אבל התכנית לקצץ בקצבאות עלולה לפגוש הבטחת בחירות אחרת: היעדר הפנסיה לעולים מבריה&quot;מ. כיום, זקנים רבים שלא צברו פנסיה בברית המועצות ועלו לישראל, נאלצים להסתמך לחלוטין על קצבת הזקנה, ומזה שנים שמפלגת ישראל ביתנו חותרת להגדלה מיוחדת של הקצבה למי שלא זוכה לתשלומי פנסיה. על פי המצע, מי שמתקיים מקצבת זקנה בלבד יזכה לתוספת קצבה עד לגובה של 70% משכר המינימום במשק. הבטחה זו יהיה קשה לקיים בלי להגדיל את הגרעון.</p>
<p>אל מול זאת יש לציין כי כשר אוצר ישראל כ&quot;ץ דווקא דאג להרגיע ביחס לגודל הגרעון, ואף פעל נגד צמרת משרדו בשלבים בהם ניסתה להגביל את ההוצאה על תשלומי העברה בזמן הקורונה. קשה להשוות בין השניים בגלל הנסיבות השונות בהן נדרשו לקבל החלטות. אפשר לראות בכך תזכורת לכך שיותר מאשר הגרעון הוא עניין כלכלי, מדובר בכלי פוליטי.</p>
<p><strong>השקעות כמנוע צמיחה: </strong>&quot;הדבר הראשון שצריך לעשות זה לייצר צמיחה&quot; אמר ליברמן. על אף הסכנה שהוא רואה בגירעון, נראה שהוא לא חושש מהגדלת הגירעון כדי לממן תכנית השקעות פוסט קורונה.</p>
<p>התבטאות זו תואמת את המצע הכלכלי שפרסמה ישראל ביתנו לקראת הבחירות האחרונות.  החלק הכלכלי של המצע נפתח בהבטחה לקדם תכנית השקעות ממשלתית כדי לתמרץ את התאוששות המשק. &quot;מדינת ישראל נמצאת במשבר כלכלי חריף עקב מגפת הקורונה. מאז ימי הנשיא רוזוולט והניו-דיל, למדנו שלא ניתן לפתור משבר כלכלי חריף באמצעות כלכלת שוק חופשית אלא נדרשת השקעה ציבורית מסיבית בפרויקטים תשתיתיים לאומיים&quot;נכתב במצע.</p>
<div id="attachment_139425" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-139425" loading="lazy" class="size-full wp-image-139425" title="שר הביטחון, אביגדור ליברמן, בסיור והערכת מצב במעבר כרם שלום, 22 ביולי 2018 (אריאל חרמוני, משרד הביטחון)" src="https://www.davar1.co.il/wp-content/uploads/2018/07/220818_kerem.jpg" alt="" width="1200" height="675" /><p id="caption-attachment-139425" class="wp-caption-text">אביגדור ליברמן במעבר כרם שלום, 22 ביולי 2018 (אריאל חרמוני, משרד הביטחון)</p></div>
<p>אם אכן ליברמן יוביל קו של השקעה ממשלתית מוגברת, המהלך יתכתב עם המצע של השותפה הבכירה בקואליציה יש עתיד, שקראה לצעדים דומים במצע שפרסמה לפני הבחירות. עם זאת, מדובר יהיה בניגוד מוחלט למצע של נפתלי בנט שהיה מבוסס על תכנית סינגפור, שכללה הורדת מס וקיצוץ תקציבי.</p>
<p>מדיניות זו תהיה בניגוד לקו שהוביל שר האוצר לשעבר ישראל כץ. כזכור, כץ הציע להשקיע 5 מיליארד שקלים בלבד בתכנית האצת פרוייקטי תשתיות, ולבסס את יתר ההשקעה על משיכת משקיעים פרטיים באמצעות הקלות על היקף ההשקעה בחברות תשתית שגובשו בשנים האחרונות ברשות שוק ההון.</p>
<p>האתגר המרכזי יהיה בכל מקרה יצירת תכנית להשקעה. כפי שהעידו כל הגורמים בתחום בדיונים שנערכו לאחרונה, הבעיה המרכזית בתחום ההשקעה בתשתיות היא היצע &#8211; מדינת ישראל פשוט לא מתחילה הרבה פרוייקטים בתחום.</p>
<p><strong>&quot;העלאת מסים לא אפקטיבית ולא יעילה&quot; &#8211;</strong> בנושא אחד ישראל כ&quot;ץ ואביגדור ליברמן מאוחדים לכאורה &#8211; התנגדות גורפת להעלאת מסים. בראיון אתו אמר ליברמן כי מדובר בצעד &quot;לא אפקטיבי ולא יעיל&quot;, מאחר ושני העשירונים העליונים נושאים ברוב נטל המס.</p>
<p>מי שמוביל קו אחר בנושא זה הוא בנק ישראל, שטוען שאת ההשקעה הגדולה בתשתיות צריכה לממן קודם כל באמצעות הכבדת מסים, שבישראל נמוכים בהשוואה עולמית.</p>

										<div class="wrap-newsletter-article-module g-wrap-newsletter-module move-to-p5">
						<!-- NEWSLETTER MODULE -->
						<div class="g-newsletter-title">
							<span class="reg-title">דבר היום</span>
							<span>כל בוקר אצלך במייל</span>
						</div>
						<form class="g-newsletter-form">
							<div class="g-fl-wrap">
								<input autocomplete="off" type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך">
								<button type="submit" class="newsletter-submit">הרשמה</button>
							</div>

							<div class="small">על ידי התחברות אני מאשר/ת את <a href="https://www.davar1.co.il/terms/" rel="external" target="_blank">תנאי השימוש</a> באתר</div>

							<span class="errormsg"></span>
						</form>
					</div>
					
					
    <div class="g-tags-article-module move-to-p4">
    	<div class="g-tags-article-module-title">
            <a href="https://www.davar1.co.il/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94/">עוד על כלכלה:</a>
        </div>
    
        
        <div class="g-tags-article-module-item">
            <a href="https://www.davar1.co.il/310997/">״המחירים עולים, הגיע הזמן להתחיל לטפל בשחיקת השכר״</a>
        </div>
            
       
        <div class="g-tags-article-module-item">
            <a href="https://www.davar1.co.il/311128/">״לא יורדים לים, הולכים לפרגן״: יריד העסקים ׳דרומה מרקט׳ הגיע לתל אביב</a>
        </div>
            
       
        <div class="g-tags-article-module-item">
            <a href="https://www.davar1.co.il/311112/">אחרי הביקורת: פורסם מתווה פיצויים ללא הגבלת 40 ק"מ</a>
        </div>
            
       
    </div>

			<!-- /63118993/Davar1/Middle_Article_1 -->
			<div class='banner move-to-p2 __vertical_alignment' id='div-gpt-ad-Middle_Article_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Article_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Article_1'); });
				}
				</script>
			</div>
		
			<!-- /63118993/Davar1/Middle_Article_2 -->
			<div class='banner move-to-p7 __vertical_alignment' id='div-gpt-ad-Middle_Article_2'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Article_2').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Article_2'); });
				}
				</script>
			</div>
		
			<!-- /63118993/Davar1/Middle_Article_3 -->
			<div class='banner move-to-p10 __vertical_alignment' id='div-gpt-ad-Middle_Article_3'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Article_3').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Article_3'); });
				}
				</script>
			</div>
		
			<!-- /63118993/Davar1/Middle_Article_4 -->
			<div class='banner move-to-p13 __vertical_alignment' id='div-gpt-ad-Middle_Article_4'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Middle_Article_4').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Article_4'); });
				}
				</script>
			</div>
		
						

				</div>

									<div class="g-article-tags-wrapper g-article-tags-bottom">
						<div class="g-article-tags-list"><span class="g-article-tags-label">תגיות: </span><ul class="g-article-tags"><li class="g-article-tag-item"><a href="/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94/">כלכלה</a></li><li class="g-article-tag-item"><a href="/topic/%d7%9e%d7%9e%d7%a9%d7%9c%d7%aa-%d7%91%d7%a0%d7%98-%d7%9c%d7%a4%d7%99%d7%93/">ממשלת בנט לפיד</a></li><li class="g-article-tag-item"><a href="/topic/%d7%9e%d7%a9%d7%a8%d7%93-%d7%94%d7%90%d7%95%d7%a6%d7%a8/">משרד האוצר</a></li><li class="g-article-tag-item"><a href="/topic/%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%9b%d7%a5/">ישראל כץ</a></li></ul></div>
					</div>
				
				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner __vertical_alignment mt30' id='div-gpt-ad-Bottom_Article'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-Bottom_Article').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				}
				</script>
			</div>
		
									<div class="g-social g-article-bottom-social">
						<ul class="g-social-list">
							<li class="whatsapp">
								<a class="ic icon-whatsapp-negative" target="_blank"href="https://api.whatsapp.com/send?text=%D7%94%D7%93%D7%95%D7%A7%D7%98%D7%A8%D7%99%D7%A0%D7%94%20%D7%94%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA%20%D7%A9%D7%9C%20%D7%9C%D7%99%D7%91%D7%A8%D7%9E%D7%9F%20%D7%9E%D7%AA%D7%97%D7%99%D7%9C%D7%94%20%D7%9C%D7%94%D7%AA%D7%92%D7%9C%D7%95%D7%AA%2C%20%D7%95%D7%94%D7%99%D7%90%20%D7%A9%D7%95%D7%A0%D7%94%20%D7%9E%D7%96%D7%95%20%D7%A9%D7%9C%20%D7%A9%D7%A8%20%D7%94%D7%90%D7%95%D7%A6%D7%A8%20%D7%9B%22%D7%A5 https%3A%2F%2Fwww.davar1.co.il%2F311112%2F" data-action="share/whatsapp/share"><span>Share via Whatsapp</span></a>
							</li>
							<li class="fb-share">
								<a class="popup-share ic icon-facebook" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F311112%2F"><span>שתפו</span></a>
							</li>
							<li class="tweet">
								<a class="popup-share ic icon-twitter" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F311112%2F"><span>צייצו</span></a>
							</li>
							<li class="mail">
								<a href="mailto:?subject=%D7%94%D7%93%D7%95%D7%A7%D7%98%D7%A8%D7%99%D7%A0%D7%94%20%D7%94%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA%20%D7%A9%D7%9C%20%D7%9C%D7%99%D7%91%D7%A8%D7%9E%D7%9F%20%D7%9E%D7%AA%D7%97%D7%99%D7%9C%D7%94%20%D7%9C%D7%94%D7%AA%D7%92%D7%9C%D7%95%D7%AA%2C%20%D7%95%D7%94%D7%99%D7%90%20%D7%A9%D7%95%D7%A0%D7%94%20%D7%9E%D7%96%D7%95%20%D7%A9%D7%9C%20%D7%A9%D7%A8%20%D7%94%D7%90%D7%95%D7%A6%D7%A8%20%D7%9B%22%D7%A5 - אתר החדשות דבר&body=%D7%94%D7%93%D7%95%D7%A7%D7%98%D7%A8%D7%99%D7%A0%D7%94%20%D7%94%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA%20%D7%A9%D7%9C%20%D7%9C%D7%99%D7%91%D7%A8%D7%9E%D7%9F%20%D7%9E%D7%AA%D7%97%D7%99%D7%9C%D7%94%20%D7%9C%D7%94%D7%AA%D7%92%D7%9C%D7%95%D7%AA%2C%20%D7%95%D7%94%D7%99%D7%90%20%D7%A9%D7%95%D7%A0%D7%94%20%D7%9E%D7%96%D7%95%20%D7%A9%D7%9C%20%D7%A9%D7%A8%20%D7%94%D7%90%D7%95%D7%A6%D7%A8%20%D7%9B%22%D7%A5%0A%0A%D7%99%D7%95%22%D7%A8%20%D7%99%D7%A9%D7%A8%D7%90%D7%9C%20%D7%91%D7%99%D7%AA%D7%A0%D7%95%20%D7%94%D7%9E%D7%A2%D7%99%D7%98%20%D7%9C%D7%94%D7%AA%D7%91%D7%98%D7%90%20%D7%91%D7%A0%D7%95%D7%A9%D7%90%D7%99%20%D7%9B%D7%9C%D7%9B%D7%9C%D7%94%20%D7%A2%D7%93%20%D7%9B%D7%94%2C%20%D7%90%D7%91%D7%9C%20%D7%9E%D7%A8%D7%90%D7%99%D7%95%D7%A0%D7%95%D7%AA%20%D7%95%D7%94%D7%A6%D7%94%D7%A8%D7%95%D7%AA%20%D7%91%D7%A9%D7%91%D7%95%D7%A2%20%D7%90%D7%97%D7%A8%D7%95%D7%9F%20%D7%9E%D7%AA%D7%91%D7%A8%D7%A8%D7%AA%20%D7%AA%D7%A4%D7%99%D7%A1%D7%AA%20%D7%A2%D7%95%D7%9C%D7%9D%20%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%D7%AA%20%D7%9E%D7%92%D7%95%D7%91%D7%A9%D7%AA%0A%0Ahttps%3A%2F%2Fwww.davar1.co.il%2F311112%2F" class="ic icon-mail"><span>שלחו במייל</span></a>
							</li>
							<li class="link">
								<a class="ic icon-Artboard-2-copy-71" data-href="https://www.davar1.co.il/311112/"><span>העתיקו קישור</span></a>
							</li>
							<li class="print">
								<a class="ic icon-printer" href="javascript:window.print();"><span>הדפיסו</span></a>
							</li>
						</ul>
					</div>
				
				

									<div class="OUTBRAIN g-article-outbrain" data-widget-id="AR_7" data-ob-template="Admination" ></div>
					<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
				
				
								

									<div class="g-comments">
						<div class="g-comments-title">
							תגובות
						</div>
						<div id="fb-311112" class="fb-comments" data-width="100%" data-href="https://www.davar1.co.il/311112/" data-numposts="5"></div>
					</div>
				
				</div>

			</div>

							<div class="g-article-left-side">
					
			<!-- /63118993/Davar1/SpecialUnit -->
			<div class='banner __vertical_alignment' id='div-gpt-ad-SpecialUnit'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-SpecialUnit').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-SpecialUnit'); });
				}
				</script>
			</div>
		
					<div class="OUTBRAIN __vertical_alignment" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
											<div class="g-sidebar-sticky-wrapper">
						
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1'>
				<script>
				if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
					document.getElementById('div-gpt-ad-SideBar_Left_1').remove();
				} else {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-SideBar_Left_1'); });
				}
				</script>
			</div>
								</div>
					
					
					
				</div>
					</div>
	</div>

	<!-- <div class="OUTBRAIN" data-widget-id="AR_7" data-ob-template="Admination" ></div> -->
				<!-- <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> -->


	<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		jQuery(document).ready(function($) {
		if (isHistadrutApp()) {
			$('.wrap-newsletter-module').hide();
			$('.fb-comments').hide();
			$('.section-header').hide();
		}
	});
	}
</script>

	<div class="sidebar">
					</div>
		</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
						
			<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<!-- FOOTER -->
<div class="g-footer">

	<div class="g-footer-inner">

		<div class="g-footer-logo">
			<a class="g-footer-logo-image" href="/"><img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/davar_logo_white.svg" alt="davar"></a>
			<div class="g-footer-slogan">דבר העובדים בארץ ישראל מאז 1925</div>
		</div>

		<div class="g-footer-middle">

			<div class="g-footer-right-side">
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">מדורים</div>
					<ul>
						<li><a href="/news/">חדשות</a></li>
						<li><a href="/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">קורונה</a></li>
						<li><a href="/topic/%D7%9B%D7%9C%D7%9B%D7%9C%D7%94/">כלכלה</a></li>
						<li><a href="/topic/%D7%A2%D7%91%D7%95%D7%93%D7%94/">עבודה</a></li>
						<li><a href="/topic/%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%97%d7%91%d7%a8%d7%94-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חינוך ורווחה</a></li>
						<li><a href="/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%98%d7%9b%d7%a0%d7%95%d7%9c%d7%95%d7%92%d7%99%d7%94-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
						<li><a href="/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
						<li><a href="/magazine/">מגזין</a></li>
						<li><a href="/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">אודות</div>
					<ul>
						<li><a href="/about/">אודותינו</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
					</ul>
				</div>
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">קהילה</div>
					<ul>
						<li><a target="_blank" href="https://www.facebook.com/davarnews/">פייסבוק</a></li>
						<li><a target="_blank" href="https://twitter.com/davarnews/">טוויטר</a></li>
						<li><a href="/contact/">שלחו לנו מידע</a></li>
					</ul>
				</div>
			</div>
		
			<div class="g-footer-left-side">
				<div class="wrap-newsletter-module1 g-wrap-newsletter-module">
					<!-- <div class="g-newsletter-title">
						דבר העובדים בארץ ישראל<br>
						כל בוקר אצלך במייל
					</div> -->
					<div class="g-newsletter-title">
						דבר היום<br>
						כל בוקר אצלך במייל
					</div>
						<form class="g-newsletter-form newsletter-form1">
							<div class="g-fl-wrap">
								<input autocomplete="off" type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך">
								<button type="submit" class="newsletter-submit">הרשמה</button>
							</div>
							<span class="errormsg"></span>
						</form>
						<div class="small">אני מאשר/ת את <a href="https://www.davar1.co.il/terms/" rel="external" target="_blank">תנאי השימוש</a> באתר</div>
				</div>
			</div>

		</div>

		<div class="g-footer-credits">
			<div class="g-footer-copy">© כל הזכויות שמורות לדבר העובדים בארץ ישראל</div>
			<div class="g-footer-histadrut"><img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/histadrot_new_logo.png" alt="histadrut"></div>
			<div class="g-footer-rgb-credits">
				<span>Created by</span>
				<img src="https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/davar_images/footer_rgb_white.svg" alt="rgb media">
				<span>Powered by <strong>Salamandra</strong></span>
			</div>
		</div>

	</div>

</div>

	<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1620023485' id='coffee-popup-script-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54' id='responsiveslides-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1' id='simple_modal-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/js/siema.min.js?ver=1620023592' id='siemaslider-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/clipboard.min.js?ver=e3441a1e478a7e4e6b33a371a57a588a' id='clipboard-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/functions/new_salamandra/www/js/davar_global_functions.js?ver=1622117382-4&#038;action=121622117382' id='davar-global-functions-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js' id='owl.carousel-js-js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js' id='artipbox-player-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1620023436' id='artimedia-lazy-load-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=e3441a1e478a7e4e6b33a371a57a588a' id='wp-embed-js'></script>

	
	<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/jquery.ticker.js?v=1620023436"></script>
	<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/functions.js?v=1622117979"></script>
	<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<!-- <script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/jquery.fitvids.js"></script> -->



</div><!-- /#rtl-wrapper -->
<!-- <div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div> -->
		<script type="text/javascript">
		// jQuery(document).ready(function(){
		// 	jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
		// 	jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
		// 	jQuery('.antiscroll-wrap').perfectScrollbar();
		// });
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v10.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "311325", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "311325", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<!-- <script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script> -->

<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/mailto/style.css?v=1620023433" />
<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/mailto/functions.js?v=1620023433"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
