<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<!--  -->
	<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">

	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="512x512" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/android-chrome-512x512.png">
	<link rel="apple-touch-icon" sizes="192x192" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">

	
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
			<title>מזג האוויר: שלג בחרמון וברמת הגולן, קר וגשום ברחבי הארץ לקראת התחממות בסוף השבוע | אתר החדשות דבר</title>
		<!-- <link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1620023432" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1620023436" /> -->
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	<link rel="stylesheet" type="text/css" media="all" href="https://static.davar1.co.il/www/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://static.davar1.co.il/www/css/perfect-scrollbar.min.css" />
			<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
		<!-- Meta for google cse -->
		<meta name="cse_post_template"	content="news">
		<meta name="cse_post_label"	content="">
		<meta name="cse_post_author_id"	content="227">
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="מזג האוויר: שלג בחרמון וברמת הגולן, קר וגשום ברחבי הארץ לקראת התחממות בסוף השבוע"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/360776/"/>
		<meta property="og:description" content="קיים חשש ‏לשיטפונות בנחלי ‏המזרח ולהצפות מקומיות בערים | מחר עדיין יהיה קריר, אבל לא צפוי גשם, וביום שבת תהיה התחממות"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2019/01/080119_snow.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="מזג האוויר: שלג בחרמון וברמת הגולן, קר וגשום ברחבי הארץ לקראת התחממות בסוף השבוע">
		<meta name="twitter:description" content="קיים חשש ‏לשיטפונות בנחלי ‏המזרח ולהצפות מקומיות בערים | מחר עדיין יהיה קריר, אבל לא צפוי גשם, וביום שבת תהיה התחממות">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2019/01/080119_snow.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="קיים חשש ‏לשיטפונות בנחלי ‏המזרח ולהצפות מקומיות בערים | מחר עדיין יהיה קריר, אבל לא צפוי גשם, וביום שבת תהיה התחממות" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<!-- <link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2019/01/080119_snow.jpg" /> -->
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2019/01/080119_snow.jpg" />
  		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="קיים חשש ‏לשיטפונות בנחלי ‏המזרח ולהצפות מקומיות בערים | מחר עדיין יהיה קריר, אבל לא צפוי גשם, וביום שבת תהיה התחממות" />
	<link rel="canonical" href="https://www.davar1.co.il/360776/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="מזג האוויר: שלג בחרמון וברמת הגולן, קר וגשום ברחבי הארץ לקראת התחממות בסוף השבוע | אתר החדשות דבר" />
	<meta property="og:description" content="קיים חשש ‏לשיטפונות בנחלי ‏המזרח ולהצפות מקומיות בערים | מחר עדיין יהיה קריר, אבל לא צפוי גשם, וביום שבת תהיה התחממות" />
	<meta property="og:url" content="https://www.davar1.co.il/360776/" />
	<meta property="og:site_name" content="אתר החדשות דבר" />
	<meta property="article:published_time" content="2022-02-10T05:20:04+00:00" />
	<meta property="article:modified_time" content="2022-02-10T05:39:54+00:00" />
	<meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2019/01/080119_snow.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:label1" content="נכתב על יד">
	<meta name="twitter:data1" content="מאור הוימן">
	<meta name="twitter:label2" content="זמן קריאה מוערך">
	<meta name="twitter:data2" content="דקה1">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.davar1.co.il' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="אתר החדשות דבר &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1620023485' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=38d78f5f69ac784e0c9363b09e433b9b' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=38d78f5f69ac784e0c9363b09e433b9b' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1620023437' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<!-- New Files -->
<link rel="stylesheet" href="https://static.davar1.co.il/www/davar_icons/style.css?v=1620023592">


<link rel="stylesheet" href="https://static.davar1.co.il/www/css/style-new_sala.css?v=1641825136&action=1641825136">



<!-- header -->
<link rel="stylesheet" href="https://static.davar1.co.il/www/css/style-new_header.css?v=1624874999">
<!-- footer -->
<link rel="stylesheet" href="https://static.davar1.co.il/www/css/style-new_footer.css?v=1636448377">
<!-- old site -->
<!-- old site -->

<!-- NEW SINGLE CSS -->
	<link rel="stylesheet" href="https://static.davar1.co.il/www/css/style-new_single.css?v=1632905843">
	<link rel="stylesheet" href="https://static.davar1.co.il/www/css/style-new_tag.css?v=1633246233">

<!-- DFP -->
<!-- / New Files -->
<!-- 12.04.2020 changes -->
<!-- <script data-ad-client="ca-pub-7528949385909099" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<script>
	(function () {
	    var node = document.getElementsByTagName('script')[0],
		rvbP = document.createElement('script');
	    window.CMT = { appId: '89513bdf-0907-4ae2-a20a-68d570e93fd9' };
	    rvbP.defer = true;
	    rvbP.type = 'text/javascript';
	    rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
			'//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
	    node.parentNode.insertBefore(rvbP, node);
	})();
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
	
		var stickyBanners = googletag.sizeMapping().
    addSize([1970, 200], [[300, 600], [160, 600], [120, 600]]).
    addSize([1670, 200], [[160, 600], [120, 600]]).
    addSize([1650, 200], [[120, 600]]).
    addSize([0, 0], []).
    build();

		// News:
		// Magazine:
		googletag.defineSlot('/339474670,22545350414/Davar1/SideBar_Left_1', [[300,600], [300,250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
		// new
		googletag.defineSlot('/339474670,22545350414/Davar1/Middle_Article_1', [[300, 250],  [336, 280]], 'div-gpt-ad-Middle_Article_1').addService(googletag.pubads());
		googletag.defineSlot('/339474670,22545350414/Davar1/Middle_Article_2', [[300, 250],  [336, 280]], 'div-gpt-ad-Middle_Article_2').addService(googletag.pubads());
		googletag.defineSlot('/339474670,22545350414/Davar1/Middle_Article_3', [[300, 250], [336, 280]], 'div-gpt-ad-Middle_Article_3').addService(googletag.pubads());
		googletag.defineSlot('/339474670,22545350414/Davar1/Middle_Article_4', [[300, 250],  [336, 280]], 'div-gpt-ad-Middle_Article_4').addService(googletag.pubads());
		googletag.defineSlot('/339474670,22545350414/Davar1/Bottom_Article', [[300, 250],  [336, 280]], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/339474670,22545350414/Davar1/Sticky_Left', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-Sticky_Left').
		defineSizeMapping(stickyBanners).
		addService(googletag.pubads());

		googletag.defineSlot('/339474670,22545350414/Davar1/Sticky_Right', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-Sticky_Right').
		defineSizeMapping(stickyBanners).
		addService(googletag.pubads());
    
    googletag.defineSlot('/339474670,22545350414/Davar1/SpecialUnit', [[300,250], [300,600]], 'div-gpt-ad-SpecialUnit').addService(googletag.pubads());


	
	// FOR TOPIC PAGE
					googletag.defineSlot('/339474670,22545350414/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		
    googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 450,
		renderMarginPercent: 150,
		mobileScaling: 2.0
	});
	// googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();


});
</script>

<script type="text/javascript">
(window.googletag = window.googletag || {"cmd":[]}).cmd.push(function(){ 
  /* Config */
  var enablesSlotIDs = [
    'div-gpt-ad-Middle_Article_1',
    'div-gpt-ad-Middle_Article_2',
    'div-gpt-ad-Middle_Article_3',
    'div-gpt-ad-Middle_Article_4',
    'div-gpt-ad-Bottom_Article'
  ];
  var refreshInterval = 15000; // in ms                
  googletag.pubads().addEventListener('impressionViewable', function(event) {
    console.log('Adunit '+ event.slot.getSlotElementId() + ' is viewable');
    if(enablesSlotIDs.indexOf(event.slot.getSlotElementId())>= 0){
      console.log('Schedule refresh for '+ event.slot.getSlotElementId() + ' in '+ refreshInterval + 'ms');
      setTimeout(function(){
        try{
          let adunitToRefresh = googletag.pubads().getSlots().filter(function(adunit){
                  return (adunit.getSlotElementId() == event.slot.getSlotElementId())
          })[0];
          googletag.pubads().refresh([adunitToRefresh]);
          console.log('Refreshing '+ event.slot.getSlotElementId());
        }catch(e){
          console.log('Error refreshing!')
        }
      },refreshInterval);
    }
  });                                                             
});   
</script>
<!-- End DFP -->

<!-- Google analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->

<!-- Google recaptcha -->
<!-- <script src='https://www.google.com/recaptcha/api.js?render=explicit' async defer></script> -->
	<!-- Google recaptcha -->
	<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KSGHTTT');</script>
	<!-- End Google Tag Manager -->

	<script async='async' src='https://adncdnend.azureedge.net/adtags/Davar1.js' type='text/javascript'></script>

</head>


<body class="rtl post-template-default single single-post postid-360776 single-format-standard  sticky-header wp-featherlight-captions">
<div class="over-close"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSGHTTT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">console.log({"ID":360776,"post_author":"227","post_date":"2022-02-10 07:20:04","post_date_gmt":"2022-02-10 05:20:04","post_content":"\u05d2\u05e9\u05de\u05d9\u05dd \u05d9\u05d9\u05e8\u05d3\u05d5 \u05dc\u05e4\u05e8\u05e7\u05d9\u05dd \u05d4\u05d9\u05d5\u05dd (\u05d7\u05de\u05d9\u05e9\u05d9) \u05de\u05e6\u05e4\u05d5\u05df \u05d4\u05d0\u05e8\u05e5 \u05e2\u05d3 \u05dc\u05e6\u05e4\u05d5\u05df \u05d4\u05e0\u05d2\u05d1, \u05de\u05dc\u05d5\u05d5\u05d9\u05dd \u05de\u05d3\u05d9 \u05e4\u05e2\u05dd \u05d1\u05e1\u05d5\u05e4\u05d5\u05ea \u05e8\u05e2\u05de\u05d9\u05dd \u05d9\u05d7\u05d9\u05d3\u05d5\u05ea \u05d5\u05d1\u05e8\u05d3. \u05e7\u05d9\u05d9\u05dd \u05d7\u05e9\u05e9 \u200f\u05dc\u05e9\u05d9\u05d8\u05e4\u05d5\u05e0\u05d5\u05ea \u05d1\u05e0\u05d7\u05dc\u05d9 \u200f\u05d4\u05de\u05d6\u05e8\u05d7, \u05d5\u05dc\u05d4\u05e6\u05e4\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d1\u05e2\u05e8\u05d9\u05dd. \u05d1\u05e2\u05e8\u05d1 \u05d9\u05d9\u05d7\u05dc\u05e9\u05d5 \u05d4\u05d2\u05e9\u05de\u05d9\u05dd.\r\n\r\n\u05de\u05d7\u05e8 \u05e2\u05d3\u05d9\u05d9\u05df \u05d9\u05d4\u05d9\u05d4 \u05e7\u05e8\u05d9\u05e8, \u05d0\u05d1\u05dc \u05dc\u05d0 \u05e6\u05e4\u05d5\u05d9 \u05d2\u05e9\u05dd. \u05d1\u05e9\u05d1\u05ea \u05d4\u05d8\u05de\u05e4\u05e8\u05d8\u05d5\u05e8\u05d5\u05ea \u05d9\u05e2\u05dc\u05d5, \u05d5\u05d9\u05d4\u05d9\u05d4 \u05de\u05d6\u05d2 \u05d0\u05d5\u05d5\u05d9\u05e8 \u05e0\u05d5\u05d7 \u05dc\u05d8\u05d9\u05d5\u05dc\u05d9\u05dd.\r\n\r\n\u05d1\u05d7\u05e8\u05de\u05d5\u05df \u05d9\u05d9\u05e8\u05d3 \u05e9\u05dc\u05d2, \u05d5\u05d1\u05e9\u05e2\u05d5\u05ea \u05d4\u05d1\u05d5\u05e7\u05e8 \u05d9\u05d9\u05ea\u05db\u05df \u05d2\u05dd \u05d1\u05e6\u05e4\u05d5\u05df \u05e8\u05de\u05ea \u05d4\u05d2\u05d5\u05dc\u05df. \u05d4\u05e8\u05d5\u05d7\u05d5\u05ea \u200f\u05d9\u05d9\u05d7\u05dc\u05e9\u05d5 \u05d1\u05d4\u05d3\u05e8\u05d2\u05d4, \u05d5\u05d9\u05d4\u05d9\u05d4 \u05e7\u05e8 \u05de\u05d4\u05e8\u05d2\u05d9\u05dc \u200f\u05dc\u05e2\u05d5\u05e0\u05d4.\r\n\r\n<strong>\u05d4\u05d8\u05de\u05e4\u05e8\u05d8\u05d5\u05e8\u05d5\u05ea \u05d4\u05d7\u05d6\u05d5\u05d9\u05d5\u05ea \u05d4\u05dc\u05d9\u05dc\u05d4 \u05d5\u05de\u05d7\u05e8:\r\n<\/strong>\u05e7\u05e8\u05d9\u05d9\u05ea \u05e9\u05de\u05d5\u05e0\u05d4 11-6\r\n\u05e7\u05e6\u05e8\u05d9\u05df 8-4\r\n\u05e6\u05e4\u05ea 7-3\r\n\u05d8\u05d1\u05e8\u05d9\u05d4 14-7\r\n\u05e0\u05e6\u05e8\u05ea 9-5\r\n\u05d7\u05d9\u05e4\u05d4 13-8\u200f\r\n\u05ea\u05dc \u05d0\u05d1\u05d9\u05d1 14-9\r\n\u05d9\u05e8\u05d5\u05e9\u05dc\u05d9\u05dd 7-5\r\n\u05d0\u05e9\u05e7\u05dc\u05d5\u05df 13-9\r\n\u05e2\u05d9\u05df \u05d2\u05d3\u05d9 19-12\r\n\u05d1\u05d0\u05e8 \u05e9\u05d1\u05e2 12-6\r\n\u05e2\u05e8\u05d3 10-5\r\n\u05de\u05e6\u05e4\u05d4 \u05e8\u05de\u05d5\u05df 10-3\r\n\u05d0\u05d9\u05dc\u05ea 19-10","post_title":"\u05de\u05d6\u05d2 \u05d4\u05d0\u05d5\u05d5\u05d9\u05e8: \u05e9\u05dc\u05d2 \u05d1\u05d7\u05e8\u05de\u05d5\u05df \u05d5\u05d1\u05e8\u05de\u05ea \u05d4\u05d2\u05d5\u05dc\u05df, \u05e7\u05e8 \u05d5\u05d2\u05e9\u05d5\u05dd \u05d1\u05e8\u05d7\u05d1\u05d9 \u05d4\u05d0\u05e8\u05e5 \u05dc\u05e7\u05e8\u05d0\u05ea \u05d4\u05ea\u05d7\u05de\u05de\u05d5\u05ea \u05d1\u05e1\u05d5\u05e3 \u05d4\u05e9\u05d1\u05d5\u05e2","post_excerpt":"\u05e7\u05d9\u05d9\u05dd \u05d7\u05e9\u05e9 \u200f\u05dc\u05e9\u05d9\u05d8\u05e4\u05d5\u05e0\u05d5\u05ea \u05d1\u05e0\u05d7\u05dc\u05d9 \u200f\u05d4\u05de\u05d6\u05e8\u05d7 \u05d5\u05dc\u05d4\u05e6\u05e4\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d1\u05e2\u05e8\u05d9\u05dd | \u05de\u05d7\u05e8 \u05e2\u05d3\u05d9\u05d9\u05df \u05d9\u05d4\u05d9\u05d4 \u05e7\u05e8\u05d9\u05e8, \u05d0\u05d1\u05dc \u05dc\u05d0 \u05e6\u05e4\u05d5\u05d9 \u05d2\u05e9\u05dd, \u05d5\u05d1\u05d9\u05d5\u05dd \u05e9\u05d1\u05ea \u05ea\u05d4\u05d9\u05d4 \u05d4\u05ea\u05d7\u05de\u05de\u05d5\u05ea","post_status":"publish","comment_status":"open","ping_status":"closed","post_password":"","post_name":"%d7%9e%d7%96%d7%92-%d7%94%d7%90%d7%95%d7%95%d7%99%d7%a8-%d7%a9%d7%9c%d7%92-%d7%91%d7%97%d7%a8%d7%9e%d7%95%d7%9f-%d7%95%d7%91%d7%a8%d7%9e%d7%aa-%d7%94%d7%92%d7%95%d7%9c%d7%9f-%d7%a7%d7%a8-%d7%95","to_ping":"","pinged":"","post_modified":"2022-02-10 07:39:54","post_modified_gmt":"2022-02-10 05:39:54","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.davar1.co.il\/?p=360776","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"0","filter":"raw"})</script>
<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<!-- HEADER -->
		
    <header class="g-header">

        <div class="g-header-inner">
        <!-- TOP HEADER -->
        <div class="g-header-inner-top">

            <div class="g-header-right-side">
                <div class="g-header-top-block">
                    <span class="ic icon-desktop-menu g-header-menu-button"><span>menu</span></span>
                    <div class="g-header-lang-menu">
                        <a href="/" class="active ic icon-Heb"><span>hebrew</span></a>
                        <a href="https://ar.davar1.co.il/" class="ic icon-Ar"><span>arabic</span></a>
                        <a href="https://en.davar1.co.il/" class="ic icon-En"><span>english</span></a>
                    </div>
                    <div class="g-header-search">
                        <button class="g-header-search-button ic icon-search"><span>search</span></button>
                        <div class="g-header-searchform">
					                <form method="get" action="/">
					                    <input autocomplete="off" id="searchform_text_header_r" type="text" name="s" value="" placeholder="חיפוש" />
					                    <button type="submit" id="searchform_btn_r" class="ic icon-search transparent_btn1"></button>
					                </form>
				                </div>
                    </div>
                </div>

                <!-- HEBREW DATE -->
                <div class="g-header-today">
                                            יום חמישי                        <span class='hebrew-date'>ט' באדר א' תשפ"ב</span>
                    10.02.22                </div>

            </div>

            <div class="g-header-logo">
                <a class="g-header-logo-image" href="/"><img src="https://static.davar1.co.il/www/davar_images/davar_logo_black.svg" alt="davar"></a>
                <div class="g-header-slogan">דבר העובדים בארץ ישראל מאז 1925</div>
            </div>
            <div class="g-header-left-side">
                <div class="g-header-social-block">
                    <a href="https://twitter.com/davarnews" class="ic icon-twitter" target="_blank"></a>
                    <a href="https://www.facebook.com/davarnews" class="ic icon-facebook" target="_blank"></a>
                    <a href="/signup/" class="g-header-newsletter-link">הרשמה ל"דבר היום"</a>
                </div>
                <div class="g-header-whether">
					<div class="rgb-whether-widget"><a class="rgb-whether-widget-item rgb-whether-widget-btn dropdown-btn" href="#"><span class="whether-tmp">12&#176;</span><i class="ic icon-1020"></i><span class="city-name">תל אביב</span></a><ul class="rgb-whether-widget-sub-menu rgb-whether-widget-sub-menu-dropdown"><li class="rgb-whether-widget-item"><span class="whether-tmp">4&#176;</span><i class="ic icon-1140"></i><span class="city-name">ירושלים</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">12&#176;</span><i class="ic icon-1020"></i><span class="city-name">תל אביב</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">11&#176;</span><i class="ic icon-1020"></i><span class="city-name">חיפה</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">10&#176;</span><i class="ic icon-1020"></i><span class="city-name">אשדוד</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">8&#176;</span><i class="ic icon-1530"></i><span class="city-name">באר שבע</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">13&#176;</span><i class="ic icon-1220"></i><span class="city-name">אילת</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">11&#176;</span><i class="ic icon-1020"></i><span class="city-name">טבריה</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">4&#176;</span><i class="ic icon-1020"></i><span class="city-name">צפת</span></li><li class="rgb-whether-widget-item"><span class="whether-tmp">9&#176;</span><i class="ic icon-1140"></i><span class="city-name">לוד</span></li><li class="rgb-whether-widget-item ims-credits">
		<img src="data:image/png;base64,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" alt="IMS">
		<span>הנתונים באדיבות השירות המטאורולוגי הישראלי</span></li></ul></div>                </div>
            </div>

        </div>
        </div>

        <!-- MENU -->
        <div class="g-header-inner-menu">
            
            <nav class="tabs">
            <ul class="-primary g-header-primary-menu">
							<li><a href="/news/">חדשות</a></li>
															<li><a href="https://www.davar1.co.il/topic/%D7%A2%D7%91%D7%95%D7%93%D7%94/">עבודה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94/">כלכלה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">זן האומיקרון</a></li>
															<li><a href="https://www.davar1.co.il/topic/%D7%97%D7%99%D7%A0%D7%95%D7%9A-%D7%95%D7%A8%D7%95%D7%95%D7%97%D7%94/">חינוך ורווחה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
															<li><a href="https://www.davar1.co.il/topic/רוחות-מלחמה/">רוחות מלחמה</a></li>
															<li><a href="https://www.davar1.co.il/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
														<li><a href="/topic/מגזין-דבר/">מגזין דבר</a></li>
							<li><a href="/daily/">דבר היום</a></li>
            </ul>
            </nav>

        </div>
    </header>

			<div class="banner-top-wrap banner-container">
			
			<!-- /339474670,22545350414/Davar1/Top -->
			<div class='banner-wrapper banner container __vertical-padding __overflow-hidden'>
				<div class='banner-inner' id='div-gpt-ad-Top'>
					<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-Top').remove();
					} else {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
					}
					</script>
				</div>
			</div>
				</div>
	
    <div class="g-header-slide-menu">

      <div class="g-header-slide-menu-sticky-wrapper">
      	<div class="g-header-slide-menu-search">
      		<div class="g-header-slide-menu-spacer"><span class="icon-x ic g-header-slide-menu-close"></span></div>
      	  <div class="g-header-slide-menu-searchform">
      	    <form method="get" action="/">
      	        <input autocomplete="off" id="searchform_text_menu" type="text" name="s" value="" placeholder="חפשו בדבר" />
      	        <button type="submit" id="searchform_btn" class="ic icon-search transparent_btn1"></button>
      	    </form>
      	  </div>
      	</div>
      	
      	<div class="g-header-slide-menu-lang-block">
      	  <a class="g-header-slide-menu-mailto-link" href="/contact/">שלחו לנו מידע</a>
      	  <nav class="g-header-slide-menu-lang">
      	    <a href="/" class="active ic icon-Heb"><span>hebrew</span></a>
      	    <a href="https://ar.davar1.co.il/" class="ic icon-Ar"><span>arabic</span></a>
      	    <a href="https://en.davar1.co.il/" class="ic icon-En"><span>english</span></a>
      	  </nav>
      	</div>
      </div>

      <div class="g-header-slide-menu-nav">
        <ul>
          <li><a href="/news/">חדשות</a></li>
          <li class="has-children first-of-type opened">
            <a href="#" class="dropdown-btn">מדורים</a>
            <ul class="sub-menu sub-menu-dropdown">
									<li><a href="https://www.davar1.co.il/topic/%D7%A2%D7%91%D7%95%D7%93%D7%94/">עבודה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94/">כלכלה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">זן האומיקרון</a></li>
									<li><a href="https://www.davar1.co.il/topic/%D7%97%D7%99%D7%A0%D7%95%D7%9A-%D7%95%D7%A8%D7%95%D7%95%D7%97%D7%94/">חינוך ורווחה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
									<li><a href="https://www.davar1.co.il/topic/רוחות-מלחמה/">רוחות מלחמה</a></li>
									<li><a href="https://www.davar1.co.il/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
								<li><a href="/topic/מגזין-דבר/">מגזין דבר</a></li>
				<li><a href="/daily/">דבר היום</a></li>
            </ul>
      		</li>
          <li class="has-children opened">
            <a href="#" class="dropdown-btn">דבר היום</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a href="/daily/">מהדורה אחרונה</a></li>
              <li><a href="/signup/">הירשם לניוזלטר</a></li>
            </ul>
          </li>
          <li class="has-children opened">
            <a href="#" class="dropdown-btn">קהילה</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a target="_blank" href="https://www.facebook.com/davarnews" class="ic icon-facebook"><span>פייסבוק</span></a></li>
              <li><a target="_blank" href="https://twitter.com/davarnews" class="ic icon-twitter"><span>טוויטר</span></a></li>
              <li><a target="_blank" href="https://www.instagram.com/davar1news/" class="ic icon-instegram1"><span>אינסטגרם</span></a></li>
            </ul>
          </li>
          <li class="has-children last-of-type opened">
            <a href="#" class="dropdown-btn">אודות</a>
            <ul class="sub-menu sub-menu-dropdown">
              <li><a href="/about/">מי אנחנו</a></li>
              <li><a href="/contact/">צרו קשר</a></li>
              <li><a href="/terms/">תנאי שימוש</a></li>
            </ul>
          </li>
        </ul>
      </div>

      <div class="g-header-slide-menu-credits">
      	<div class="g-header-slide-menu-histadrut"><img src="https://static.davar1.co.il/www/davar_images/histadrut_v2.png" alt="histadrut"></div>
        <div class="g-header-slide-menu-rgb-credits">
            <span>Created by</span>
            <img src="https://static.davar1.co.il/www/davar_images/rgb_black.svg" alt="rgb media">
            <span>Powered by <strong>Salamandra</strong></span>
        </div>
        <div class="g-header-slide-menu-credits-copy">
        	© כל הזכויות שמורות לדבר העובדים בארץ ישראל
        </div>
      </div>

    </div>

    
<!-- old site -->
<div class="main no-newsticker">

	<div class="infinite-scrolling">
		
<div class="top-article-banners-wrapper">


		

<div class="banner-article-top-wrap ">
	</div>

<!-- sticky outside grid banners -->
	<div class="banner-fixed-left-wrapper">
		
			<!-- /339474670,22545350414/Davar1/Sticky_Left -->
			<div class='banner-wrapper banner banner_fixed_left'>
				<div class='banner-inner' id='div-gpt-ad-Sticky_Left'>
					<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-Sticky_Left').remove();
					} else {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky_Left'); });
					}
					</script>
				</div>
			</div>
			</div>
	

	
	<div class="banner-fixed-right-wrapper">
		
			<!-- /339474670,22545350414/Davar1/Sticky_Right -->
			<div class='banner-wrapper banner banner_fixed_left'>
				<div class='banner-inner' id='div-gpt-ad-Sticky_Right'>
					<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-Sticky_Right').remove();
					} else {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-Sticky_Right'); });
					}
					</script>
				</div>
			</div>
			</div>

</div>

<article
	id="article_360776"
	class="article-type-post article-template-news container is-article article g-article "
	data-next_article_id="360773"	data-article_id="360776"
	data-article_url_http="http://www.davar1.co.il/360776/"
	data-article_url="https://www.davar1.co.il/360776/"
	data-article_title_full="מזג האוויר: שלג בחרמון וברמת הגולן, קר וגשום ברחבי הארץ לקראת התחממות בסוף השבוע | אתר החדשות דבר"
	data-article_title="מזג האוויר: שלג בחרמון וברמת הגולן, קר וגשום ברחבי הארץ לקראת התחממות בסוף השבוע"
	data-article_description="קיים חשש ‏לשיטפונות בנחלי ‏המזרח ולהצפות מקומיות בערים | מחר עדיין יהיה קריר, אבל לא צפוי גשם, וביום שבת תהיה התחממות"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2019/01/080119_snow.jpg"
	data-image_width="1600"
	data-image_height="900"
	data-author_name="דבר">

	<div class="g-article-header">
		<div class="g-article-main-topic">
							<a href="/topic/%d7%9e%d7%96%d7%92-%d7%94%d7%90%d7%95%d7%95%d7%99%d7%a8">מזג האוויר</a>
					</div>
		<div class="g-article-header-wrapper">
			<h1 class="g-article-headline ">מזג האוויר: שלג בחרמון וברמת הגולן, קר וגשום ברחבי הארץ לקראת התחממות בסוף השבוע</h1>
							<h2 class="g-article-underline">קיים חשש ‏לשיטפונות בנחלי ‏המזרח ולהצפות מקומיות בערים | מחר עדיין יהיה קריר, אבל לא צפוי גשם, וביום שבת תהיה התחממות</h2>
					</div>
	</div>

	<!-- ARTICLE MAIN -->
	<div class="g-article-wrapper">
		
		
		<div class="g-article-content">
			<div class="g-article-right-side"></div>
			<div class="g-article-center-side">
									<!-- small image -->
					<div class="g-article-main-image g-article-main-image-small"><div class="media news "><img width="1026" height="684" src="https://www.davar1.co.il/wp-content/uploads/2019/01/080119_snow-1026x684.jpg" class="attachment-mag_large size-mag_large wp-post-image" alt="" loading="lazy" title="שלג ברמת הגולן (צילום: דוברות המשטרה)" /><div class="caption">שלג ברמת הגולן. צפוי לחזור בשישי בבוקר (צילום: דוברות המשטרה)</div></div></div>
				
				<div class="g-article-allcontent-wrapper">
				<!-- writers block -->
				<div class="g-article-writers-wrapper">
					<div class="g-article-writers-inner">
					<div class="g-article-writers">
						
		<div class="g-davar-avatars-wrapper"></div>
	  <div class="g-davar-writers-wrapper">
	  	<div class="g-davar-writers-wrapper-inner"><div class="g-writer"><a href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/" class="ic g-writer-name">דבר<span class="g-writer-name-open"><span></a><div class="g-writer-contacts-inner"><div class="g-writer-contacts"><ul class="g-writer-contacts-icons">
				<li class="rss"><a class="ic icon-bold-long-arrow-up" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/feed/"><span>רסס</span></a></li></ul></div>
				<div class="g-davar-contacts">
					<span class="g-writer-contacts-title g-davar-contacts-title">צרו קשר עם המערכת:</span>
					<ul class="g-writer-contacts-icons">
						<li class="email"><a href="#" class="ic icon-mail open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" ><span>אימייל</span></a></li>
						<li class="facebook"><a class="ic icon-facebook" href="https://www.facebook.com/davarnews" rel="external"><span>פייסבוק</span></a></li>
						<li class="twitter"><a class="ic icon-twitter" href="https://twitter.com/davarnews" rel="external"><span>טוויטר</span></a></li>
					</ul>
				</div>
			</div></div></div>
			<div class="g-article-date">
				 עדכון אחרון: 10.02.2022 | 7:20
			</div>
		</div>						<!-- <div class="g-article-date">
							 29.03.2021, 13:08 | עודכן: 18:34
						</div> -->
					</div>
					
										<div class="g-social g-social-folded g-social-sidebar">
						<ul class="g-social-list">
							<li class="whatsapp">
								<a class="ic icon-whatsapp-negative" target="_blank"href="https://api.whatsapp.com/send?text=%D7%9E%D7%96%D7%92%20%D7%94%D7%90%D7%95%D7%95%D7%99%D7%A8%3A%20%D7%A9%D7%9C%D7%92%20%D7%91%D7%97%D7%A8%D7%9E%D7%95%D7%9F%20%D7%95%D7%91%D7%A8%D7%9E%D7%AA%20%D7%94%D7%92%D7%95%D7%9C%D7%9F%2C%20%D7%A7%D7%A8%20%D7%95%D7%92%D7%A9%D7%95%D7%9D%20%D7%91%D7%A8%D7%97%D7%91%D7%99%20%D7%94%D7%90%D7%A8%D7%A5%20%D7%9C%D7%A7%D7%A8%D7%90%D7%AA%20%D7%94%D7%AA%D7%97%D7%9E%D7%9E%D7%95%D7%AA%20%D7%91%D7%A1%D7%95%D7%A3%20%D7%94%D7%A9%D7%91%D7%95%D7%A2 https%3A%2F%2Fwww.davar1.co.il%2F360776%2F" data-action="share/whatsapp/share"><span>Share via Whatsapp</span></a>
							</li>
							<li class="fb-share">
								<a class="popup-share ic icon-facebook" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F360776%2F"><span>שתפו</span></a>
							</li>
							<li class="tweet">
								<a class="popup-share ic icon-twitter" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F360776%2F"><span>צייצו</span></a>
							</li>
							<li class="g-open-social">
								<a class="ic icon-Artboard-2-copy-8 g-open-social-btn" href="#"><span>open more</span></a>
								<ul class="g-open-social-list">
									<li class="mail">
										<a href="mailto:?subject=%D7%9E%D7%96%D7%92%20%D7%94%D7%90%D7%95%D7%95%D7%99%D7%A8%3A%20%D7%A9%D7%9C%D7%92%20%D7%91%D7%97%D7%A8%D7%9E%D7%95%D7%9F%20%D7%95%D7%91%D7%A8%D7%9E%D7%AA%20%D7%94%D7%92%D7%95%D7%9C%D7%9F%2C%20%D7%A7%D7%A8%20%D7%95%D7%92%D7%A9%D7%95%D7%9D%20%D7%91%D7%A8%D7%97%D7%91%D7%99%20%D7%94%D7%90%D7%A8%D7%A5%20%D7%9C%D7%A7%D7%A8%D7%90%D7%AA%20%D7%94%D7%AA%D7%97%D7%9E%D7%9E%D7%95%D7%AA%20%D7%91%D7%A1%D7%95%D7%A3%20%D7%94%D7%A9%D7%91%D7%95%D7%A2 - אתר החדשות דבר&body=%D7%9E%D7%96%D7%92%20%D7%94%D7%90%D7%95%D7%95%D7%99%D7%A8%3A%20%D7%A9%D7%9C%D7%92%20%D7%91%D7%97%D7%A8%D7%9E%D7%95%D7%9F%20%D7%95%D7%91%D7%A8%D7%9E%D7%AA%20%D7%94%D7%92%D7%95%D7%9C%D7%9F%2C%20%D7%A7%D7%A8%20%D7%95%D7%92%D7%A9%D7%95%D7%9D%20%D7%91%D7%A8%D7%97%D7%91%D7%99%20%D7%94%D7%90%D7%A8%D7%A5%20%D7%9C%D7%A7%D7%A8%D7%90%D7%AA%20%D7%94%D7%AA%D7%97%D7%9E%D7%9E%D7%95%D7%AA%20%D7%91%D7%A1%D7%95%D7%A3%20%D7%94%D7%A9%D7%91%D7%95%D7%A2%0A%0A%D7%A7%D7%99%D7%99%D7%9D%20%D7%97%D7%A9%D7%A9%20%E2%80%8F%D7%9C%D7%A9%D7%99%D7%98%D7%A4%D7%95%D7%A0%D7%95%D7%AA%20%D7%91%D7%A0%D7%97%D7%9C%D7%99%20%E2%80%8F%D7%94%D7%9E%D7%96%D7%A8%D7%97%20%D7%95%D7%9C%D7%94%D7%A6%D7%A4%D7%95%D7%AA%20%D7%9E%D7%A7%D7%95%D7%9E%D7%99%D7%95%D7%AA%20%D7%91%D7%A2%D7%A8%D7%99%D7%9D%20%7C%20%D7%9E%D7%97%D7%A8%20%D7%A2%D7%93%D7%99%D7%99%D7%9F%20%D7%99%D7%94%D7%99%D7%94%20%D7%A7%D7%A8%D7%99%D7%A8%2C%20%D7%90%D7%91%D7%9C%20%D7%9C%D7%90%20%D7%A6%D7%A4%D7%95%D7%99%20%D7%92%D7%A9%D7%9D%2C%20%D7%95%D7%91%D7%99%D7%95%D7%9D%20%D7%A9%D7%91%D7%AA%20%D7%AA%D7%94%D7%99%D7%94%20%D7%94%D7%AA%D7%97%D7%9E%D7%9E%D7%95%D7%AA%0A%0Ahttps%3A%2F%2Fwww.davar1.co.il%2F360776%2F" class="ic icon-mail"><span>שלחו במייל</span></a>
									</li>
									<li class="link">
										<a class="ic icon-Artboard-2-copy-71" data-href="https://www.davar1.co.il/360776/"><span>העתיקו קישור</span></a>
									</li>
									<li class="print">
										<a class="ic icon-printer" href="javascript:window.print();"><span>הדפיסו</span></a>
									</li>
								</ul>
							</li>
						</ul>
					</div>
				
					
					</div>
									</div>

				
				
				<div class="g-article-text-content ">
					
					<p>גשמים יירדו לפרקים היום (חמישי) מצפון הארץ עד לצפון הנגב, מלווים מדי פעם בסופות רעמים יחידות וברד. קיים חשש ‏לשיטפונות בנחלי ‏המזרח, ולהצפות מקומיות בערים. בערב ייחלשו הגשמים.</p>
<p>מחר עדיין יהיה קריר, אבל לא צפוי גשם. בשבת הטמפרטורות יעלו, ויהיה מזג אוויר נוח לטיולים.</p>
<p>בחרמון יירד שלג, ובשעות הבוקר ייתכן גם בצפון רמת הגולן. הרוחות ‏ייחלשו בהדרגה, ויהיה קר מהרגיל ‏לעונה.</p>
<p><strong>הטמפרטורות החזויות הלילה ומחר:<br />
</strong>קריית שמונה 11-6<br />
קצרין 8-4<br />
צפת 7-3<br />
טבריה 14-7<br />
נצרת 9-5<br />
חיפה 13-8‏<br />
תל אביב 14-9<br />
ירושלים 7-5<br />
אשקלון 13-9<br />
עין גדי 19-12<br />
באר שבע 12-6<br />
ערד 10-5<br />
מצפה רמון 10-3<br />
אילת 19-10</p>

					
											<div class="g-tags-article-module move-to-p3"></div>
					
					
			<!-- /339474670,22545350414/Davar1/Middle_Article_1 -->
			<div class='banner-wrapper banner move-to-p2 __vertical_alignment'>
				<div class='banner-inner' id='div-gpt-ad-Middle_Article_1'>
					<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-Middle_Article_1').remove();
					} else {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Article_1'); });
					}
					</script>
				</div>
			</div>
		
						

				</div>

									<div class="g-article-tags-wrapper g-article-tags-bottom">
						<div class="g-article-tags-list"><span class="g-article-tags-label">תגיות: </span></div>
					</div>
				
				
			<!-- /339474670,22545350414/Davar1/Bottom_Article -->
			<div class='banner-wrapper banner __vertical_alignment mt30'>
				<div class='banner-inner' id='div-gpt-ad-Bottom_Article'>
					<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-Bottom_Article').remove();
					} else {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
					}
					</script>
				</div>
			</div>
		
									<div class="g-social g-article-bottom-social">
						<ul class="g-social-list">
							<li class="whatsapp">
								<a class="ic icon-whatsapp-negative" target="_blank"href="https://api.whatsapp.com/send?text=%D7%9E%D7%96%D7%92%20%D7%94%D7%90%D7%95%D7%95%D7%99%D7%A8%3A%20%D7%A9%D7%9C%D7%92%20%D7%91%D7%97%D7%A8%D7%9E%D7%95%D7%9F%20%D7%95%D7%91%D7%A8%D7%9E%D7%AA%20%D7%94%D7%92%D7%95%D7%9C%D7%9F%2C%20%D7%A7%D7%A8%20%D7%95%D7%92%D7%A9%D7%95%D7%9D%20%D7%91%D7%A8%D7%97%D7%91%D7%99%20%D7%94%D7%90%D7%A8%D7%A5%20%D7%9C%D7%A7%D7%A8%D7%90%D7%AA%20%D7%94%D7%AA%D7%97%D7%9E%D7%9E%D7%95%D7%AA%20%D7%91%D7%A1%D7%95%D7%A3%20%D7%94%D7%A9%D7%91%D7%95%D7%A2 https%3A%2F%2Fwww.davar1.co.il%2F360776%2F" data-action="share/whatsapp/share"><span>Share via Whatsapp</span></a>
							</li>
							<li class="fb-share">
								<a class="popup-share ic icon-facebook" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F360776%2F"><span>שתפו</span></a>
							</li>
							<li class="tweet">
								<a class="popup-share ic icon-twitter" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F360776%2F"><span>צייצו</span></a>
							</li>
							<li class="mail">
								<a href="mailto:?subject=%D7%9E%D7%96%D7%92%20%D7%94%D7%90%D7%95%D7%95%D7%99%D7%A8%3A%20%D7%A9%D7%9C%D7%92%20%D7%91%D7%97%D7%A8%D7%9E%D7%95%D7%9F%20%D7%95%D7%91%D7%A8%D7%9E%D7%AA%20%D7%94%D7%92%D7%95%D7%9C%D7%9F%2C%20%D7%A7%D7%A8%20%D7%95%D7%92%D7%A9%D7%95%D7%9D%20%D7%91%D7%A8%D7%97%D7%91%D7%99%20%D7%94%D7%90%D7%A8%D7%A5%20%D7%9C%D7%A7%D7%A8%D7%90%D7%AA%20%D7%94%D7%AA%D7%97%D7%9E%D7%9E%D7%95%D7%AA%20%D7%91%D7%A1%D7%95%D7%A3%20%D7%94%D7%A9%D7%91%D7%95%D7%A2 - אתר החדשות דבר&body=%D7%9E%D7%96%D7%92%20%D7%94%D7%90%D7%95%D7%95%D7%99%D7%A8%3A%20%D7%A9%D7%9C%D7%92%20%D7%91%D7%97%D7%A8%D7%9E%D7%95%D7%9F%20%D7%95%D7%91%D7%A8%D7%9E%D7%AA%20%D7%94%D7%92%D7%95%D7%9C%D7%9F%2C%20%D7%A7%D7%A8%20%D7%95%D7%92%D7%A9%D7%95%D7%9D%20%D7%91%D7%A8%D7%97%D7%91%D7%99%20%D7%94%D7%90%D7%A8%D7%A5%20%D7%9C%D7%A7%D7%A8%D7%90%D7%AA%20%D7%94%D7%AA%D7%97%D7%9E%D7%9E%D7%95%D7%AA%20%D7%91%D7%A1%D7%95%D7%A3%20%D7%94%D7%A9%D7%91%D7%95%D7%A2%0A%0A%D7%A7%D7%99%D7%99%D7%9D%20%D7%97%D7%A9%D7%A9%20%E2%80%8F%D7%9C%D7%A9%D7%99%D7%98%D7%A4%D7%95%D7%A0%D7%95%D7%AA%20%D7%91%D7%A0%D7%97%D7%9C%D7%99%20%E2%80%8F%D7%94%D7%9E%D7%96%D7%A8%D7%97%20%D7%95%D7%9C%D7%94%D7%A6%D7%A4%D7%95%D7%AA%20%D7%9E%D7%A7%D7%95%D7%9E%D7%99%D7%95%D7%AA%20%D7%91%D7%A2%D7%A8%D7%99%D7%9D%20%7C%20%D7%9E%D7%97%D7%A8%20%D7%A2%D7%93%D7%99%D7%99%D7%9F%20%D7%99%D7%94%D7%99%D7%94%20%D7%A7%D7%A8%D7%99%D7%A8%2C%20%D7%90%D7%91%D7%9C%20%D7%9C%D7%90%20%D7%A6%D7%A4%D7%95%D7%99%20%D7%92%D7%A9%D7%9D%2C%20%D7%95%D7%91%D7%99%D7%95%D7%9D%20%D7%A9%D7%91%D7%AA%20%D7%AA%D7%94%D7%99%D7%94%20%D7%94%D7%AA%D7%97%D7%9E%D7%9E%D7%95%D7%AA%0A%0Ahttps%3A%2F%2Fwww.davar1.co.il%2F360776%2F" class="ic icon-mail"><span>שלחו במייל</span></a>
							</li>
							<li class="link">
								<a class="ic icon-Artboard-2-copy-71" data-href="https://www.davar1.co.il/360776/"><span>העתיקו קישור</span></a>
							</li>
							<li class="print">
								<a class="ic icon-printer" href="javascript:window.print();"><span>הדפיסו</span></a>
							</li>
						</ul>
					</div>
				
				

									<div class="OUTBRAIN g-article-outbrain" data-widget-id="AR_7" data-ob-template="Admination" ></div>
					<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
				
				
								
									<div class="g-comments">
						<div class="g-comments-title">
							תגובות
						</div>
						<div id="fb-360776" class="fb-comments" data-width="100%" data-href="https://www.davar1.co.il/360776/" data-numposts="5"></div>
					</div>
				
				
				</div>

			</div>

							<div class="g-article-left-side">
					
			<!-- /339474670,22545350414/Davar1/SpecialUnit -->
			<div class='banner-wrapper banner __vertical_alignment'>
				<div class='banner-inner' id='div-gpt-ad-SpecialUnit'>
					<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SpecialUnit').remove();
					} else {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-SpecialUnit'); });
					}
					</script>
				</div>
			</div>
		
					<div class="OUTBRAIN __vertical_alignment" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
											<div class="g-sidebar-sticky-wrapper">
						
			<!-- /339474670,22545350414/Davar1/SideBar_Left_1 -->
			<div class='banner-wrapper banner '>
				<div class='banner-inner' id='div-gpt-ad-SideBar_Left_1'>
					<script>
					if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
						document.getElementById('div-gpt-ad-SideBar_Left_1').remove();
					} else {
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-SideBar_Left_1'); });
					}
					</script>
				</div>
			</div>
								</div>
					
					
					
				</div>
					</div>
	</div>

	<!-- <div class="OUTBRAIN" data-widget-id="AR_7" data-ob-template="Admination" ></div> -->
				<!-- <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> -->


	<script>
	if(typeof externalAppSniff != 'undefined' && externalAppSniff == true) {
		jQuery(document).ready(function($) {
		if (isHistadrutApp()) {
			$('.wrap-newsletter-module').hide();
			$('.fb-comments').hide();
			$('.section-header').hide();
		}
	});
	}
</script>

	<div class="sidebar">
					</div>
		</div>
			</div><!-- /#main -->
			<div class="footer no-newsticker">
						
			<!-- /194465112/davar_footer -->
			<!-- <div id='div-gpt-davar_footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-davar_footer'); });
			</script>
			</div> -->
		</div>
	
	<!-- FOOTER new-->
<div class="g-footer">

	<div class="g-footer-inner">

		<div class="g-footer-logo">
			<a class="g-footer-logo-image" href="/"><img src="https://static.davar1.co.il/www/davar_images/davar_logo_white.svg" alt="davar"></a>
			<div class="g-footer-slogan">דבר העובדים בארץ ישראל מאז 1925</div>
		</div>

		<div class="g-footer-middle">

			<div class="g-footer-right-side">
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">מדורים</div>
					<ul>
						<li><a href="/news/">חדשות</a></li>
						<li><a href="/topic/%d7%a7%d7%95%d7%a8%d7%95%d7%a0%d7%94/">קורונה</a></li>
						<li><a href="/topic/%D7%9B%D7%9C%D7%9B%D7%9C%D7%94/">כלכלה</a></li>
						<li><a href="/topic/%D7%A2%D7%91%D7%95%D7%93%D7%94/">עבודה</a></li>
						<li><a href="/topic/%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%97%d7%91%d7%a8%d7%94-%d7%95%d7%a8%d7%95%d7%95%d7%97%d7%94/">חינוך ורווחה</a></li>
						<li><a href="/topic/%d7%aa%d7%a9%d7%aa%d7%99%d7%95%d7%aa-%d7%98%d7%9b%d7%a0%d7%95%d7%9c%d7%95%d7%92%d7%99%d7%94-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">תשתיות וסביבה</a></li>
						<li><a href="/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li>
						<li><a href="/magazine/">מגזין</a></li>
						<li><a href="/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">אודות</div>
					<ul>
						<li><a href="/about/">אודותינו</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
					</ul>
				</div>
				<div class="g-footer-menu">
					<div class="g-footer-menu-title">קהילה</div>
					<ul>
						<li><a target="_blank" href="https://www.facebook.com/davarnews/">פייסבוק</a></li>
						<li><a target="_blank" href="https://twitter.com/davarnews/">טוויטר</a></li>
						<li><a href="/contact/">שלחו לנו מידע</a></li>
					</ul>
				</div>
			</div>
		
			<div class="g-footer-left-side">
				<div class="wrap-newsletter-module1 g-wrap-newsletter-module">
					<!-- <div class="g-newsletter-title">
						דבר העובדים בארץ ישראל<br>
						כל בוקר אצלך במייל
					</div> -->
					<div class="g-newsletter-title">
						דבר היום<br>
						כל בוקר אצלך במייל
					</div>
						<form class="g-newsletter-form newsletter-form1">
							<div class="g-fl-wrap">
								<input autocomplete="off" type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך">
								<button type="submit" class="newsletter-submit">הרשמה</button>
							</div>
							<span class="errormsg"></span>
						</form>
						<div class="small">אני מאשר/ת את <a href="https://www.davar1.co.il/terms/" rel="external" target="_blank">תנאי השימוש</a> באתר</div>
				</div>
			</div>

		</div>

		<div class="g-footer-credits">
			<div class="g-footer-copy">© כל הזכויות שמורות לדבר העובדים בארץ ישראל</div>
			<div class="g-footer-histadrut"><img src="https://static.davar1.co.il/www/davar_images/histadrot_new_logo.png" alt="histadrut"></div>
			<div class="g-footer-rgb-credits">
				<span>Created by</span>
				<img src="https://static.davar1.co.il/www/davar_images/footer_rgb_white.svg" alt="rgb media">
				<span>Powered by <strong>Salamandra</strong></span>
			</div>
		</div>

	</div>

</div>

	<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1620023485' id='coffee-popup-script-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54' id='responsiveslides-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1' id='simple_modal-js'></script>
<script type='text/javascript' src='https://static.davar1.co.il/www/js/siema.min.js?ver=1620023592' id='siemaslider-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/clipboard.min.js?ver=38d78f5f69ac784e0c9363b09e433b9b' id='clipboard-js'></script>
<script type='text/javascript' src='https://static.davar1.co.il/www/js/davar_global_functions.js?ver=1635674371' id='davar-global-functions-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/latest/TweenMax.min.js?ver=38d78f5f69ac784e0c9363b09e433b9b' id='tweenmax-js'></script>
<script type='text/javascript' src='https://static.davar1.co.il/www/js/davar_timer_functions.js?ver=1626607066' id='davar-timer-functions-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js' id='owl.carousel-js-js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js' id='artipbox-player-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1620023436' id='artimedia-lazy-load-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=38d78f5f69ac784e0c9363b09e433b9b' id='wp-embed-js'></script>

	<script type="text/javascript" src="https://static.davar1.co.il/www/js/jquery.ticker.js?ver=1620023436"></script>
	<script type="text/javascript" src="https://static.davar1.co.il/www/js/functions.js?ver=1636535899"></script>

	
	<!-- <script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/jquery.ticker.js?v=1620023436"></script>
	<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/functions.js?v=1627200320"></script>
	<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/perfect-scrollbar.js"></script> -->
	<!-- <script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/js/jquery.fitvids.js"></script> -->



</div><!-- /#rtl-wrapper -->
<!-- <div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div> -->
		<script type="text/javascript">
		// jQuery(document).ready(function(){
		// 	jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
		// 	jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
		// 	jQuery('.antiscroll-wrap').perfectScrollbar();
		// });
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v10.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "360776", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "360776", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<!-- <script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script> -->

<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/mailto/style.css?v=1620023433" />
<script type="text/javascript" src="https://www.davar1.co.il/wp-content/themes/rgb/mailto/functions.js?v=1620023433"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>
    


<div class="push-notification-widget-overlay-hidden" id="push-notification-widget-overlay"></div>
<div class="push-notification-widget push-notification-widget_hidden" id="push-notification-widget">
    <div class="push-notification-widget-close"></div>

    <div class="push-notification-widget-outer">
        <div class="push-notification-widget-inner">
            <div class="push-notification-widget-inside">
                <div class="push-notification-widget-bell"></div>
                <div class="push-notification-widget__top"></div>
                <h2 class="push-notification-widget__title">
                    כל העדכונים
                    בזמן אמת
                </h2>
                <div class="push-notification-widget__subtitle">
                    הירשמו לקבלת פושים מאתר החדשות ״דבר״
                </div>
                <div class="push-notification-widget__control">
                    <button class="push-notification-widget__button" type="button" onclick="Pushwoosh.subscribe();">
                        צרפו אותי!
                    </button>
                </div>
                <button class="push-notification-widget__close"> לא הפעם</button>
                <div class="push-notification-widget__success">
                    נרשמת!
                </div>
            </div>
        </div>
    </div>
</div>



<script defer type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript" id="push-notification-widget-script">
    // console.log(Pushwoosh);
    if (window.location.href.indexOf('app=1')<0) {
        var Pushwoosh = Pushwoosh || [];
        Pushwoosh.push(['init', {
            logLevel: 'info',
            applicationCode: '7FCA1-C4186',
            defaultNotificationTitle: 'אתר החדשות דבר',
            defaultNotificationImage: 'https://www.davar1.co.il/wp-content/themes/rgb/images/davar_favicon/apple-touch-icon.png',
            autoSubscribe: false
        }

        ]);
        var $subscriptionWidget = document.getElementById('push-notification-widget');
        var $overlay = document.getElementById('push-notification-widget-overlay');
        Pushwoosh.push(['onSubscribe', () => {
            setCookie('push-notification-widget-pushed', 1 );
            console.log('onSubscribe');
            $subscriptionWidget.classList.add('push-notification-widget_subscribed');
            // setTimeout(function() {
            //     $subscriptionWidget.classList.add('push-notification-widget_hidden');
            //     $overlay.classList.add('push-notification-widget-overlay-hidden');
            // },3000);
        }]);

        if (!getCookie('push-notification-closed') && !getCookie('push-notification-widget-pushed') ) {
            // console.log('Pushwoosh.push');

            Pushwoosh.push(() => {
                // now WebSDK is ready and you can use public methods.
                // create an array for Promise.all
                var actions = [];
                // check device's permission on push notifications
                var permission = Pushwoosh.driver.getPermission();
                // check whether a device is registered in Pushwoosh and can receive push notifications
                var isSubscribed = Pushwoosh.isSubscribed();
                actions.push(permission);
                actions.push(isSubscribed);
                // wait for all actions resolved
                // console.log(actions);
                Promise.all(actions)
                    .then((result) => {
                        console.log(result);
                        var permission = result[0];
                        var isSubscribed = result[1];
                        // if push notifications are not blocked on a device (can show native permission prompt)
                        // and if the device is not subscribed to push notifications (including manual unsubscribe)
                        // show notification widget
                        // console.log('isSubscribed: ',isSubscribed);
                        // console.log('permission: ',permission);
                        if (permission !== 'denied' && !isSubscribed) {
                            setTimeout(function(){
                                $subscriptionWidget.classList.remove('push-notification-widget_hidden');
                                $overlay.classList.remove('push-notification-widget-overlay-hidden');
                            }, 5000);
                        }
                    });
            });
        }
    }
    // function rgbLoadPushSubscriptionWidget() {
    // }
</script>    


<div class="sign-up-popup-wrap" style="display: none">
    <div class="sign-up-popup-overlay"></div>
    <div class="sign-up-popup-wrapper">
        <div class="sign-up-popup-close"></div>
        <div class="sign-up-popup-outer">
            <div class="sign-up-popup-inner">
                <div class="sign-up-popup-text-box">
                    <div class="sign-up-popup-title">
                        <img alt="דבר היום" src="https://static.davar1.co.il/www/images/newsletter/DavarHayom.svg"/>
                    </div>
                    <div class="sign-up-popup-sub-title">
                        <h2>כל בוקר אצלך במייל</h2>
                    </div>
                    <div class="sign-up-popup-description">
                        <h3>העדכונים, הפרשנויות והמאבקים החברתיים
                            במהדורת בוקר מיוחדת</h3>
                    </div>

                    <form class="g-newsletter-form newsletter-form1">
                        <div class="sign-up-form-wrap">
                            <input autocomplete="off" type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך">
                            <button type="submit" class="newsletter-submit">הרשמה</button>
                        </div>
                        <span class="errormsg"></span>
                    </form>
                    <div class="terms">על ידי התחברות אני מאשר/ת את <a href="https://www.davar1.co.il/terms/" rel="external" target="_blank">תנאי השימוש</a> באתר</div>
                </div>
            </div>
        </div>
    </div>
</div>
</body>
</html>
