<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="he-IL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.davar1.co.il/208328/" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width, height=device-height">
	<link rel="shortcut icon" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.davar1.co.il/wp-content/themes/rgb/images/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.davar1.co.il/wp-content/themes/rgb/images/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.davar1.co.il/wp-content/themes/rgb/images/favicon-16x16.png">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>בג&quot;צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים | דבר העובדים בארץ ישראל</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/style.css?ver=1577174313" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/ticker-style.css?ver=1567324801" />
	<!--[if lt IE 9]>
		<script src="https://www.davar1.co.il/wp-content/themes/rgb/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/antiscroll.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.davar1.co.il/wp-content/themes/rgb/css/perfect-scrollbar.min.css" />
		<link rel="stylesheet" type="text/css" media="print" href="/wp-content/themes/rgb/print.css" />
	    <!-- facebook meta for articles only -->
	<meta property="fb:app_id" content="1697805853830919" />
	<meta property="og:site_name" content="דבר העובדים בארץ ישראל" />
	<meta property="og:locale" content="he_IL" />
			<meta property="og:title" content="בג&quot;צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.davar1.co.il/208328/"/>
		<meta property="og:description" content="בתום הדיון של קבוצות הנשים בכדורגל נגד משרד התרבות והספורט, המשרד ביקש הערכה של שבועיים כדי לבחון מחדש את אופן חלוקת התקציבים | הכדורגלנית אשרת עיני: &quot;עתיד הענף לוטה בערפל ויש לנו הרבה עבודה&quot;"/>
	    <meta property="og:image" content="https://www.davar1.co.il/wp-content/uploads/2019/10/071019_soccer2.jpg"/>
	    	    <!-- /end facebook meta for articles only -->
		<!-- Twitter summary large image -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@davarnews">
		<meta name="twitter:title" content="בג&quot;צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים">
		<meta name="twitter:description" content="בתום הדיון של קבוצות הנשים בכדורגל נגד משרד התרבות והספורט, המשרד ביקש הערכה של שבועיים כדי לבחון מחדש את אופן חלוקת התקציבים | הכדורגלנית אשרת עיני: &quot;עתיד הענף לוטה בערפל ויש לנו הרבה עבודה&quot;">
		<meta name="twitter:image" content="https://www.davar1.co.il/wp-content/uploads/2019/10/071019_soccer2.jpg">
		<!-- /end Twitter -->
	  	<meta itemprop="description" content="בתום הדיון של קבוצות הנשים בכדורגל נגד משרד התרבות והספורט, המשרד ביקש הערכה של שבועיים כדי לבחון מחדש את אופן חלוקת התקציבים | הכדורגלנית אשרת עיני: &quot;עתיד הענף לוטה בערפל ויש לנו הרבה עבודה&quot;" />
  		<meta itemprop="inLanguage" content="he-IL" />
		<link rel="img_src" href="https://www.davar1.co.il/wp-content/uploads/2019/10/071019_soccer2.jpg" />
  		<meta itemprop="thumbnailUrl" content="https://www.davar1.co.il/wp-content/uploads/2019/10/071019_soccer2.jpg" />
  			
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="בתום הדיון של קבוצות הנשים בכדורגל נגד משרד התרבות והספורט, המשרד ביקש הערכה של שבועיים כדי לבחון מחדש את אופן חלוקת התקציבים | הכדורגלנית אשרת עיני: &quot;עתיד הענף לוטה בערפל ויש לנו הרבה עבודה&quot;"/>
<link rel="canonical" href="https://www.davar1.co.il/208328/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.davar1.co.il/#website","url":"https://www.davar1.co.il/","name":"\u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","potentialAction":{"@type":"SearchAction","target":"https://www.davar1.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.davar1.co.il/208328/#primaryimage","url":"https://www.davar1.co.il/wp-content/uploads/2019/10/071019_soccer2.jpg","width":1446,"height":814},{"@type":"WebPage","@id":"https://www.davar1.co.il/208328/#webpage","url":"https://www.davar1.co.il/208328/","inLanguage":"he-IL","name":"\u05d1\u05d2&quot;\u05e6 \u05dc\u05de\u05e9\u05e8\u05d3 \u05d4\u05ea\u05e8\u05d1\u05d5\u05ea \u05d5\u05d4\u05e1\u05e4\u05d5\u05e8\u05d8: \u05d4\u05d1\u05d9\u05d0\u05d5 \u05d7\u05dc\u05d5\u05e4\u05d4 \u05e9\u05d5\u05d5\u05d9\u05d5\u05e0\u05d9\u05ea \u05dc\u05ea\u05e7\u05e6\u05d5\u05d1 \u05e7\u05d1\u05d5\u05e6\u05d5\u05ea \u05d4\u05e0\u05e9\u05d9\u05dd | \u05d3\u05d1\u05e8 \u05d4\u05e2\u05d5\u05d1\u05d3\u05d9\u05dd \u05d1\u05d0\u05e8\u05e5 \u05d9\u05e9\u05e8\u05d0\u05dc","isPartOf":{"@id":"https://www.davar1.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.davar1.co.il/208328/#primaryimage"},"datePublished":"2020-02-04T05:15:38+00:00","dateModified":"2020-02-04T05:15:38+00:00","author":{"@id":"https://www.davar1.co.il/#/schema/person/802330f3ca8fee0fdc6571ee600c87f6"},"description":"\u05d1\u05ea\u05d5\u05dd \u05d4\u05d3\u05d9\u05d5\u05df \u05e9\u05dc \u05e7\u05d1\u05d5\u05e6\u05d5\u05ea \u05d4\u05e0\u05e9\u05d9\u05dd \u05d1\u05db\u05d3\u05d5\u05e8\u05d2\u05dc \u05e0\u05d2\u05d3 \u05de\u05e9\u05e8\u05d3 \u05d4\u05ea\u05e8\u05d1\u05d5\u05ea \u05d5\u05d4\u05e1\u05e4\u05d5\u05e8\u05d8, \u05d4\u05de\u05e9\u05e8\u05d3 \u05d1\u05d9\u05e7\u05e9 \u05d4\u05e2\u05e8\u05db\u05d4 \u05e9\u05dc \u05e9\u05d1\u05d5\u05e2\u05d9\u05d9\u05dd \u05db\u05d3\u05d9 \u05dc\u05d1\u05d7\u05d5\u05df \u05de\u05d7\u05d3\u05e9 \u05d0\u05ea \u05d0\u05d5\u05e4\u05df \u05d7\u05dc\u05d5\u05e7\u05ea \u05d4\u05ea\u05e7\u05e6\u05d9\u05d1\u05d9\u05dd | \u05d4\u05db\u05d3\u05d5\u05e8\u05d2\u05dc\u05e0\u05d9\u05ea \u05d0\u05e9\u05e8\u05ea \u05e2\u05d9\u05e0\u05d9: \"\u05e2\u05ea\u05d9\u05d3 \u05d4\u05e2\u05e0\u05e3 \u05dc\u05d5\u05d8\u05d4 \u05d1\u05e2\u05e8\u05e4\u05dc \u05d5\u05d9\u05e9 \u05dc\u05e0\u05d5 \u05d4\u05e8\u05d1\u05d4 \u05e2\u05d1\u05d5\u05d3\u05d4\""},{"@type":["Person"],"@id":"https://www.davar1.co.il/#/schema/person/802330f3ca8fee0fdc6571ee600c87f6","name":"\u05d9\u05d0\u05d9\u05e8 \u05e6\u05d5\u05e7\u05e8","image":{"@type":"ImageObject","@id":"https://www.davar1.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/05d672eefed1d0abd2c3746e2e58dd7d?s=96&d=mm&r=pg","caption":"\u05d9\u05d0\u05d9\u05e8 \u05e6\u05d5\u05e7\u05e8"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.artipbox.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="דבר העובדים בארץ ישראל &laquo; פיד‏" href="https://www.davar1.co.il/feed/" />
<link rel='stylesheet' id='images-enlarge-and-share-style-css'  href='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/css/style.css?ver=1522827608' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='coffee-popup-style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/css/coffee-popup.css?ver=1567324833' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.carousel.min.css?ver=b9e04a4ac9e87179776b59bb1373fc83' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/owlcarousel/owl.theme.default.min.css?ver=b9e04a4ac9e87179776b59bb1373fc83' type='text/css' media='all' />
<link rel='stylesheet' id='video_style-css'  href='https://www.davar1.co.il/wp-content/themes/rgb/css/video-styles.css?ver=1567324801' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-rtl-css'  href='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/css/wp-featherlight-rtl.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=b9e04a4ac9e87179776b59bb1373fc83'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	// FOR NEWS TEMPLATE
			googletag.defineSlot('/63118993/Davar1/Middle_Cube_1',[300, 250], 'div-gpt-ad-Middle_Cube_1').addService(googletag.pubads());
		// googletag.defineSlot('/63118993/Davar1/Bottom_Article',[728, 90], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom_Article',[300, 250], 'div-gpt-ad-Bottom_Article').addService(googletag.pubads());
		// FOR MAGZINE TEMPLATE
		googletag.defineSlot('/63118993/Davar1/Middle_1', [[970, 90], [728, 90]], 'div-gpt-ad-Middle_1').addService(googletag.pubads());
	
	// FOR TOPIC PAGE
			googletag.defineSlot('/63118993/Davar1/SideBar_Left_1',[[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1').addService(googletag.pubads());
				googletag.defineSlot('/63118993/Davar1/Top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Top').addService(googletag.pubads());
		googletag.defineSlot('/63118993/Davar1/Bottom', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Davar1', ['עמוד_כתבה']);
	googletag.pubads().setTargeting('Davar1_app', ['no']);
	googletag.enableServices();
});
</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-74098945-1', 'auto');
	ga('send', 'pageview');
</script>
<!--End google analytics -->
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>

<!--/ Facebook Pixel 1 /-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1090010024409752');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1090010024409752&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<!-- Sekindo TAG Parameters Description. All values must be ENCODED.

	pubUrl :  Source page url,
	cbuster :  Cache buster,

	-->

	<!-- code from sekindo - Davar1- pop - popup -->
	<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=88633&cbuster=[CACHE_BUSTER]&pubUrl=[PAGE_URL_ENCODED]"></script> -->
	<!-- code from sekindo -->

</head>


<body class="rtl post-template-default single single-post postid-208328 single-format-standard wp-featherlight-captions">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLW7MTD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
<script type="text/javascript">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</script>

<div id="rtl-wrapper">
	<div class="PrintOnly"><img width="220" height="110" alt="דבר העובדים בארץ ישראל" onerror="this.src='/wp-content/themes/rgb/images/davar_logo_black.png'" src="/wp-content/themes/rgb/images/logo_updated_black.svg"></div>
	<header id="header-hp">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
		</div>
	</header>
	<header id="header" class=" red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img width="220" height="110" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<div class="header-left">
				<div class="header-top">
					<div class="tagline">
												 יום שלישי						<span class='hebrew-date'>ט' בשבט תש"פ</span>
						04.02.20					</div>

					<ul class="lang-links">
						<li class="en"><a href="https://en.davar1.co.il/"><span>EN</span></a></li>
						<li class="ar"><a href="https://ar.davar1.co.il/"><span>عر</span></a></li>
					</ul>

					<ul>
						<li class="contact"><a href="/signup/"><span>הרשמה למהדורה</span></a></li>
						<!--li class="email"><a href=""><span>אימייל</span></a></li-->
						<li class="facebook"><a href="https://www.facebook.com/davarnews" target="_blank"><span>פייסבוק</span></a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" target="_blank"><span>טוויטר</span></a></li>

					</ul>
				</div>
				<div class="header-bottom">
					<ul>
						<li  ><a href="/">ראשי</a></li>
						<li ><a href="/news/">כל החדשות</a></li>
						<li ><a href="/magazine/">המגזין</a></li>
						<li ><a href="/daily/">המהדורה</a></li>
					</ul>
			        <div class="searchform">
			            <form method="get" action="/">
			               	<input id="searchform_text" type="text" name="s" value="" placeholder="חיפוש" />
			               	<div id="searchform_btn" class="transparent_btn"></div>
			            </form>
			        </div>
				</div>
			</div>
		</div>
	</header>
	<header id="header_fixed" class="red">
		<div class="header-wrapper">
			<h1 class="logo">
				<a href="/" title="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים">
					<img height="32" width="145" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
				</a>
			</h1>
			<nav>
				<ul>
					<li  ><a href="/">ראשי</a></li>
					<li ><a href="/news/">כל החדשות</a></li>
					<li ><a href="/magazine/">המגזין</a></li>
					<li ><a href="/daily/">המהדורה</a></li>
				</ul>
			</nav>
	        <div class="searchform">
	            <form method="get" action="/">
	               	<input type="text" name="s" id="searchform_text_float" value="" placeholder="חיפוש" />
	               		<div id="searchform_btn_float" class="transparent_btn_float"></div>
	            </form>
	        </div>
		</div>
	</header>
	<div class="main no-newsticker">
		
        			<div class="banner-top-wrap">
				
			<!-- /63118993/Davar1/Top -->
			<div class='banner ' id='div-gpt-ad-Top'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
				</script>
			</div>
					</div>
		
	<div class="infinite-scrolling">
		<section
	id="article_208328"
	class="container is-article"
	data-next_article_id="208320"	data-article_id="208328"
	data-article_url_http="http://www.davar1.co.il/208328/"
	data-article_url="https://www.davar1.co.il/208328/"
	data-article_title_full="בג&quot;צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים | דבר העובדים בארץ ישראל"
	data-article_title="בג"צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים"
	data-article_description="בתום הדיון של קבוצות הנשים בכדורגל נגד משרד התרבות והספורט, המשרד ביקש הערכה של שבועיים כדי לבחון מחדש את אופן חלוקת התקציבים | הכדורגלנית אשרת עיני: &quot;עתיד הענף לוטה בערפל ויש לנו הרבה עבודה&quot;"
	data-image_url="https://www.davar1.co.il/wp-content/uploads/2019/10/071019_soccer2.jpg"
	data-image_width="1446"
	data-image_height="814"
	data-author_name=" ליאור ברטל">
		<article class="article ">
			<header>
			<div class="media wp-caption"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/10/071019_soccer2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שחקניות הכדורגל מחוץ לאולם בג&quot;צ (ללא קרדיט)" /><div class="caption wp-caption-text">שחקניות הכדורגל מחוץ לאולם בג"צ (ללא קרדיט)</div></div>	    		        	<div class="label">במגרש שלהן</div>
	       		       				<hgroup>
		    	<div class="headline">
		    		הכדורגלניות מחכות להכרעה		    	</div>
	            <div class="underline">
		        			        		<h1 style="display:inline;" itemprop="headline" class="title">בג"צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים. </h1>
		        			        	<h2 style="display:inline;" itemprop="description">בתום הדיון של קבוצות הנשים בכדורגל נגד משרד התרבות והספורט, המשרד ביקש הערכה של שבועיים כדי לבחון מחדש את אופן חלוקת התקציבים | הכדורגלנית אשרת עיני: "עתיד הענף לוטה בערפל ויש לנו הרבה עבודה"</h2>
	            </div>
			</hgroup>
			<div class="under-headline">
									<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>
				
				
				<span class="date"><meta itemprop="dateCreated" content="04.02.2020, 7:15" />עדכון אחרון: 04.02.2020, 7:15</span>
			</div>
		</header>
				<div class="social">
			<div class="fb-share">
				<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F208328%2F">שתפו</a>
				<span></span>
			</div>
			<div class="tweet">
				<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F208328%2F">צייצו</a>
			</div>
			<div class="email">
				<a href="#" class="open_mailto" data-lang="heb" data-article="208328" data-site="דבר ראשון" data-title="שלחו במייל: בג"צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים">שלחו במייל</a>
			</div>
			<div class="print">
				<a href="javascript:window.print();">הדפיסו</a>
			</div>
		</div>
			<div class="article-body-wrap">
			<div class="article-body" itemprop="articleBody">
				<p><span style="font-weight: 400;">דיון נוסף בעתירה של קבוצות הנשים בכדורגל נגד משרד התרבות והספורט נערך אמש (שני) בבג&quot;צ. לאחר שהמשבר התקציבי אליו נקלעו הקבוצות לקראת פתיחת עונת הכדורגל הנוכחית נפתר. הדיון דן בהחלטה של משרד התרבות והספורט לחדש את הקיצוץ בתקציבי קבוצות כדורגל הנשים לשנת התקציב 2020. בתום הדיון הנוכחי משרד התרבות והספורט ביקש הערכה של שבועיים כדי לבחון מחדש את אופן חלוקת התקציבים לענפי ספורט נשים בתקציב 2020 ולחזור לדיון עם הצעה מחודשת, שתהיה מוסכמת עם כל הצדדים. </span></p>
<blockquote><span style="font-weight: 400;">אשרת עיני: &quot;נקווה שתקצוב 2020 יתקבל במלואו, אבל זה באמת טיפה בים, עתיד הענף לוט בערפל ויש לנו עוד הרבה עבודה כדי לשנות הרבה דברים&quot;</span></blockquote>
<p><span style="font-weight: 400;">בבג&quot;צ שהגישו יחדיו קבוצות כדורגל הנשים וארגון שחקני ושחקניות הכדורגל, נדרש משרד התרבות והספורט בהעברת התקציבים שהובטחו לקבוצות לשנת התקציב 2019, תוספת של כ- 150 אלף שקלים לכל קבוצה בליגת העל לנשים. המדינה החליטה להעביר את הכסף, אך במקביל לחשב מחדש את כלל ההעברות כך שמספר ענפי ספורט מרכזיים, ביניהם הכדורסל והכדורעף, יספגו קיצוץ מפתיע ומשמעותי. כך ממשיך משרד התרבות והספורט לפגוע בספורט הנשים במקום לתקן את האפליה הממסדית הכלכלית הנמשכת מאז קום המדינה.</span></p>
<p><span style="font-weight: 400;">במשרד התרבות והספורט החליטו כעת להחזיר את הגלגל אחורה בחלוקת הכספים לכדורגל הנשים בתקציב 2020, פעם נוספת ללא תוספת התקציב הקריטית שהובטחה לכדורגל הנשים ע&quot;י משרד התרבות והספורט בסיומה של פשרה שהושגה בעקבות הבג&quot;צ שהוגש ע&quot;י קבוצת הכדורגל נשים בשנת 2016. </span><div class="wrap-newsletter-module">
					<div class="menu-title">דבר העובדים בארץ ישראל<br>כל בוקר אצלך במייל</div>
						<form class="newsletter-form">
							<div class="fl-wrap">
								<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
								<input type="button" class="newsletter-submit" value="שליחה" />
							</div>
							<span class="errormsg"></span>
						</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="https://www.davar1.co.il/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			<!-- /63118993/Davar1/Middle_Cube_1 -->
			<div class='banner inner_post_banner' id='div-gpt-ad-Middle_Cube_1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle_Cube_1'); });
				</script>
			</div>
		</p>
<p><span style="font-weight: 400;">את החלטה הסביר עו&quot;ד אודי איתן שמיצג את המדינה ע&quot;י שני טיעונים, הראשון הוא שוועדת התמיכות דחתה את המתווה של ליגה שלישית כפי שהיא ששוחקה בסוף עונת 2018-19. ובמקביל הוסיף שנתינת תקציב גבוה יותר לכדורגל הנשים יפגע בחלוקת התקציב כלפי ענפי ספורט נשים אחרים שכן פעלו בסוף עונת 2018-19 לפי הקריטריונים שנקבעו מראש.</span></p>
<p><span style="font-weight: 400;">באמירה זאת, המדינה ממשיכה להתעלם מהצורך להגדיל את סך תקציבי הנשים כדי לעמוד בהבטחות שמשרד התרבות והספורט הבטיח לענפי ספורט הנשים בכדורגל ובכדורסל בעקבות העתירות שהוגשו כנגד אפליה תקציב בשנת 2016. משרד התרבות והספורט ממשיך בשיטת 'הפרד ומשול' בניסיון לגרום לענפי ספורט הנשים להיאבק אחת כנגד השנייה על סך התקציב שהמדינה מוכנה להעביר לענפי הנשים בספורט הקבוצתי. </span></p>
<p><span style="font-weight: 400;">באופן מפתיע המדינה ממשיכה לטעון שהליגה השלישית כפי ששוחקה בסוף עונת 2018-19 אינה מקובלת כליגה רשמית לפי חוקי הכדורגל העולמיים. לכן במסגרת תקציב 2019, קבוצות כדורגל הנשים אינן זכאיות לקבל את מלוא הסכומים שהובטחו להן במסגרת הפשרה ב-2016.</span></p>
<div id="attachment_97785" class="wp-caption aligncenter" style="width: 1600px"><a href="https://www.davar1.co.il/wp-content/uploads/2017/12/041217_hyut.jpg"><img class="size-full wp-image-97785" title="אסתר חיות, נשיאת בית המשפט העליון (יונתן זינדל \ פלאש90)" src="https://www.davar1.co.il/wp-content/uploads/2017/12/041217_hyut.jpg" alt="" width="1600" height="900" /></a><p class="wp-caption-text">אסתר חיות, נשיאת בית המשפט העליון (יונתן זינדל פלאש90)</p></div>
<p><span style="font-weight: 400;">נשיאת בית המשפט העליון אסתר חיות ביקרה את משרד התרבות והספורט על החלטתו לדרוש את השינויים בליגה השלישית לקראת סוף עונת המשחקים בעונת 2018-19 ולהתעלם מהשינויים שנעשו בתחילת עונת המשחקים הנוכחית, במהלכה הליגה השלישית עשתה את ההתאמות שמשרד התרבות והספורט דרש ממנה כדי להכיר בליגה באופן רשמי. על כך הנשיאה חיות אמרה &quot;זה עיתוי לא סביר. אי אפשר להיערך מהרגע להרגע. זה נחת כרעם ביום בהיר. היו מגעים והיה תיקון משמעותי&quot; על כך הרחיבה בהמשך  &quot;אי אפשר לבצע את הדרישה הזו כאשר מציבים אותה מהרגע להרגע. אתה מציג באפריל כאשר יש עוד כמה מחזורים בודדים לעשות שינוי כזה בזמן כזה זו דרישה לא סבירה. הייתה צריכה לומר כי זה יהיה בעונה האחרונה&quot;.</span></p>
<blockquote><span style="font-weight: 400;">אשרת עיני: &quot;ענפי ספורט לנשים היו מופלים לרעה, אנחנו מייצגות את הכדורגל,  אך אנו בהחלט מביעות סולידריות ונלחמות ביחד עם האחיות שלנו גם מהכדורסל, הכדוריד, הכדורעף ובשאר הענפים&quot;</span></blockquote>
<p><span style="font-weight: 400;">אשרת עיני שחקנית קבוצת אס&quot;א ת&quot;א וחלק מארגון 'כדורגלניות עושות שינוי' אמרה בסיום הדיון ל'דבר ספורט': &quot;נצטרך לחכות עוד שבועיים לתשובה הסופית של משרד הספורט לגבי תקצוב 2020, שהוא מתבוסס על עונת 2018-2019. בית המשפט שוב הבהיר את עמדתו באופן נחרץ לגבי הדרישה הלא הגיונית של משרד הספורט לשנות בסוף אפריל 2019 את הליגה השלישית. הדרישה הייתה לשנות 'מהרגע להרגע' ובית המשפט תמך בנו בעניין הזה. נקווה שתקצוב 2020 יתקבל במלואו, כלומר שמשרד התרבות והספורט יסכים לבקשת בית המשפט להעניק תקצוב מלא לעונת 2018-19. אבל זה באמת טיפה בים, כי מדברים על 2020, אך עתיד הענף לוט בערפל ויש לנו עוד הרבה עבודה כדי לשנות הרבה דברים. זה לא רק הליגה הראשונה, אלא גם בקבוצות מהליגות הנוספות&quot;.</span></p>
<div id="attachment_190336" class="wp-caption aligncenter" style="width: 675px"><a href="https://www.davar1.co.il/wp-content/uploads/2019/07/כנס-שחקניות-הכדורגל-צילום-מושיק-אושרי.jpg"><img class="size-large wp-image-190336" title="אשרת עיני וקארין סנדל בכנס שחקניות הכדורגל, בית ההסתדרות (צילום: מושיק אושרי, אס&quot;א ת&quot;א)" src="https://www.davar1.co.il/wp-content/uploads/2019/07/כנס-שחקניות-הכדורגל-צילום-מושיק-אושרי-688x387.jpg" alt="" width="675" height="380" /></a><p class="wp-caption-text">אשרת עיני וקארין סנדל בכנס שחקניות הכדורגל, בית ההסתדרות (צילום: מושיק אושרי, אס&quot;א ת&quot;א)</p></div>
<p><span style="font-weight: 400;">עיני ציינה שהפתרון שנתן משרד התרבות והספורט בחלוקת הכספים המחודשת בתקציב 2019 ע&quot;י לקיחה של כספים מתקציבים של ענפי ספורט נשים אחרים אינו מקובל ומייצר את המשך האפליה כלפי ספורט הנשים. &quot;ענפי ספורט לנשים היו מופלים לרעה, אנחנו מייצגות את הכדורגל, אך אנו בהחלט מביעות סולידריות ונלחמות ביחד עם האחיות שלנו גם מהכדורסל, הכדוריד ,הכדורעף ובשאר הענפים. אני חושבת שהצהרה של משרד הספורט שהתקציב יגדל, לא עמדה במבחן המציאות ובסופו של דבר לקחו ממשהו אחד שקופח במשך שנים, כדי לתת למשהו אחר שקופח במשך שנים. זה לא הפתרון. אנחנו צריכות להסתכל על הדברים בצורה הרבה יותר רחבה&quot;.</span></p>
<p><span style="font-weight: 400;">משרד התרבות והספורט צריך לבחור להגדיל את התקציב המחולק בין ענפי הספורט הנשים. המטרה שצריכה לעמוד למול עיניו היא העדפה מתקנת של ספורט הנשים בישראל, כתיקון לאפליה מתמשכת של עשרות שנים. הגיע הזמן שבשנת 2020 משרד התרבות והספורט יוביל את הדרך לשוויון מגדרי כלכלי, במקום להיאבק כנגדו בין כותלי בית המשפט.  </span></p>

				
			<!-- /63118993/Davar1/Bottom_Article -->
			<div class='banner banner_bottom_article' id='div-gpt-ad-Bottom_Article'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom_Article'); });
				</script>
			</div>
					</div>
			<div class="article-aside">

				


				
				<aside class="writers">
					<ul>
						<li class="header">צרו קשר עם דבר העובדים בארץ ישראל:</li>
						<!-- <li class="email"><a  href="mailto:contact@davar1.co.il">אימייל</a></li> -->
						<li class="email"><a href="#" class="open_mailto" data-lang="heb" data-title="צרו קשר עם דבר העובדים בארץ ישראל" data-email="contact@davar1.co.il" >אימייל</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews" rel="external">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews" rel="external">טוויטר</a></li>
					</ul>
				</aside>
			</div>
		</div>
							<div class="social">
				<div class="fb-share">
					<a class="popup-share" data-width="670" data-height="546" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.davar1.co.il%2F208328%2F">שתפו</a>
					<span></span>
				</div>
				<div class="tweet">
					<a class="popup-share" data-width="670" data-height="546" href="https://twitter.com/share?url=https%3A%2F%2Fwww.davar1.co.il%2F208328%2F">צייצו</a>
				</div>
				<div class="email">
					<!-- <a href="mailto:?body=https%3A%2F%2Fwww.davar1.co.il%2F208328%2F לקריאת הכתבה &subject=%D7%91%D7%92%22%D7%A6+%D7%9C%D7%9E%D7%A9%D7%A8%D7%93+%D7%94%D7%AA%D7%A8%D7%91%D7%95%D7%AA+%D7%95%D7%94%D7%A1%D7%A4%D7%95%D7%A8%D7%98%3A+%D7%94%D7%91%D7%99%D7%90%D7%95+%D7%97%D7%9C%D7%95%D7%A4%D7%94+%D7%A9%D7%95%D7%95%D7%99%D7%95%D7%A0%D7%99%D7%AA+%D7%9C%D7%AA%D7%A7%D7%A6%D7%95%D7%91+%D7%A7%D7%91%D7%95%D7%A6%D7%95%D7%AA+%D7%94%D7%A0%D7%A9%D7%99%D7%9D+%7C+%D7%93%D7%91%D7%A8+%D7%A8%D7%90%D7%A9%D7%95%D7%9F" target="_blank">שלחו במייל</a> -->
					<a href="#" class="open_mailto" data-lang="heb" data-article="208328" data-site="דבר ראשון" data-title="שלחו במייל: בג"צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים">שלחו במייל</a>
				</div>
				<div class="print">
					<a href="javascript:window.print();">הדפיסו</a>
				</div>
			</div>
		        <div class="article-topics">
        	<span>נושאים קשורים:</span> &nbsp;<a href="https://www.davar1.co.il/topic/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a>, <a href="https://www.davar1.co.il/topic/%d7%9b%d7%93%d7%95%d7%a8%d7%92%d7%9c/">כדורגל</a>, <a href="https://www.davar1.co.il/topic/%d7%9b%d7%93%d7%95%d7%a8%d7%92%d7%9c-%d7%a0%d7%a9%d7%99%d7%9d/">כדורגל נשים</a>, <a href="https://www.davar1.co.il/topic/%d7%91%d7%92%d7%a6/">בג"צ</a>, <a href="https://www.davar1.co.il/topic/%d7%90%d7%a8%d7%92%d7%95%d7%9f-%d7%a9%d7%97%d7%a7%d7%a0%d7%99-%d7%95%d7%a9%d7%97%d7%a7%d7%a0%d7%99%d7%95%d7%aa-%d7%94%d7%9b%d7%93%d7%95%d7%a8%d7%92%d7%9c/">ארגון שחקני ושחקניות הכדורגל</a>, <a href="https://www.davar1.co.il/topic/%d7%9b%d7%93%d7%95%d7%a8%d7%92%d7%9c%d7%a0%d7%99%d7%95%d7%aa-%d7%a2%d7%95%d7%a9%d7%95%d7%aa-%d7%a9%d7%99%d7%a0%d7%95%d7%99/">כדורגלניות עושות שינוי</a>, <a href="https://www.davar1.co.il/topic/%d7%90%d7%a9%d7%a8%d7%aa-%d7%a2%d7%99%d7%a0%d7%99/">אשרת עיני</a>, <a href="https://www.davar1.co.il/topic/%d7%9b%d7%93%d7%95%d7%a8%d7%92%d7%9c-%d7%99%d7%a9%d7%a8%d7%90%d7%9c%d7%99/">כדורגל ישראלי</a>, <a href="https://www.davar1.co.il/topic/%d7%9c%d7%99%d7%92%d7%aa-%d7%94%d7%a2%d7%9c-%d7%9c%d7%a0%d7%a9%d7%99%d7%9d-%d7%91%d7%9b%d7%93%d7%95%d7%a8%d7%92%d7%9c/">ליגת העל לנשים בכדורגל</a>		</div>
		<div class="OUTBRAIN" style="display:block" data-widget-id="AR_7" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
			    				<div class="section-header">
				תגובות
			</div>
			<div id="fb-208328" class="fb-comments" data-href="https://www.davar1.co.il/208328/" data-numposts="5"></div>
				<!-- Sekindo TAG Parameters Description. All values must be ENCODED. -->
		<!-- code from sekindo - Davar1_Contento - buzzer -->
		<!-- <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=95149&tdt=crt&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%"></script> -->
		<!-- code from sekindo -->
		</article>

	<div class="sidebar">
		<!-- <div id='div-gpt-ad-1472636244301-0' class='banner_sidebar'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472636244301-0'); });
			</script>
		</div> -->
		<!--div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%AA%D7%A7%D7%A6%D7%99%D7%91-%D7%94%D7%9E%D7%93%D7%99%D7%A0%D7%94-2018-2017/">
		<img src="/wp-content/themes/rgb/images/image001.gif" width="300" />
	</a>
</div

 /194465112/davar_sidebar2
<div id='div-gpt-ad-davar_sidebar2' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar2'); });
</script>
</div>

/194465112/davar_sidebar3
<div id='div-gpt-ad-davar_sidebar3' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar3'); });
</script>
</div>

/194465112/davar_sidebar4
<div id='div-gpt-ad-davar_sidebar4' class='banner_sidebar'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-davar_sidebar4'); });
</script>
</div>

<div class="banner_sidebar">
	<a href="https://www.davar1.co.il/topic/%D7%A4%D7%AA%D7%99%D7%97%D7%AA-%D7%A9%D7%A0%D7%AA-%D7%94%D7%9C%D7%99%D7%9E%D7%95%D7%93%D7%99%D7%9D-%D7%AA%D7%A9%D7%A2%D7%96/">
		<img src="/wp-content/themes/rgb/images/image002.gif" width="300" />
	</a>
</div> -->	</div>
	<div class="sidebar">
		<div id="homepage" class="module">

		<div id="homepage-header">
			<div class="homepage-date">04.02.2020</div>
			<div class="homepage-title">הכותרות המרכזיות</div>
		</div>

		<div id="homepage-content">
			
			<div class="template-1-top-border"></div>
	<div id="item32714" class="item  template1"><div class="logo">בהלת הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208320/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/030220_china2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="תספורת בודדה: מרבית העסקים בקניון  בבייג&#039;ינג, בירת סין, סגורים. 3 בפברואר 2020. (AP Photo/Mark Schiefelbein)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208320/">גם הכלכלה חולה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208320/"><span class="title">נגיף הקורונה פוגע גם בכלכלה הסינית והבשורות הרעות הן שזה מדבק. </span> בשל מגפת הקורונה אזרחי סין לא יוצאים מהבית - לא לעבודה ולא לקניות | בשל המצב הכלכלה הסינית סובלת מהאטה משמעותית, זאת למרות מאמצי הממשלה | מעבר לשרשרת הייצור העולמית שנפגעת, ההאטה באחד ממנועי הצמיחה העולמיים הבודדים תורגש בקרוב מאוד ברחבי העולם</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208320/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32715" class="item  template1"><div class="logo">במגרש שלהן
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208328/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/10/071019_soccer2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="שחקניות הכדורגל מחוץ לאולם בג&quot;צ (ללא קרדיט)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208328/">הכדורגלניות מחכות להכרעה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208328/"><span class="title">בג"צ למשרד התרבות והספורט: הביאו חלופה שוויונית לתקצוב קבוצות הנשים. </span> בתום הדיון של קבוצות הנשים בכדורגל נגד משרד התרבות והספורט, המשרד ביקש הערכה של שבועיים כדי לבחון מחדש את אופן חלוקת התקציבים | הכדורגלנית אשרת עיני: "עתיד הענף לוטה בערפל ויש לנו הרבה עבודה"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208328/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32712" class="item  template1"><div class="logo">אסון בני ציון
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208308/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/08/300819_david-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הפגנת הורי מכינת בני ציון (צילום: דוד טברסקי)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208308/">ההורים תובעים אחריות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208308/"><span class="title">משפחות הנספים תובעות את הנהלת מכינת בני ציון ואת משרדי הממשלה. </span> משפחות הנספים באסון מכינת בני ציון תובעות את משרד החינוך, הביטחון והנהגת מכינת בני ציון בגין רשלנות | דורית ברהום, אמא שלה מעיין ז"ל: "לא האמנו שאנחנו צריכים להגיש תביעה לבית משפט נגד מדינת ישראל" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דוד טברסקי" href="https://www.davar1.co.il/writer/%d7%93%d7%95%d7%93-%d7%98%d7%91%d7%a8%d7%a1%d7%a7%d7%99/">דוד טברסקי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208308/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32709" class="item  template1"><div class="logo">עובדים במאבק
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208277/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/030220_histadrut-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדי הטוטו מפגינים מול משרדי המועצה להסדר ההימורים בספורט. (קרדיט: הסתדרות המעו&quot;ף)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208277/">שמו עליהם איקס</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208277/"><span class="title">עובדי הטוטו מחו על הדרישה להפחית 20% משכרם כתנאי לחתימת הסכם קיבוצי. </span> העובדים קיימו אסיפת מחאה מול מתחם המועצה להסדר ההימורים בספורט | הסתדרות המעו"ף: "כנראה למישהו קל יותר להשאיר בקופה הגרעונית של האוצר את 3 מיליארד השקלים שהטוטו מכניס מדי שנה" </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208277/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32711" class="item  template1 pack package2"><div class="logo">מדינה בהמתנה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208300/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2019/11/041119_veada2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="דיון בוועדת הכספים. ארכיון (צילום: עדינה ולמן, דוברות הכנסת)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208300/">בדרך ללקיחת אחריות?</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208300/"><span class="title">מצב בלתי נסבל: ועדת הכספים תקיים דיון על תקצוב המיזם לביטחון תזונתי. </span> בשבוע שעבר פנו חברי כנסת ליו"ר הכנסת בבקשה לכנס את ועדת הכספים כדי לחדש את פרויקט הביטחון התזונתי שהופסק בגלל התקציב ההמשכי | "אחד מכל חמישה ילדים בישראל סובל מחוסר ביטחון תזונתי" נכתב בעצומה עליה חתמו כ-700 אזרחים </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="טל כרמון" href="https://www.davar1.co.il/writer/%d7%98%d7%9c-%d7%9b%d7%a8%d7%9e%d7%95%d7%9f/">טל כרמון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208300/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205027/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2017/12/061217_poverty01-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אישה חוזרת מקניות (צילום: פלאש 90)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205027/">
														<span class="label">מדינה בהמתנה</span>ארגונים חברתיים לוועדת הכספים: הצילו את המיזם הלאומי לביטחון תזונתי</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/207999/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/01/300120_food1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="עגלת מוצרים ריקה בסופר. אילוסטרציה (ChameleonsEye / Shutterstock.com)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/207999/">
														<span class="label">מדינה בהמתנה</span>הח"כים נגד הפסקת המיזם לביטחון תזונתי: "30 מיליון ש"ח מבדילים בין צלם אדם לאובדנו"</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32710" class="item  template1"><div class="logo">חברה ועבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208301/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/030220_eci-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="ההסתדרות הכריזה על סכסוך עבודה בחברת ECI (קרדיט: דוברות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208301/">מיזוג מסוכסך</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208301/"><span class="title">לקראת מיזוג: סכסוך עבודה הוכרז בחברת ECI telecom. </span> לאחר שהנהלת החברה סירבה לחתום על שורת הסכמות שנועדו לשמור על זכויות העובדים לאור המיזוג הצפוי עם חברת ריבון האמריקנית, הכריזו העובדים על סכסוך עבודה וקיימו אסיפת הסברה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208301/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32708" class="item  template1"><div class="logo">חברה ועבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208282/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/210120_hist-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מנכ&quot;ל בנק הפועלים, דב קוטלר; יו&quot;ר ההסתדרות, ארנון בר-דוד ויו&quot;ר הוועד, רוני גרפונקל, חותמים על הסכם קיבוצי (צילום: דוברות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208282/">פועלים חכם</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208282/"><span class="title">כשנה לאחר שהעובדים התאגדו בהסתדרות נחתם הסכם קיבוצי ראשון בפועלים סהר. </span> החברה עוברת שינוי ייעוד וההסכם יבטיח את זכויות העובדים במסגרת המהלך | מצבת עובדי החברה תצומצם אך העובדים יקבלו פיצויי פיטורים מוגדלים ומענקי הסתגלות, ותינתן להם האפשרות להיקלט בבנק הפועלים | בתום תקופת המעבר יתנהל מו"מ נוסף</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208282/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32692" class="item  template1 pack package3 pack-slide"><div class="logo">זכויות עובדים
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208211/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/07/300718_foriegn-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="עובדים זרים מתאילנד בחקלאות. למצולמים אין קשר לכתבה (צילום ארכיון: תומר ניוברג/פלאש90)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208211/">העוקץ התאילנדי</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208211/"><span class="title">בדיקת קו לעובד: פגיעה בשכרם של רוב מוחלט מהעובדים התאילנדים בחקלאות. </span> סקר שערך הארגון העלה כי מרבית העובדים מתאילנד חוו הפרות בחוקי עבודה בסיסיים - תשלום מתחת לשכר המינימום, אי-תשלום שעות נוספות, ועבודה ביום המנוחה או בעת מחלה | בארגון מצביעים על ירידה במספר הקנסות שהטילה המדינה על מעסיקים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208211/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  scroll-x antiscroll-wrap hidescrolls package3">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/202994/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2018/12/161218_siud-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="קשיש ומטפל סיעודית זרה. למצולמים אין קשר לכתבה (צילום: יוסי זמיר/ פלאש 90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/202994/">
														<span class="label">זכויות עובדים</span>לראשונה: העובדים הזרים יוחרגו מהזכאות ליום שבתון ביום הבחירות</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/205591/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/01/060120_clean-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="אישה מנקה (צילום: יוסי זמיר/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/205591/">
														<span class="label">חברה ועבודה</span>העסיקו עובדות משק בית זרות בניגוד לחוק ונקנסו ב-73 אלף שקלים</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/170057/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/01/200119_cahlontzur1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="יו&quot;ר תנועת המושבים מאיר צור ושר האוצר משה כחלון בסיור במועצה אזורית רמת נגב. 20 באוגוסט 2018. (יח&quot;צ)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/170057/">
														<span class="label">עובדים בחקלאות</span>קו לעובד: ההתחמקות מחוק הפיקדון בחקלאות - פגיעה בעשרות אלפי עובדים</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32689" class="item  template1"><div class="logo">כלכלה מקומית
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208218/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/11/281117_efraim-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מעבר שער אפרים מושבת, נובמבר 2017. (דוברות ההסתדרות)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208218/">הקרב על הסטייק</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208218/"><span class="title">הטונים עולים: האם מתחילה מלחמת סחר בין הרשות הפלסטינית וישראל? </span> בעקבות החרם הפלסטיני על הבקר הישראלי, הכריז שר הביטחון בנט על הפסקת היבוא של סחורות חקלאיות מהרשות הפלסטינית | התגובה החריפה של אבו-מאזן לא איחרה לבוא | החשש: הפגיעה בכלכלה הפלסטינית תערער עוד את המצב הביטחוני</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יונתן קירשנבאום" href="https://www.davar1.co.il/writer/%d7%99%d7%95%d7%a0%d7%aa%d7%9f-%d7%a7%d7%99%d7%a8%d7%a9%d7%a0%d7%91%d7%90%d7%95%d7%9d/">יונתן קירשנבאום</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208218/#comments">1</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32713" class="item  template1"><div class="logo">ליגת העל לנשים בכדורסל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208334/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/030220_basketball2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="(קרדיט: קובי אליהו, באדיבות מנהלת ליגת העל לנשים בכדורסל)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208334/">עלו בכרמלית</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208334/"><span class="title">מכבי חיפה ניצחה במשחק צמוד את הפועל ראשל"צ, רמלה מעדה ברמה"ש. </span> ניצחון חמישי ברציפות לחיפה שמתקרב לצמרת | את הפתעת המחזור חוללה רמת השרון שניצחה 74:77 במשחק חוץ את אליצור רמלה, בזכות ערב אדיר של שהד עבוד עם 29 נק' | עירוני רמת גן ניצחה ברעננה והגדילה את הפער בפסגה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208334/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32706" class="item  template1 pack package2"><div class="logo">נגיף הקורונה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208243/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/020220_beijin1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אישה הולכת לבדה על גשר בביג&#039;ין, 2 פברואר 2020 (צילום: AP Photo/Mark Schiefelbein)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208243/">מתכוננים לפגיעה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208243/"><span class="title">362 אנשים נפטרו מקורונה ברחבי העולם, ההיערכות בישראל נמשכת. </span> ישראל סגרה את הגבול בפני אזרחים זרים ששהו בסין | רה"מ נתניהו בדיון חירום: "עדיפה היערכות יתר על פני היערכות חסר" | איגוד רופאי בריאות הציבור: "עשור של שחיקה בשירותי בריאות הציבור מקשה על היכולת להתמודד עם מגיפות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דפנה איזברוך" href="https://www.davar1.co.il/writer/%d7%93%d7%a4%d7%a0%d7%94-%d7%90%d7%99%d7%96%d7%91%d7%a8%d7%95%d7%9a/">דפנה איזברוך</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208243/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/208105/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/01/300120_corona1-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="שר הבריאות יעקב ליצמן ומנכ&quot;ל משרד הבריאות משה בר סימן טוב  במסיבת עיתונאים על מגפת הקורונה. 30 בינואר 2020 (צילום: אבשלום ששוני/פלאש90)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/208105/">
														<span class="label">נגיף הקורונה</span>מתגוננים מהקורונה: ישראל חוסמת כניסת אזרחים זרים ששהו בסין</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/208089/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/02/020220_beijin2-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="הולך רגל עומד לבדו ברחוב בבייג&#039;ין, 2 פברואר 2020 (צילום: AP Photo/Mark Schiefelbein)." /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/208089/">
														<span class="label">נגיף הקורונה</span>"הרחוב פה כמו ירושלים בשבת בבוקר": שיחה עם סגן שגריר ישראל בסין</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32702" class="item  template1"><div class="logo">תשתיות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208235/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/03/050318_gas-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פיצוץ בעקבות מתקפה נוספת בצינור הגז של חברת EMG בסיני בשנת 2011   . (AP Photo/Ashraf Swailem, File)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208235/">פיצוץ נוסף בצינור?</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208235/"><span class="title">טרור הגז: דיווחים סותרים על פגיעה באספקת הגז מישראל למצרים. </span> על פי דיווח ברשת אל ג'זירה, חמושים פוצצו את צינור הגז בין ישראל למצרים באזור "באר-אלעבד" בצפון סיני | במשרד האנרגיה בודקים את הדיווח | דלק קידוחים: צנרת EMG לא נפגעה, ייצוא הגז נמשך</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ארז רביב" href="https://www.davar1.co.il/writer/%d7%90%d7%a8%d7%96-%d7%a8%d7%91%d7%99%d7%91/">ארז רביב</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208235/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32694" class="item  template1"><div class="logo">ניצול בעבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208226/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/11/121118_victoria1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="אד ראזק מדבר מאחורי הקלעים אל הדוגמניות של ויקטוריה&#039;ס סיקרט 2018 (Photo by Dia Dipasupil/Getty Images for Victoria&#039;s Secret)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208226/">גם הן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208226/"><span class="title">זה כבר לא סוד: עשרות עדויות על פגיעה מינית בדוגמניות ויקטוריה'ס סיקרט. </span> תחקיר חדש של הניו-יורק טיימס חושף עדויות של 30 דוגמניות המעידות על ניצול והטרדות מיניות מצד אד רזאק, מנכ"ל השיווק של מותג ההלבשה התחתונה | "כל מי שניסה לעשות עם זה משהו, לא רק שהתעלמו ממנו, אלא הוא זה שהיה נענש", מעידה קייסי קרואו טיילור, עובדת לשעבר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="מור הופרט" href="https://www.davar1.co.il/writer/%d7%9e%d7%95%d7%a8-%d7%94%d7%95%d7%a4%d7%a8%d7%98/">מור הופרט</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208226/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32687" class="item  template1"><div class="logo">נאבקים בהפקרות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208186/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2017/02/070217_crane-1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מנופים באתר בנייה, אילוסטרציה (צילום: דבר ראשון)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208186/">לפתור את קשיי התקשורת</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208186/"><span class="title">לשם הבטיחות: המדינה אוסרת הסמכת עובדים זרים כמכוויני מנופים. </span> בשנים האחרונות הוסמכו אלפי עובדי בניין זרים כאתתים, המסייעים למנופאי מהקרקע בהכוונת המנוף | במינהל הבטיחות יעצרו את ההסמכות, עקב תלונות של המנופאים על קשיי תקשורת | מהאיסור יוחרגו עובדים השוהים בארץ למעלה משנתיים</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ניצן צבי כהן" href="https://www.davar1.co.il/writer/%d7%a0%d7%99%d7%a6%d7%9f-%d7%a6%d7%91%d7%99-%d7%9b%d7%94%d7%9f/">ניצן צבי כהן</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208186/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32688" class="item  template1"><div class="logo">דעה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208200/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2018/08/150818_hospital-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="היחידה לטיפול נמרץ בבית החולים אסף הרופא (צילום: דבר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208200/">הרופא במסדרון</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208200/"><span class="title">לחץ קשה מנשוא: הצוותים הרפואיים משלמים את מחיר הייבוש התקציבי. </span> במציאות של חוסרים כרוניים בציוד ובכוח אדם, נשות ואנשי הצוותים הרפואיים נתקלים בקשיים בלתי אפשריים | אבי דבוש, מנכ"ל 'רבנים למען זכויות אדם' דורש לטפל בשורש הבעיה שמאחורי המקרים הקשים במערכת הבריאות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אבי דבוש" href="https://www.davar1.co.il/writer/%d7%90%d7%91%d7%99-%d7%93%d7%91%d7%95%d7%a9/">אבי דבוש</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208200/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32683" class="item  template1 pack package2"><div class="logo">דעות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208120/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/020220_ruth-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="פרופ&#039; רות בן ישראל, 2017 (צילום: משה שי / פלאש 90)." /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208120/">תעלו על בריקדות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208120/"><span class="title">הפרופסורית שהעובדים בישראל צריכים להודות לה, ולהמשיך את מאבקה לצדק. </span> בגיל 81 עלתה פרופ' רות בן ישראל על הבמה, חדה וצלולה, וקראה למאתיים הצעירים באולם לצאת ולהפגין למען עובדי הקבלן | גם לאקדמאים יש מה ללמוד מהחוקרת שהתייצבה לצידם של החלשים ביותר</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="אסף צבי" href="https://www.davar1.co.il/writer/%d7%90%d7%a1%d7%a3-%d7%a6%d7%91%d7%99/">אסף צבי</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208120/#comments">0</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul ><li><div class="pack-item quote-pack-item"><article class="pack_24" >
	        					<div class="article_container">
			        				<div class="content">
			        					<div class="quote"><a href="https://www.davar1.co.il/208120/">
				        								<img  onerror="this.src='/wp-content/themes/rgb/images/logo.png'"  src="/wp-content/themes/rgb/images/quotes.svg"  alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" border="0" />גם לאקדמאים, שמסתגרים לעיתים ב'מגדל השן', יש מה ללמוד מהפרופסורית שהתייצבה לצידם של החלשים ביותר</a></div>
			        				</div>
		        				</div>
	        			</article></div></li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/208073/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2016/10/פרופסור_רות_בן-שראל-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="פרופסור רות בן ישראל (תמונה: וויקיפדיה)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/208073/">
														<span class="label">פרידה</span>הלכה לעולמה רות בן-ישראל, כלת פרס ישראל ומשפטנית בולטת בתחום העבודה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32685" class="item  template1"><div class="logo">המאבק בגזענות
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208162/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/010220_racism-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="נשיא המדינה השתתף בטקס חתימת האמנה למיגור הגזענות בחברה הישראלית, של עמותת &quot;ישראלים נגד גזענות&quot; (צילום: מארק ניימן / לע&quot;מ)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208162/">"זו בעיה של כולנו"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208162/"><span class="title">להיאבק יחד: עשרות ארגונים חתמו על אמנה למיגור הגזענות במעמד נשיא המדינה. </span> זאת כחלק מהמיזם "ישראלים נגד גזענות" | יו"ר ההסתדרות ארנון בר-דוד, שחתם על האמנה בשם ההסתדרות והעובדים בישראל: "נפעל בקרב העובדים, האיגודים והחברות לקידום תכניות לגיוון ושוויון ולאפס סובלנות לגזענות"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208162/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32686" class="item  template1"><div class="logo">#ראיוןעבודה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208188/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/290120_horse-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="סטפן כהן (צילום: שי ניר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208188/">פורץ הגבולות</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208188/"><span class="title">"אפשר ללמוד מההיסטוריה העתיקה, מאחר ששני דברים לא השתנו: הגיאוגרפיה והטבע האנושי". </span> </a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208188/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32665" class="item  template1"><div class="logo">זיכרון השואה
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/207686/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/290120_yaniv2-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="משתתפי כנס מתנדבי השירות הלאומי האזרחי ביד ושם לציון יום השואה הבינאלומי (קרדיט: דוברות יד ושם)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/207686/">"האנושיות מחברת בינינו"</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/207686/"><span class="title">הפסגה שלהם: צעירים ערבים, דרוזים ויהודים נפגשו לשוחח על הצלה בימי השואה. </span> לאחר פסגת המנהיגים העולמיים ביד ושם, נפגשו מתנדבי השירות הלאומי הפועלים בתנועות נוער שונות לשוחח על חסידי אומות עולם ולקחי השואה | מנכ"ל רשות השירות הלאומי: "למפגש יש פוטנציאל לבנות חוסן לביצור הדמוקרטיה בישראל"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="יניב שרון" href="https://www.davar1.co.il/writer/%d7%99%d7%a0%d7%99%d7%91-%d7%a9%d7%a8%d7%95%d7%9f/">יניב שרון</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/207686/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32608" class="item  template1 pack package2"><div class="logo">רצפת הייצור
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/207459/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/210120_port5-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="הנתב מארק מירצקי בנמל חיפה (צילום: שי ניר)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/207459/">נתבים במים סוערים</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/207459/"><span class="title">יום במחלקת הים של נמל חיפה עם האנשים המעטים שיודעים להכניס אליו אניות. </span> הם מתמחים בתמרון אניות ענק במים צפופים; עובדים במשמרות, חורף, קיץ, יום, לילה ומטפסים גם בגיל 60 על סולמות חבלים | עם הכשרה של לפחות 20 שנה לתפקיד, נתבי נמל חיפה לא מתנצלים על שכרם. "להכניס אנייה לנמל זה כמו להדהיר סוס פרא במסדרון צר של בניין משרדים"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="שי ניר" href="https://www.davar1.co.il/writer/%d7%a9%d7%99-%d7%a0%d7%99%d7%a8/">שי ניר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/207459/#comments">7</a></span>
			</div>
		</div>
		<div class="pack-viewport  package2">
			<ul >
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/207512/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2020/01/210120_port13-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="צוות העגינה קושר אוניה לרציף בנמל חיפה (צילום: גילעד שרים)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/207512/">
														<span class="label">היסטוריה בנמל</span>אחרי שנים של ניסיונות: נחתם הסכם בנמל חיפה שפורץ דרך לרפורמה מוסכמת</a>
										</div>
									</div>
								</div>
							</li>
							<li>
								<div class="pack-item">
										<div class="media">
											<a href="https://www.davar1.co.il/201852/"><img width="208" height="117" src="https://www.davar1.co.il/wp-content/uploads/2019/11/281119_port3-208x117.jpg" class="attachment-small size-small wp-post-image" alt="" title="סוורים בנמל חיפה. מימין לשמאל: רענן מזרחי, יוסי נוימן, בן בידרמן, חיים לוי (אתת ראש קבוצה ), וניר בן משה (צילום: גילעד שרים)" /></a>
										</div>
									<div class="item-content">
										<div class="headline">
												<a href="https://www.davar1.co.il/201852/">
														<span class="label">עבודת נמלים</span>"עובדים גב אל גב, סומכים אחד על השני": האתגרים והסיפוק של הסוורים בנמל חיפה</a>
										</div>
									</div>
								</div>
							</li>
			</ul>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32528" class="item  template1"><div class="logo">חדש בדבר
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/207128/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/220120_magazine-05-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מגזין &#039;דבר העובדים בארץ ישראל&#039; - גיליון 1 (איור: דניאל גולדפרב, גרפיקה: אידאה)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/207128/">על הנייר</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/207128/"><span class="title">קריאה מהנה: מגזין מודפס חדש מבית 'דבר'. </span> הגיליון הראשון, שרואה אור בימים אלה מוקדש לעלייתו של המעמד שישנה את פני האנושות - הקשישים והגמלאים | הוא כולל ראיונות עם אנשי מקצוע, טורי דעה, צילומים ייחודים ועוד | המגזין יתפרסם אחת לרבעון ויתמקד כל פעם בנושא שבראש סדר היום של החברה הישראלית</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="דבר" href="https://www.davar1.co.il/writer/%d7%93%d7%91%d7%a8/">דבר</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/207128/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32693" class="item  template1"><div class="logo">ספורט בעולם
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208203/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/020220_s8er-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="מחליקת הקרח שרה אביטבול, צרפת, 2 לדצמבר 2006 (Photo by Serge BENHAMOU/Gamma-Rapho via Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208203/">שוברת שתיקה</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208203/"><span class="title">אלופת צרפת לשעבר בהחלקה על הקרח חשפה: נאנסתי בגיל 15 על ידי המאמן שלי. </span> עולם הספורט בצרפת רועש בעקבות דבריה של שרה אביטבול, המאשימה את מאמנה לשעבר ז'יל בייר באונס ופגיעה מינית בה בין השנים 1990-1992 | "הוא התחיל לעשות דברים איומים שהובילו להתעללות מינית, נאנסתי בגיל 15"</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208203/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32684" class="item  template1"><div class="logo">נשים בספורט
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208143/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/02/020220_womanftbl1-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="החוזים קצרי הטווח מעכבים את התפתחות כדורגל הנשים. (צילום: Linnea Rheborg/Getty Images)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208143/">עניין של זמן</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208143/"><span class="title">פיפ"א: 96.3% מההעברות הבינ"ל בכדורגל הנשים - ללא תשלום. </span> דו"ח סיכום 2019 הראה אמנם עלייה של כ-20% במספר ההעברות, ו-16% בסכומיהן, אך חשף את הנקודה הרגישה של הענף: חוזים קצרי טווח שמייצרים חוסר ודאות כלכלי, מעכבים את המעבר למקצוענות ופוגעים בתחרות על השחקניות המובילות</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208143/#comments">0</a></span>
			</div>
		</div>
	</div>
			<div class="template-1-top-border"></div>
	<div id="item32667" class="item  template1"><div class="logo">ליגת העל לנשים בכדורגל
			</div>
		<div class="media">
		<a href="https://www.davar1.co.il/208077/"><img width="675" height="380" src="https://www.davar1.co.il/wp-content/uploads/2020/01/310120_liga-688x387.jpg" class="attachment-large size-large wp-post-image" alt="" title="רמת השרון מול אס&quot;א תל אביב (צילום: מושיק אושרי, אס&quot;א תל אביב)" /></a>
		</div>
		<div class="item-content">
				<div class="headline"><a href="https://www.davar1.co.il/208077/">רמה אחת מעל</a>
				</div>
			<div class="underline"><a href="https://www.davar1.co.il/208077/"><span class="title">מעלה אפרים: ניצחון חשוב לרמת השרון במשחק העונה מול אס"א תל אביב. </span> פנדל של ורד כהן וצמד של מור אפרים קבעו 0:3 לרמת השרון על האלופה מת"א | הפועל רעננה השיגה ניצחון ראשון העונה 1:3 על חולון | קרית גת ניצחה 2:4 את נתניה ועמק חפר השיגה ניצחון יקר על חדרה</a>
			</div>
			
			<div class="under-headline">
					<span class="byline">מאת <a title="ליאור ברטל" href="https://www.davar1.co.il/writer/%d7%9c%d7%99%d7%90%d7%95%d7%a8-%d7%91%d7%a8%d7%98%d7%9c/">ליאור ברטל</a></span>									
					<span class="comments-count"><a href="https://www.davar1.co.il/208077/#comments">0</a></span>
			</div>
		</div>
	</div>		</div>
	</div>
			<div id="" class="SB_1 ob-widget">
			<!-- <div class="ob-widget-header">אולי יעניין אותך גם</div> -->
			<div class="OUTBRAIN" style="display:block;" data-src="https://www.davar1.co.il/208328/" data-widget-id="SB_2"></div>
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>
	
			<!-- /63118993/Davar1/SideBar_Left_1 -->
			<div class='banner ' id='div-gpt-ad-SideBar_Left_1-208328'>
				<script>
					googletag.cmd.push(function() { 
						var slot = googletag.defineSlot('/63118993/Davar1/SideBar_Left_1', [[300, 600],[300, 250]], 'div-gpt-ad-SideBar_Left_1-208328').addService(googletag.pubads());
						googletag.display('div-gpt-ad-SideBar_Left_1-208328'); 
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div></section>
<div class="is-article-sap"></div>	</div>
			</div><!-- /#main -->

			<div class="footer no-newsticker">
			
			<!-- /63118993/Davar1/Bottom -->
			<div class='banner ' id='div-gpt-ad-Bottom'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
				</script>
			</div>
				</div>
	
	<footer id="footer">
		<div class="footer-wrapper">
			<a class="logo-link" href="https://dev.davar1.co.il" title="דבר העובדים בארץ ישראל">
				<img width="220" height="101" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo.png?v=1'" src="/wp-content/themes/rgb/images/logo.svg?v=1">
			</a>
			<div class="footer-menu">
				<div>
					<div class="menu-title">מדורים</div>
					<ul>
						<li><a href="https://www.davar1.co.il/news">החדשות</a></li>
						<li><a href="https://www.davar1.co.il/magazine">מגזין </a></li>
						<li><a href="https://www.davar1.co.il/daily/">על הבוקר</a></li>
						<li><a href="https://www.davar1.co.il/spotlight/">תוכן מקודם</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">הקהילה</div>
					<ul>
						<!-- <li><a href="register/">הצטרפו לדבר ראשון!</a></li> -->
						<li class="contact"><a href="/contact/">שלחו לנו מידע</a></li>
						<li class="facebook"><a href="https://www.facebook.com/davarnews"  target="_blank">פייסבוק</a></li>
						<li class="twitter"><a href="https://twitter.com/davarnews"  target="_blank">טוויטר</a></li>
					</ul>
				</div>
				<div>
					<div class="menu-title">קשר</div>
					<ul>
						<li><a href="/about/">אודות</a></li>
						<li><a href="/terms/">תנאי שימוש</a></li>
						<li><a href="/contact/">צרו קשר</a></li>
					</ul>
				</div>
				<div class="wrap-newsletter">
					<div>הרשמה לדבר העובדים בארץ ישראל</div>
					<form class="newsletter-form">
						<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
						<input type="button" class="newsletter-submit" value="שליחה" />
						<span class="errormsg"></span>
					</form>
					<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
				</div>
			</div>
		</div>

        <div class="footer-bottom">
        	<div class="footer-wrapper">
        		<div class="site-credit2">
        			<img height="96.5" src="/wp-content/themes/rgb/images/histadrut.jpg" style="display:inline-block;margin-top:-48px;float:right">
  				</div>
				<div class="rgbmedia">
					<div class="text">
						Concept, design &amp; development by
					</div>

					<div class="rgblogo">
						<a href="http://www.rgbmedia.org" rel="external" title="RGB Media"><span>RGB Media</span></a>
					</div>
					<div class="text">
						Powered by
					</div>
					<div class="salalogo">
						<a href="http://www.rgbmedia.org" rel="external" title="Salamandra"><span>Salamandra</span></a>
					</div>
				</div>
			</div>
        </div>
	</footer><!-- /#footer -->

	<div class="images-enlarge-and-share-popup-wrap"><div class="images-enlarge-and-share-popup-overlay"><span class="images-enlarge-and-share-popup-close">&times;</span><div class="images-enlarge-and-share-popup-larrow">&larr;</div><div class="images-enlarge-and-share-popup-content"><div class="images-enlarge-and-share-image-block"><img src="" alt=""></div><div class="images-enlarge-and-share-footer-block"><div class="images-enlarge-and-share-caption-block"><span></span></div><div class="images-enlarge-and-share-share-block"><div class="social">
										<div class="fb-share">
											<a class="popup-share" data-width="670" data-height="546" href=""></a>
											<span></span>
										</div>
										<div class="tweet">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
										<div class="email">
											 <a href="" target="_blank"></a>
										</div>
										<div class="whatsapp">
											<a class="popup-share" data-width="670" data-height="546" href="" target="_blank"></a>
										</div>
									</div></div></div></div><div class="images-enlarge-and-share-popup-rarrow">&rarr;</div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var enlargeAndShare = {"post_id":"208328","data":[{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2019\/10\/071019_soccer2-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2019\/10\/071019_soccer2.jpg","id":"196966","caption":"\u05e9\u05d7\u05e7\u05e0\u05d9\u05d5\u05ea \u05d4\u05db\u05d3\u05d5\u05e8\u05d2\u05dc \u05de\u05d7\u05d5\u05e5 \u05dc\u05d0\u05d5\u05dc\u05dd \u05d1\u05d2\"\u05e6 (\u05dc\u05dc\u05d0 \u05e7\u05e8\u05d3\u05d9\u05d8)","title":"\u05e9\u05d7\u05e7\u05e0\u05d9\u05d5\u05ea \u05d4\u05db\u05d3\u05d5\u05e8\u05d2\u05dc \u05de\u05d7\u05d5\u05e5 \u05dc\u05d0\u05d5\u05dc\u05dd \u05d1\u05d2\"\u05e6 (\u05dc\u05dc\u05d0 \u05e7\u05e8\u05d3\u05d9\u05d8)"},{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2017\/12\/041217_hyut.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2017\/12\/041217_hyut.jpg","id":"97785","caption":"\u05d0\u05e1\u05ea\u05e8 \u05d7\u05d9\u05d5\u05ea, \u05e0\u05e9\u05d9\u05d0\u05ea \u05d1\u05d9\u05ea \u05d4\u05de\u05e9\u05e4\u05d8 \u05d4\u05e2\u05dc\u05d9\u05d5\u05df (\u05d9\u05d5\u05e0\u05ea\u05df \u05d6\u05d9\u05e0\u05d3\u05dc  \u05e4\u05dc\u05d0\u05e990)","title":"\u05d0\u05e1\u05ea\u05e8 \u05d7\u05d9\u05d5\u05ea, \u05e0\u05e9\u05d9\u05d0\u05ea \u05d1\u05d9\u05ea \u05d4\u05de\u05e9\u05e4\u05d8 \u05d4\u05e2\u05dc\u05d9\u05d5\u05df (\u05d9\u05d5\u05e0\u05ea\u05df \u05d6\u05d9\u05e0\u05d3\u05dc \\ \u05e4\u05dc\u05d0\u05e990)"},{"url":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2019\/07\/\u05db\u05e0\u05e1-\u05e9\u05d7\u05e7\u05e0\u05d9\u05d5\u05ea-\u05d4\u05db\u05d3\u05d5\u05e8\u05d2\u05dc-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05de\u05d5\u05e9\u05d9\u05e7-\u05d0\u05d5\u05e9\u05e8\u05d9-688x387.jpg","full":"https:\/\/www.davar1.co.il\/wp-content\/uploads\/2019\/07\/\u05db\u05e0\u05e1-\u05e9\u05d7\u05e7\u05e0\u05d9\u05d5\u05ea-\u05d4\u05db\u05d3\u05d5\u05e8\u05d2\u05dc-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05de\u05d5\u05e9\u05d9\u05e7-\u05d0\u05d5\u05e9\u05e8\u05d9.jpg","id":"190336","caption":"\u05d0\u05e9\u05e8\u05ea \u05e2\u05d9\u05e0\u05d9 \u05d5\u05e7\u05d0\u05e8\u05d9\u05df \u05e1\u05e0\u05d3\u05dc \u05d1\u05db\u05e0\u05e1 \u05e9\u05d7\u05e7\u05e0\u05d9\u05d5\u05ea \u05d4\u05db\u05d3\u05d5\u05e8\u05d2\u05dc, \u05d1\u05d9\u05ea \u05d4\u05d4\u05e1\u05ea\u05d3\u05e8\u05d5\u05ea (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05de\u05d5\u05e9\u05d9\u05e7 \u05d0\u05d5\u05e9\u05e8\u05d9, \u05d0\u05e1\"\u05d0 \u05ea\"\u05d0)","title":"\u05d0\u05e9\u05e8\u05ea \u05e2\u05d9\u05e0\u05d9 \u05d5\u05e7\u05d0\u05e8\u05d9\u05df \u05e1\u05e0\u05d3\u05dc \u05d1\u05db\u05e0\u05e1 \u05e9\u05d7\u05e7\u05e0\u05d9\u05d5\u05ea \u05d4\u05db\u05d3\u05d5\u05e8\u05d2\u05dc, \u05d1\u05d9\u05ea \u05d4\u05d4\u05e1\u05ea\u05d3\u05e8\u05d5\u05ea (\u05e6\u05d9\u05dc\u05d5\u05dd: \u05de\u05d5\u05e9\u05d9\u05e7 \u05d0\u05d5\u05e9\u05e8\u05d9, \u05d0\u05e1\"\u05d0 \u05ea\"\u05d0)"}],"haveImageData":"1","wrap":{"wrap":"images-enlarge-and-share-popup-wrap","overlay":"images-enlarge-and-share-popup-overlay","content":"images-enlarge-and-share-popup-content","larrow":"images-enlarge-and-share-popup-larrow","close":"images-enlarge-and-share-popup-close","image_block":"images-enlarge-and-share-image-block","footer_block":"images-enlarge-and-share-footer-block","caption_block":"images-enlarge-and-share-caption-block","share_block":"images-enlarge-and-share-share-block","rarrow":"images-enlarge-and-share-popup-rarrow"},"sharePath":"https:\/\/www.davar1.co.il\/image\/%attachment_id%\/post\/%post_id%\/","shareLinks":{"fb":"\/\/www.facebook.com\/sharer\/sharer.php?u=","tw":"https:\/\/twitter.com\/share?url=","email":"mailto:?body=%permlink% \u05dc\u05e7\u05e8\u05d9\u05d0\u05ea \u05d4\u05db\u05ea\u05d1\u05d4 &subject=%title% | \u05d3\u05d1\u05e8 \u05e8\u05d0\u05e9\u05d5\u05df","pint":"http:\/\/pinterest.com\/pin\/create\/button\/?url=%url%&media=%media%&description=%desc%","whatsapp":"https:\/\/api.whatsapp.com\/send?text=%title% %permlink%"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/images-enlarge-and-share/assets/js/script.js?ver=1522826693'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.davar1.co.il\/wp-admin\/admin-ajax.php","nonce":"7e82c11dd7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/coffee-popup/assets/js/coffee-popup.js?ver=1567324834'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/simple_modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='//p.artipbox.net/amapi.js'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/themes/rgb/js/artimedia-script.js?ver=1567324805'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.davar1.co.il/wp-includes/js/wp-embed.min.js?ver=b9e04a4ac9e87179776b59bb1373fc83'></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.ticker.js?ver=1567324805"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/functions.js?ver=1576764084"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/perfect-scrollbar.js"></script>
	<script type="text/javascript" src="/wp-content/themes/rgb/js/jquery.fitvids.js"></script>
</div><!-- /#rtl-wrapper -->
<div class="popup popupbox">
	<div class="wrap-newsletter gray-style"><div class="close-popup">x</div>
		<img height="55" width="211" alt="דבר - אתר חדשות, כלכלה, חברה וזכויות עובדים" onerror="this.src='/wp-content/themes/rgb/images/logo_mobile.png?v=1'" src="/wp-content/themes/rgb/images/logo_mobile.svg?v=1">
		<div class="title">כל בוקר אצלך במייל</div>
		<form class="newsletter-form">
			<input type="text" name="newsletter-mail" class="form-newsletter-mail" placeholder="כתובת המייל שלך" />
			<input type="button" class="newsletter-submit"value="שליחה" />
			<span class="errormsg"></span>
		</form>
		<div class="small">אישור ההצטרפות מהווה הסכמה <a href="/terms/" rel="external">לתנאי השימוש</a> באתר</div>
	</div>
</div>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery('.antiscroll-wrap.scroll-y').perfectScrollbar({suppressScrollX:true});
			jQuery('.antiscroll-wrap.scroll-x').perfectScrollbar({suppressScrollY:true});
			jQuery('.antiscroll-wrap').perfectScrollbar();
		});
	</script>
	
<!-- facebook -->
<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1697805853830919',
			xfbml      : true,
        	version    : 'v5.0'
		});
					FB.Event.subscribe('comment.create', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "208328", c: response.commentID, a: "add" }
				});
			});
			FB.Event.subscribe('comment.remove', function (response) {
				jQuery.ajax({
					type: "POST",
					url: "/wp-content/themes/rgb/functions/facebook.php",
					data: { p: "208328", c: response.commentID, a: "rem" }
				});
			});
			};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/he_IL/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /end facebook -->
<script type="text/javascript">
    jQuery(function () {
    	if(jQuery('#js-news').length){
    		jQuery('#js-news').ticker({
		        titleText: '<a href="/newsfeed/">מבזקים</a>',
		        displayType: 'fade',
		        direction: 'rtl',
		        controls: false,
		        debugMode: true,
		        expandText: '',
	        });
    	}
    });
</script>

<!-- twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- /end twitter widget -->
<script>
	jQuery(document).ready(function($){
		$(".media").fitVids();
		var hashes = window.location.href;
		if((hashes.indexOf("app=1")>-1)){
			$("#header").hide();
		}
	});
</script>

<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/rgb/mailto/style.css" />
<script type="text/javascript" src="/wp-content/themes/rgb/mailto/functions.js"></script>

<!-- Google Remarketing 20170305 -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 858762049;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/858762049/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
